<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Coup de projecteur sur la mutualisation des achats</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Admin" />
<meta name="keywords" content="Achats, Blanchisserie hospitalière, DGOS, Mutualisation, URBH" />
<meta name="description" content="Imposée par la loi de modernisation de notre système de santé, la création des Groupements Hospitaliers de Territoire (GHT) est effective depuis le 1er juillet 2016. Les mutualisations d’activité..." />

<meta name="geo.position" content="48.8628488;2.3411245" />
<meta property="og:url" content="https://www.hospitalia.fr/Coup-de-projecteur-sur-la-mutualisation-des-achats_a1427.html" />
<meta property="og:image" content="https://www.hospitalia.fr/photo/art/grande/21158354-24305716.jpg?v=1522140453" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coup de projecteur sur la mutualisation des achats" />
<meta property="og:description" content="Imposée par la loi de modernisation de notre système de santé, la création des Groupements Hospitaliers de Territoire (GHT) est effective depuis le 1er juillet 2016. Les mutualisations d’activités constituent, avec le projet médical partagé, le cœur de ce nouveau dispositif de coopération voul..." />
<meta property="og:site_name" content="Hospitalia, le magazine de l'hôpital pour toute l'actualité et l'information hospitalière" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.hospitalia.fr/photo/art/grande/21158354-24305716.jpg?v=1522140453" />
<meta property="twitter:title" content="Coup de projecteur sur la mutualisation des achats" />
<meta property="twitter:description" content="Imposée par la loi de modernisation de notre système de santé, la création des Groupements Hospitaliers de Territoire (GHT) est effective depuis le 1er juillet 2016. Les mutualisations d’activité..." />
<meta property="fb:app_id" content="601916566535920" />
<link rel="stylesheet" href="/var/style/style_1.css?v=1522139685" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101.css?v=1519301751" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1509760090" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1509760089" type="text/css">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1512051531" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101_responsive.css?v=1519301751" type="text/css" />
<link rel="stylesheet" href="/var/style/style.6058097.css?v=1435665244" type="text/css" />
<link rel="stylesheet" href="/var/style/style.6058083.css?v=1519645093" type="text/css" />
<link rel="stylesheet" href="/var/style/style.6058088.css?v=1442493603" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Lalezar|Abel|Istok+Web" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.hospitalia.fr/Coup-de-projecteur-sur-la-mutualisation-des-achats_a1427.html" />
<link rel="amphtml" href="https://www.hospitalia.fr/Coup-de-projecteur-sur-la-mutualisation-des-achats_a1427.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1377527779" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1377527779" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="iLNNI3CrOzhDbCnYqcbv8n6mNhrbHCt09IPN8VHNTaQ" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="5D53C8DFFFCAEA87C532AE407C0148EC" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '21158354'];
var deploye6119526 = true;

function sfHover_6119526(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_6119526(obj); 
				} else if (func == 'click') {
					sfHoverHide_6119526(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_6119526(obj); }
		}
	);
}
function sfHoverShow_6119526(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).fadeIn(500); else $(this).fadeIn(500); });
}
function sfHoverHide_6119526(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).fadeOut(500); else $(this).fadeOut(500);});
}
var deploye6119597 = true;

function sfHover_6119597(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_6119597(obj); 
				} else if (func == 'click') {
					sfHoverHide_6119597(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_6119597(obj); }
		}
	);
}
function sfHoverShow_6119597(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_6119597(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
<style type="text/css">
.mod_6058083 img, .mod_6058083 embed, .mod_6058083 table {
	 max-width: 618px;
}

.mod_6058083 .mod_6058083_pub {
	 min-width: 618px;
}

.mod_6058083 .mod_6058083_pub .cel1 {
	 padding: 0;
}

.mod_6058083 .photo.left .mod_6058083_pub, .mod_6058083 .photo.right .mod_6058083_pub {
	 min-width: 309px; margin: 15px 10px;
}

.mod_6058083 .photo.left .mod_6058083_pub {
	 margin-left: 0;
}

.mod_6058083 .photo.right .mod_6058083_pub {
	 margin-right: 0;
}

.mod_6058083 .para_24305715 .photo {
	 position: static;
}

.mod_6058083 .para_24305716 .photo {
	 position: static;
}

.mod_6058083 .para_24305727 .photo {
	 position: static;
}

.mod_6058083 .para_24305733 .photo {
	 position: static;
}


			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
</style>

<link rel="stylesheet" href="https://www.hospitalia.fr/var/style/style.6058113.css?v=1501513130" type="text/css" />


<!-- Google Analytics -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-114898926-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-114898926-1');
</script>
 
</head>

<body class="mep1 home">

<!-- social_login 6058113 -->
<div id="mod_6058113" class="mod_6058113 wm-module fullbackground  module-social_login">
		 <div class="left" id="social_login_custom"></div>
		 <div id="social_login_addto" class="block left" style="display:none"></div>
		 <div class="liens right">
			 <a class="right" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D21158354%2FCoup-de-projecteur-sur-la-mutualisation-des-achats_a1427.html')">Connectez-vous</a>
			 <a class="right" href="https://www.hospitalia.fr/subscription/">S'inscrire</a>
		 </div>
		 <div id="social_login_perso" class="right" style="display:none"></div>
		 <div class="clear"></div>
</div>
<div id="ecart_after_6058113" class="ecart_col" style="display:none"><hr /></div>
<div class="stickyzone">

<div id="z_col130" class="full">
<div class="z_col130_inner">

<!-- menu_static 7823101 -->
<div id="mod_7823101" class="mod_7823101 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/forms/Abonnements_f2.html" data-link="formulaire,27505" >
				 ABONNEZ VOUS ICI !
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre  last">
			 <a href="/submit/" data-link="soumettre," >
				 VOUS SOUHAITEZ NOUS PROPOSER UN ARTICLE, C'EST ICI !
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</div>
</div>
</div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 9888184 -->
<div id="mod_9888184" class="mod_9888184 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>MENU</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://www.hospitalia.fr/" > <span>
 Accueil
 </span>
</a></li>
 <li class="liens" data-link="rubrique,446828"><a href="/Le-Magazine-en-ligne_r7.html" > <span>
 Mag en ligne
 </span>
</a></li>
 <li class="liens" data-link="externe,http://www.hospitaliatv.fr"><a href="http://www.hospitaliatv.fr"  target="_blank"> <span>
 Hospitalia TV
 </span>
</a></li>
 <li class="liens" data-link="annuaire,all"><a href="/links/" > <span>
 Fournisseurs
 </span>
</a></li>
 <li class="liens" data-link="formulaire,27505"><a href="/forms/Abonnements_f2.html" > <span>
 Abonnement
 </span>
</a></li>
 <li class="liens" data-link="article,8135240"><a href="/Communiquer-avec-les-medias-d-Hospitalia-_a650.html" > <span>
 Publicité
 </span>
</a></li>
 <li class="liens" data-link="formulaire,27467"><a href="/forms/Contact_f1.html" > <span>
 Contact
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<!-- ********************************************** ZONE TITRE ********************************************** -->
<div id="z_col0" class="full">
<div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 9888183 -->
<div id="mod_9888183" class="mod_9888183 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile notablet" href="https://www.hospitalia.fr"><img src="https://www.hospitalia.fr/photo/iphone_titre_9888183.png?v=1439466141" alt="HOSPITALIA"  title="HOSPITALIA" /></a>
<div onclick="$('#search-9888183').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-9888183" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
</div>
<div id="mod_21999060" class="mod_21999060 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- lien_perso 21999064 -->
<div id="ecart_before_21999064" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_21999064" class="mod_21999064 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/forms/Abonnements_f2.html" > S'ABONNER AU MAGAZINE</a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- recherche 21999087 -->
<div id="ecart_before_21999087" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_21999087" class="mod_21999087 wm-module fullbackground  recherche type-3">
	 <form id="form_21999087" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 <input type="text" style="width:250px" id="keyword_safe_21999087" name="keyword_safe_21999087" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_21999087').style.display='inline'; document.getElementById('keyword_21999087').focus()" /><input type="text" style="display:none;width:250px" id="keyword_21999087" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_21999087').style.display='inline';}" onkeydown="if(event.keyCode == 13) $('#form_21999087').submit()" />		 </div>
	 </form>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_21999060" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 7978499 -->
<div id="ecart_before_7978499" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_7978499" class="mod_7978499 wm-module fullbackground "><hr /></div>
<div id="ecart_after_7978499" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_21991373" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_21991373" class="mod_21991373 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- lien_perso 21991500 -->
<div id="ecart_before_21991500" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_21991500" class="mod_21991500 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="https://www.hospitalia.fr" > <img src="/photo/mod-21991500.png?v=1519404195" class="image" alt="https://www.hospitalia.fr" style="width:348px" /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- pub 21998805 -->
<div id="ecart_before_21998805" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_21998805" class="mod_21998805 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_21998805_content">
		 <a target="_blank"  href="/ads/138228/" rel="nofollow"><img width="670" height="90" src="https://www.hospitalia.fr/photo/banniere_electrolux1_2018.gif?v=1518012497" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_21991373" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 6119526 -->
<div id="ecart_before_6119526" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_6119526" class="mod_6119526 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_6119526">
			 <li data-link="home," class=" titre first" id="menuliste_6119526_1"><a href="https://www.hospitalia.fr/" >Accueil </a></li>
			 <li data-link="rien," class=" titre element void" id="menuliste_6119526_2"><a href="#" >Actualités</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,451521" class=" stitre" ><a href="/Actu_r12.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Actu</a></li>
					 <li data-link="rubrique,447290" class=" stitre" ><a href="/Biologie_r9.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Biologie</a></li>
					 <li data-link="rubrique,451523" class=" stitre" ><a href="/_r0.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Biomédical</a></li>
					 <li data-link="rubrique,2944948" class=" stitre" ><a href="/Blanchisserie_r25.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Blanchisserie</a></li>
					 <li data-link="rubrique,449487" class=" stitre" ><a href="/Imagerie_r11.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Imagerie</a>
					 	 <ul class="lvlchildren ">
							 <li class="stitre responsive" style="display:none"><a href="/Imagerie_r11.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Imagerie</a></li>
							 <li data-link="rubrique,2430101" class=" stitre slast" ><a href="/JFR-2017_r23.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>JFR 2017</a></li>
						 </ul>
					 </li>
					 <li data-link="rubrique,443317" class=" stitre" ><a href="/Restauration_r5.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Restauration</a></li>
					 <li data-link="rubrique,443315" class=" stitre" ><a href="/SIS_r1.html" ><span class="fake-margin" style="display:none">&nbsp;</span>SIS</a></li>
					 <li data-link="rubrique,443316" class=" stitre" ><a href="/Surete_r4.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Sûreté</a></li>
					 <li data-link="rubrique,447293" class=" stitre" ><a href="/Tracabilite_r10.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Traçabilité</a></li>
					 <li data-link="rubrique,451522" class=" stitre slast" ><a href="/Pharmacie_r13.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Pharmacie</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,446828" class=" titre" id="menuliste_6119526_3"><a href="/Le-Magazine-en-ligne_r7.html" >Mag en Ligne</a></li>
			 <li data-link="externe,http://www.hospitaliatv.fr" class=" titre" id="menuliste_6119526_4"><a href="http://www.hospitaliatv.fr"  target="_blank">Hospitalia TV</a></li>
			 <li data-link="formulaire,27467" class=" titre last" id="menuliste_6119526_5"><a href="/forms/Contact_f1.html" >Contact</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_6119526('menuliste_6119526')</script>
</div>
<div id="ecart_after_6119526" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 9888408 -->
<div id="ecart_before_9888408" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9888408" class="mod_9888408 wm-module fullbackground "><hr /></div>
<div id="ecart_after_9888408" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 8641295 -->
<div id="ecart_before_8641295" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_8641295" class="mod_8641295 wm-module fullbackground "><hr /></div>
<div id="ecart_after_8641295" class="ecart_col0" style="display:none"><hr /></div>
</div>
</div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->

<div id="main">
<div id="main_inner">

<div id="z_centre">
<div class="z_centre_inner">

<!-- ********************************************** COLONNE 1 ********************************************** -->
<div class="z_colonne before-main-colonne" id="z_col1">
<div class="z_col_median z_col1_inner">

<!-- pub 22309157 -->
<div id="mod_22309157" class="mod_22309157 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_22309157_content">
		 <a target="_blank"  href="/ads/141024/" rel="nofollow"><img width="200" height="200" src="https://www.hospitalia.fr/photo/visuel_webconf_23_def.png?v=1521730352" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_22309157" class="ecart_col1" style="display:none"><hr /></div>

<!-- espace 22013698 -->
<div id="ecart_before_22013698" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_22013698" class="mod_22013698 wm-module fullbackground "><hr /></div>
<div id="ecart_after_22013698" class="ecart_col1" style="display:none"><hr /></div>

<!-- html 22009037 -->
<div id="ecart_before_22009037" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <a href="https://twitter.com/Hospitalia_Mag?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-size="large" data-lang="fr" data-show-count="false">Follow @Hospitalia_Mag</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<div id="ecart_after_22009037" class="ecart_col1" style="display:none"><hr /></div>

<!-- espace 21977801 -->
<div id="ecart_before_21977801" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_21977801" class="mod_21977801 wm-module fullbackground "><hr /></div>
<div id="ecart_after_21977801" class="ecart_col1" style="display:none"><hr /></div>

<!-- html 21977790 -->
<div id="ecart_before_21977790" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <data data-token="448d5c516e8b91a6128a069a2f120e82" class="mj-w-data" data-apikey="2fsX" data-w-id="5xN" data-lang="fr_FR" data-base="https://app.mailjet.com" data-width="640" data-height="328" data-statics="statics"></data>

<div class="mj-w-button mj-w-btn" data-token="448d5c516e8b91a6128a069a2f120e82" style="font-family: Ubuntu, Helvetica; color: white; padding: 0px 25px; background-color: rgb(156, 29, 29); text-align: center; vertical-align: middle; display: inline-block; border-top-left-radius: 3px; border-top-right-radius: 3px; border-bottom-right-radius: 3px; border-bottom-left-radius: 3px;">
    <div style="display: table; height: 45px;">
        <div style="display: table-cell; vertical-align: middle;">
            <div class="mj-w-button-content" style="font-family:Ubuntu, Helvetica; display: inline-block; text-align: center; font-size: 13px; vertical-align: middle;"><b>ABONNEZ-VOUS À LA NEWSLETTER !</b></div>
        </div>
    </div>
</div>

<script type="text/javascript" src="https://app.mailjet.com/statics/js/widget.modal.js"></script>
<div id="ecart_after_21977790" class="ecart_col1" style="display:none"><hr /></div>

<!-- espace 21977796 -->
<div id="ecart_before_21977796" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_21977796" class="mod_21977796 wm-module fullbackground "><hr /></div>
<div id="ecart_after_21977796" class="ecart_col1" style="display:none"><hr /></div>

<!-- pub 21977626 -->
<div id="ecart_before_21977626" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_21977626" class="mod_21977626 wm-module fullbackground  module-pub">
	 <div class="entete retrait_entete_left"><div class="fullmod">
		 <span>L'ÉDITION DE FÉVRIER 2018</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_21977626_content">
		 <a  href="/ads/138477/" rel="nofollow"><img width="200" height="246" src="https://www.hospitalia.fr/photo/capture_d_ecran_2018_02_12_a_15_41_10_1.png?v=1519301953" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_21977626" class="ecart_col1" style="display:none"><hr /></div>

<!-- espace 22020767 -->
<div id="ecart_before_22020767" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_22020767" class="mod_22020767 wm-module fullbackground "><hr /></div>
<div id="ecart_after_22020767" class="ecart_col1" style="display:none"><hr /></div>

<!-- agenda 22020742 -->
<div id="ecart_before_22020742" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_22020742" class="mod_22020742 wm-module fullbackground  module-agenda type-2">
	 <div class="entete"><div class="fullmod">
		 <a href="/agenda/">Agenda</a>
	 </div></div>
	 <ul class="liste_agenda">
		 <li class="cel1 first">
			 <div class="evenement">
				 <div class="timeline">Aujourd'hui</div>
				 <img class="image middle nomargin" src="https://www.hospitalia.fr/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
				 <a href="https://www.hospitalia.fr/agenda/Connect-Event-l-evenement-qui-secoue-les-business-models-grace-aux-Objets-Connectes--27-au-30-mars-2018-Paris_ae569286.html">Connect+Event, l’événement qui secoue les business models grâce aux Objets Connectés ! 27 au 30 mars 2018 - Paris (au 30/03/2018)</a><br />
			 </div>
		 </li>
		 <li class="cel1">
			 <div class="evenement">
				 <div class="timeline">Jeudi 29 Mars</div>
				 <img class="image middle nomargin" src="https://www.hospitalia.fr/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
				 <a href="https://www.hospitalia.fr/agenda/Les-5emes-Rencontres-Sante-de-Nice_ae571785.html">Les 5èmes Rencontres Santé de Nice (au 30/03/2018)</a><br />
			 </div>
		 </li>
		 <li class="cel1">
			 <div class="evenement">
				 <div class="timeline">Jeudi 5 Avril</div>
				 <img class="image middle nomargin" src="https://www.hospitalia.fr/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
				 <a href="https://www.hospitalia.fr/agenda/Medecins-du-Monde-organise-sa-4eme-Journee-Scientifique-de-la-Sante-Humanitaire-et-Solidaire_ae573437.html">Médecins du Monde organise sa 4ème Journée Scientifique de la Santé Humanitaire et Solidaire</a><br />
			 </div>
		 </li>
		 <li class="cel1">
			 <div class="evenement">
				 <div class="timeline">Mardi 5 Juin</div>
				 <img class="image middle nomargin" src="https://www.hospitalia.fr/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
				 <a href="https://www.hospitalia.fr/agenda/11eme-Congres-international-sur-le-harcelement-au-travail-Bullying2018_ae573436.html">11ème Congrès international sur le harcèlement au travail "Bullying2018" (au 08/06/2018)</a><br />
			 </div>
		 </li>
		 <li class="cel1 last">
			 <div class="evenement">
				 <div class="timeline">Jeudi 7 Juin</div>
				 <img class="image middle nomargin" src="https://www.hospitalia.fr/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
				 <a href="https://www.hospitalia.fr/agenda/Les-56emes-Journees-d-Etudes-de-l-AFDN-Association-Francaise-des-Dieteticiens-Nutritionnistes_ae569288.html">Les 56èmes Journées d'Études de l’AFDN (Association Française des Diététiciens Nutritionnistes)  (au 09/06/2018)</a><br />
			 </div>
		 </li>
	 </ul>
</div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->

<!-- ********************************************** COLONNE 2 ********************************************** -->
<div class="z_colonne main-colonne" id="z_col2">
<div class="z_col_median z_col2_inner">
<div id="mod_6058083" class="mod_6058083 wm-module fullbackground  page2_article article-1427">
	 <div class="cel1">
		 <div class="entete_liste">
			 <div class="access">Blanchisserie</div>
		 </div>
		 <div class="titre">
			 <h1 class="access">
				 Coup de projecteur sur la mutualisation des achats
			 </h1>
		 </div>
		 <div class="auteur">
			 <div class="access">Rédigé par Admin le Mardi 27 Mars 2018 à 10:21 | Lu 53 fois</div>
		 </div>
		 <br class="texte clear" />
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.hospitalia.fr%2FCoup-de-projecteur-sur-la-mutualisation-des-achats_a1427.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FB0spLA&amp;counturl=https%3A%2F%2Fwww.hospitalia.fr%2FCoup-de-projecteur-sur-la-mutualisation-des-achats_a1427.html&amp;text=Blanchisserie%20%3A%20Coup%20de%20projecteur%20sur%20la%20mutualisation%20des%20achats&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="//display: none; float: left; width:85px; height:20px;">
<div id='plusone_6058083_21158354'></div>
<script type="text/javascript">gapi.plusone.render('plusone_6058083_21158354', {'size': 'medium', 'href': 'https://www.hospitalia.fr/Coup-de-projecteur-sur-la-mutualisation-des-achats_a1427.html'});</script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="https://www.hospitalia.fr/Coup-de-projecteur-sur-la-mutualisation-des-achats_a1427.html" data-counter="right"></script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<a href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.hospitalia.fr%2FCoup-de-projecteur-sur-la-mutualisation-des-achats_a1427.html&amp;media=https%3A%2F%2Fwww.hospitalia.fr%2Fphoto%2Fart%2Flarge%2F21158354-24305716.jpg%3Fv%3D1522140454&amp;description=Coup+de+projecteur+sur+la+mutualisation+des+achats" data-pin-do="buttonPin" data-pin-config="beside"><img border="0" src="//assets.pinterest.com/images/pidgets/pin_it_button.png" title="Pin It" /></a>
</div>
<div class="clear"></div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Imposée par la loi de modernisation de notre système de santé, la création des Groupements Hospitaliers de Territoire (GHT) est effective depuis le 1er juillet 2016. Les mutualisations d’activités constituent, avec le projet médical partagé, le cœur de ce nouveau dispositif de coopération voulu par le législateur. Parmi celles-ci, la mutualisation de la fonction achats concerne directement les blanchisseries hospitalières.				 <br />
				 
			 </h3>
		 </div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_24305715 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 <div style="text-align: justify;">﻿Plusieurs fonctions font en effet l’objet, dans la convention constitutive des GHT, d’une délégation à l’établissement support, chargé de les assurer pour le compte des établissements parties au groupement. « <em>La stratégie, l’optimisation et la gestion commune d’un système d’information hospitalier convergent, en particulier la mise en place d’un dossier patient permettant une prise en charge coordonnée des patients au sein des établissements parties</em> […], <em>la coordination des instituts et des écoles de formation paramédicale</em> […] <em>et des plans de formation continue et de développement professionnel continu (DPC) des personnels</em> […] <em>et la fonction achats. Ces quatre domaines de mutualisation sous le pilotage de l’établissement support sont impératifs</em> », explique l’Union des Responsables de Blanchisserie Hospitalière (URBH) dans la première édition de son magazine URBH Mag<sup>1</sup>, publiée en octobre 2016 – soit quelques mois après la signature des conventions constitutives portant création des 135 GHT. Quels impacts cette mutualisation des achats a-t-elle sur les blanchisseries ? « <em>L’arbre pourrait bien cacher la forêt. Derrière l’arbre du GHT, la forêt serait celle de la réforme du droit de la commande publique. L’un ne saurait dissimuler l’autre</em> », note l’association professionnelle. <br />  &nbsp;</div>  
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="intertitre_2" class="intertitre before_top resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">Réforme du droit de la commande publique : décryptage</h2>
		 </div>
		 <div id="para_2" class="para_24305716 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.hospitalia.fr/photo/art/grande/21158354-24305716.jpg?v=1522140453&amp;ibox" title="Coup de projecteur sur la mutualisation des achats"><img class="responsive" style="display:none" src="https://www.hospitalia.fr/photo/art/grande/21158354-24305716.jpg?v=1522140453" alt="Coup de projecteur sur la mutualisation des achats" title="Coup de projecteur sur la mutualisation des achats" />
<img class="not-responsive" src="https://www.hospitalia.fr/photo/art/default/21158354-24305716.jpg?v=1522140459" alt="Coup de projecteur sur la mutualisation des achats" title="Coup de projecteur sur la mutualisation des achats"  /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 <div style="text-align: justify;">Un constat auquel souscrit Hervé Tanguy, directeur du Centre de Droit Jurisanté au sein du Centre National de l’Expertise Hospitalière (CNEH), une institution indépendante créée il y a plus de 40 ans et opérant exclusivement dans le secteur de la santé. Il explique : « <em>La véritable actualité, qui va littéralement changer le fonctionnement des blanchisseries hospitalières, ce n’est pas tant le GHT, mais bien la réforme du droit de la commande publique.</em> […] <em>Dans le cadre de la quasi-régie</em> […], <em>ou les coopérations horizontales public-public, on a une modification qui va directement bouleverser le fonctionnement des achats des blanchisseries. Jusqu’à présent, tout contrat onéreux passé par une structure publique devenait un marché public, que le prestataire soit public ou privé, avec obligation de publicité et de mise en concurrence. L’ordonnance du 23 juin 2015 et le décret du 25 mars 2016</em> […], <em>sont une (r)évolution dont on ne mesure pas encore les effets</em> ». Ce dispositif met en effet en place une dérogation au droit de la commande dans le cas d’une coopération horizontale public-public, à deux conditions. <br />  &nbsp; <br />  La première, que la coopération « <em>ait pour but de poursuivre un but d’intérêt public, ce qui est le cas des GHT, des GCS</em> [Groupements de Coopération Sanitaire] <em>et des autres structures de coopérations dans lesquelles sont intégrées les blanchisseries hospitalières </em>», décrypte-t-il dans le magazine de l’URBH. Des précisions sont ici apportées par la fiche technique « <em>Conseil aux Acheteurs – Les contrats conclu entre entités appartenant au secteur public</em> »<sup>2</sup>, publiée par le Ministère de l’Économie en juin 2016 : « <em>Il ne paraît</em> […] <em>pas utile d’exiger la mise en œuvre d’obligations de publicité et de mise en concurrence pour la conclusion de contrats entre un pouvoir adjudicateur et une entité qui, bien que dotée de la personnalité morale, constitue le simple prolongement administratif de celui-ci. De la même manière, les contrats par lesquels plusieurs entités publiques réalisent en commun une activité d’intérêt général dans un but exclusif d’intérêt public et sans favoriser un opérateur économique agissant sur le marché, peuvent également être conclus sans être précédés d’une publicité et d’une mise en concurrence</em> ». <br />  &nbsp; <br />  La deuxième condition autorisant une dérogation au droit de la commande dans le cas d’une coopération horizontale est « <em>que les pouvoirs adjudicateurs qui ont passé une convention de coopération ne réalisent pas plus de 20% de leur activité sur le marché concurrentiel</em>. […] <em>Cela </em><em>signifie que les blanchisseries, sous réserve de se conformer à la règle des 20%, pourront </em>[…] <em>passer des contrats entre partenaires sans passé par un marché public. Une réforme qui annonce une simplification et un assouplissement dans le modèle des achats des services support de l’hôpital</em> », poursuit Hervé Tanguy. Cette suppression, sous certaines conditions, de l’obligation d’appel d’offre aura donc un impact direct sur les blanchisseries hospitalières. <br />  &nbsp;</div>  
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="intertitre_3" class="intertitre before_ resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">Les recommandations de la DGOS</h2>
		 </div>
		 <div id="para_3" class="para_24305727 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 <div style="text-align: justify;">Autre évolution de taille : la mutualisation des achats sous l’égide de l’établissement support d’un GHT pour le compte des établissements parties au groupement. En juin dernier, la Direction Générale de l’Offre de Soins (DGOS) a publié un guide méthodologique dédié à <em>« La Fonction Achat des GHT »</em><sup>3</sup>, document de plus de 200 pages librement téléchargeables sur le site du Ministère de la Santé et qui précise les nouvelles règles d’achat issues de la Loi de modernisation de notre système de santé. Ce guide a également pour objectif de fournir des pistes et recommandations aux professionnels de l’achat hospitalier, en termes d’organisation de la fonction achats et de gestion de la transition. Il intègre à ce titre nombre de fiches pratiques, par exemple pour la mise en place d’une fonction achat unique ou l’élaboration d’un plan d’action achat territorial (PAAT). <br />  &nbsp; <br />  « <em>L’organisation de</em> [la] <em>fonction achat des GHT requiert une mobilisation importante des équipes concernées, dès à présent, en vue de l’échéance du 1er janvier 2018, date à laquelle le schéma d’organisation sera mis en œuvre. Mais l’organisation cible de cette fonction achat pas plus que les travaux préparatoires ne sauraient être les mêmes dans un GHT qui compte </em><em>2 établissements et dans un GHT qui en compte 20, dans un GHT qui dessert un bassin de population de 100 000 habitants et un GHT qui en dessert un de plus de 2,5 millions, dans un GHT qui concerne une masse budgétaire de moins de 100 millions d’euros et dans un GHT qui en concerne une de plus de 2 milliards, etc. L’enjeu n’est donc certainement pas de décliner un modèle unique dans tous les GHT. Les organisations spécifiques à chaque GH devront relever le double défi de définir une place adaptée pour chaque professionnel de l’achat hospitalier et de créer les conditions d’un travail partenariat et concerté. C’est dans cet esprit que ce guide a été conçu</em> », détaille Anne-Marie Armanteras-de-Saxcé, Directrice générale de l’offre de soins, dans sa préface. <br />  &nbsp;</div>  
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="intertitre_4" class="intertitre before_top resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">Accompagner la transition en douceur</h2>
		 </div>
		 <div id="para_4" class="para_24305733 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.hospitalia.fr/photo/art/grande/21158354-24305733.jpg?v=1522140475&amp;ibox" title="Coup de projecteur sur la mutualisation des achats"><img class="responsive" style="display:none" src="https://www.hospitalia.fr/photo/art/grande/21158354-24305733.jpg?v=1522140475" alt="Coup de projecteur sur la mutualisation des achats" title="Coup de projecteur sur la mutualisation des achats" />
<img class="not-responsive" src="https://www.hospitalia.fr/photo/art/default/21158354-24305733.jpg?v=1522140481" alt="Coup de projecteur sur la mutualisation des achats" title="Coup de projecteur sur la mutualisation des achats"  /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 <div style="text-align: justify;">Élaboré par l’équipe du Programme PHARE<sup>4</sup>, en lien avec 22 groupes de travail associant 327 membres issus du monde hospitalier, et en collaboration avec les chargés de mission achat des Agences Régionales de Santé, ce document est d’abord un recueil des règles juridiques applicables. C’est d’ailleurs l’objet de son premier chapitre, qui explicite les nouvelles règles de l’achat et s’adresse « <em>particulièrement aux chefs d’établissement et plus largement aux membres des instances de gouvernance des établissements et des GHT</em> », précise Anne-Marie Armanteras-de-Saxcé. Il se positionne également, et surtout, comme un recueil indicatif sur les organisations et la méthodologie de mise en place de cette fonction achat des GHT. Des axes développés dans les chapitres 2 à 4, qui « <em>s’adressent plutôt aux professionnels des achats hospitaliers </em>», ajoute-t-elle, afin de guider leur réflexion et leur apporter des solutions « <em>pragmatiques, concrètes et adaptables à chaque contexte</em> », expliquent les auteurs. <br />  &nbsp; <br />  Ainsi, après la présentation des enjeux généraux relatifs à la fonction achat des GHT, le guide est structuré autour de trois parties principales. D’abord, des recommandations sur les scénarios cibles possibles : mise en place de la fonction achats, cadre juridique de la mutualisation, phase d’exécution, recours aux achats groupés dans le cadre d’un GHT, organisations possibles, gouvernance de la fonction achat, conduite de la transition, et principes de convergence des marchés. Ensuite, des recommandations sur la gestion de la transition pour mettre en place une fonction achat mutualisée. Sont ici proposées des modalités de passage entre la situation existante et le scénario cible (organisation de projet, thématiques à traiter, calendrier, …). Enfin, des fiches pratiques décrivent les principales thématiques métiers de l’achat : fonctions (cellule juridique, contrôle de gestion), processus de l’achat avec leurs acteurs et interfaces, outils logiciels recommandés du système d’information achat. Autant d’informations précieuses pour que les GHT puissent mettre en œuvre la réforme de cette fonction support dans les meilleures conditions possibles.</div>  &nbsp; <br />  1 - <a class="liens" href="http://www.urbh.net/images/URBHMag01.pdf" target="_blank">www.urbh.net/images/URBHMag01.pdf</a>  <br />  2 - <a class="liens" href="https://www.economie.gouv.fr/files/files/directions_services/daj/marches_publics/conseil_acheteurs/fiches-techniques/champs-application/contrats-entre-entites-secteur-public-2016.pdf" target="_blank">www.economie.gouv.fr/files/files/directions_services/daj/marches_publics/conseil_acheteurs/fiches-techniques/champs-application/contrats-entre-entites-secteur-public-2016.pdf</a>  <br />  3 - <a class="liens" href="http://solidarites-sante.gouv.fr/IMG/pdf/dgos_ght_guide_achat.pdf" target="_blank">http://solidarites-sante.gouv.fr/IMG/pdf/dgos_ght_guide_achat.pdf</a>  <br />  4 - Performance Hospitalière pour des Achats Responsables. Plus d’informations sur <br />  <a class="liens" href="​http://solidarites-sante.gouv.fr/professionnels/gerer-un-etablissement-de-sante-medico-social/performance-des-etablissements-de-sante/phare" target="_blank">http://solidarites-sante.gouv.fr/professionnels/gerer-un-etablissement-de-sante-medico-social/performance-des-etablissements-de-sante/phare</a> <br />   <br />  <em style="color: rgb(62, 62, 62); font-family: Helvetica, sans-serif; text-align: justify;">Article publiée dans le numéro 39 d'Hospitalia, magazine à consulter en intégralité<a class="liens" href="https://www.hospitalia.fr/Hospitalia-39-Decembre-2017_a1285.html">&nbsp;ici</a>.</em> <br />   <br />  &nbsp;
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-mail" rel="nofollow" href="/send/21158354/"><img src="/_images/icones/bt_mail_5.png?v=1211889470" class="image middle" alt="Envoyer à un ami" title="Envoyer à un ami"  />&nbsp;Envoyer à un ami</a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Coup-de-projecteur-sur-la-mutualisation-des-achats_a1427.html?print=1"><img src="/_images/icones/bt_print_5.png?v=1211889927" class="image middle" alt="Version imprimable" title="Version imprimable"  />&nbsp;Version imprimable</a>			 &nbsp;&nbsp;
<a class="bt-share" href="javascript:void(0)" id="share_boutons_6058083"><img src="/_images/icones/bt_share_5.png?v=1240389249" class="image middle" alt="Partager" title="Partager"  />&nbsp;Partager</a>
		 </div>
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_6058088" class="param_commentaire mod_6058088 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/Coup-de-projecteur-sur-la-mutualisation-des-achats_a1427.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="21158354" />
						 <input type="hidden" name="id_article_reel" value="21158354" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
							 <a href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D21158354%2FCoup-de-projecteur-sur-la-mutualisation-des-achats_a1427.html')">
								 <img src="/_images/social/sns_connect_fr.png" alt="" />
							 </a>
						 <a id="facebook_connect" href="javascript:void(0)" onclick="facebook_login(new Array('/mymodule/6058088/', 'ajax=true&amp;show=fields&amp;id_objet=21158354&amp;type=&fblogin=true&amp;POST_URI=%2FCoup-de-projecteur-sur-la-mutualisation-des-achats_a1427.html'))"><img src="/_images/social/facebook_connect.gif" alt="Facebook"  /></a>

						 <a id="twitter_connect" href="javascript:void(0)" onclick="recharge('', 'https://www.hospitalia.fr/', '', 'preaction=twitter&amp;callback=' + encodeURIComponent('/Coup-de-projecteur-sur-la-mutualisation-des-achats_a1427.html'))"><img src="/_images/social/twitter_connect.png" alt="Twitter"  /></a>
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="submit" value="Ajouter" class="button2" />
						 </div>
					 </div>
				 </form>
			 </div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/Actu_r12.html">Actu</a>
			 <span class="access"> | </span>
			 <a class="access" href="/SIS_r1.html">SIS</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Surete_r4.html">Sûreté</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Restauration_r5.html">Restauration</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Le-Magazine-en-ligne_r7.html">Le Magazine en ligne</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Biologie_r9.html">Biologie</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Tracabilite_r10.html">Traçabilité</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Imagerie_r11.html">Imagerie</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Pharmacie_r13.html">Pharmacie</a>
			 <span class="access"> | </span>
			 <a class="access" href="/News_r16.html">News</a>
			 <span class="access"> | </span>
			 <a class="access" href="/SSA-2015_r17.html">SSA 2015</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Paris-Healthcare-Week-2017_r22.html">Paris Healthcare Week 2017</a>
			 <span class="access"> | </span>
			 <a class="access" href="/JFR-2017_r23.html">JFR 2017</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Magazine_r24.html">Magazine</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Blanchisserie_r25.html">Blanchisserie</a>
		 </p>
	 </div>
</div>
<div id="ecart_after_6058083" class="ecart_col2"><hr /></div>

<!-- pub 7849717 -->
<div id="ecart_before_7849717" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_7849717" class="mod_7849717 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_7849717_content">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hospitalia 3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:680px;height:90px"
     data-ad-client="ca-pub-9376768495147033"
     data-ad-slot="1777091703"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		 </div>
	 </div></div>
</div>
<div class="ecart_col2"><hr /></div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->

<!-- ********************************************** COLONNE 3 ********************************************** -->
<div class="z_colonne" id="z_col3">
<div class="z_col_median z_col3_inner z_col_fullheight">

<!-- espace 22026698 -->
<div id="mod_22026698" class="mod_22026698 wm-module fullbackground "><hr /></div>
<div id="ecart_after_22026698" class="ecart_col3"><hr /></div>

<!-- pub 10370654 -->
<div id="mod_10370654" class="mod_10370654 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_10370654_content">
<SCRIPT language='JavaScript1.1' SRC="https://ad.doubleclick.net/ddm/adj/N4331.2049707HOSPITALIA.FR/B20613525.215513491;sz=300x600;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?">
</SCRIPT>




		 </div>
	 </div></div>
</div>
<div id="ecart_after_10370654" class="ecart_col3"><hr /></div>

<!-- pub 18982191 -->
<div id="ecart_before_18982191" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_18982191" class="mod_18982191 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_18982191_content">
		 <a target="_blank"  href="/ads/137548/" rel="nofollow"><img width="300" height="250" src="https://www.hospitalia.fr/photo/banniere_300x250_visiteur_fr.gif?v=1516895383" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_18982191" class="ecart_col3"><hr /></div>

<!-- pub 20432762 -->
<div id="ecart_before_20432762" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_20432762" class="mod_20432762 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_20432762_content">
		 <a target="_blank"  href="/ads/138303/" rel="nofollow"><img width="300" height="250" src="https://www.hospitalia.fr/photo/hospitalia_banniere_web.gif?v=1518110061" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_20432762" class="ecart_col3"><hr /></div>

<!-- rub_une 22009051 -->
<div id="ecart_before_22009051" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_22009051" class="mod_22009051 wm-module fullbackground module-responsive  module-rub_une type-6">
	 <div class="cel1 nb-col-1"><div class="fullmod">
			 <div class="inner_tabs" >
				 <h4 id="rubune_22009051_23" class="rubrique pave_header">
					 <a href="/JFR-2017_r23.html">JFR 2017</a>
					 <span class="date"> - 14/02/2018</span>
				 </h4>
				 <div>
					 <h3 class="titre first" style=";margin-bottom:5px">
						 <a href="/Les-rencontres-HospitaliaTV-aux-JFR-2017-ASEPT-INMED_a1366.html">
							 Les rencontres HospitaliaTV aux JFR 2017 : ASEPT INMED
						 </a>
					
					 <br class="clear" />
					 </h3>
					 <div class="shadow" style="margin: 10px 0"><a class="photo_a" style="display:block" href="/Les-rencontres-HospitaliaTV-aux-JFR-2017-ASEPT-INMED_a1366.html">
						 <span class="div_play_large" style="background:url(https://www.hospitalia.fr/photo/art/news/20174990-23761058.jpg?v=1519553373)  no-repeat top center;" title="Les rencontres HospitaliaTV aux JFR 2017 : ASEPT INMED">
&nbsp;						 </span>
					 </a></div>
					 <div class="clear"></div>
					 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
						 <a href="/Les-rencontres-HospitaliaTV-aux-JFR-2017-BIOMEDIQA_a1325.html">
							 Les rencontres HospitaliaTV aux JFR 2017 : BIOMEDIQA
						 </a>
					
					 <br class="clear" />
					 </h3>
					 <div class="date" style="margin-bottom:2px">
					 09/01/2018					 </div>
					 <div class="shadow" style="margin: 10px 0"><a class="photo_a" style="display:block" href="/Les-rencontres-HospitaliaTV-aux-JFR-2017-BIOMEDIQA_a1325.html">
						 <span class="div_play_large" style="background:url(https://www.hospitalia.fr/photo/art/news/19375133-23284319.jpg?v=1519553373)  no-repeat top center;" title="Les rencontres HospitaliaTV aux JFR 2017 : BIOMEDIQA">
&nbsp;						 </span>
					 </a></div>
					 <div class="clear"></div>
					 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
						 <a href="/Les-rencontres-HospitaliaTV-aux-JFR-2017-EVOLUCARE_a1290.html">
							 Les rencontres HospitaliaTV aux JFR 2017 : EVOLUCARE
						 </a>
					
					 <br class="clear" />
					 </h3>
					 <div class="date" style="margin-bottom:2px">
					 13/12/2017					 </div>
					 <div class="shadow" style="margin: 10px 0"><a class="photo_a" style="display:block" href="/Les-rencontres-HospitaliaTV-aux-JFR-2017-EVOLUCARE_a1290.html">
						 <span class="div_play_large" style="background:url(https://www.hospitalia.fr/photo/art/news/18866540-22928382.jpg?v=1519553374)  no-repeat top center;" title="Les rencontres HospitaliaTV aux JFR 2017 : EVOLUCARE">
&nbsp;						 </span>
					 </a></div>
					 <div class="clear"></div>
					 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
						 <a href="/Les-rencontres-HospitaliaTV-aux-JFR-2017-FUJIFILM_a1261.html">
							 Les rencontres HospitaliaTV aux JFR 2017 : FUJIFILM
						 </a>
					
					 <br class="clear" />
					 </h3>
					 <div class="date" style="margin-bottom:2px">
					 09/11/2017					 </div>
					 <div class="shadow" style="margin: 10px 0"><a class="photo_a" style="display:block" href="/Les-rencontres-HospitaliaTV-aux-JFR-2017-FUJIFILM_a1261.html">
						 <span class="div_play_large" style="background:url(https://www.hospitalia.fr/photo/art/news/18112482-22397772.jpg?v=1519553472)  no-repeat top center;" title="Les rencontres HospitaliaTV aux JFR 2017 : FUJIFILM">
&nbsp;						 </span>
					 </a></div>
					 <div class="clear"></div>
				 </div>
			 </div>
	 <div class="clear"></div>
	 </div></div>
</div>
<div id="ecart_after_22009051" class="ecart_col3"><hr /></div>

<!-- html 16938560 -->
<div id="ecart_before_16938560" class="ecart_col3 responsive" style="display:none"><hr /></div>
	 <iframe frameborder="0" scrolling="no" marginheight="0" marginwidth="0" src="https://app.mailjet.com/widget/iframe/2fsX/2CA" width="100%" height="260"></iframe>
<div id="ecart_after_16938560" class="ecart_col3"><hr /></div>

<!-- pub 9793870 -->
<div id="ecart_before_9793870" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_9793870" class="mod_9793870 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_9793870_content">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pub Google Hospitalia -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:300px"
     data-ad-client="ca-pub-9376768495147033"
     data-ad-slot="3118877709"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_9793870" class="ecart_col3"><hr /></div>

<!-- menu_deployable 6119597 -->
<div id="ecart_before_6119597" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_6119597" class="mod_6119597 module-menu_deployable wm-module fullbackground  colonne-c type- background-cell- " style="position: relative;">
	 <ul id="menu_6119597">
		 <li data-link="formulaire,27505" class="cell titre first" id="menu_6119597_1"><a href="/forms/Abonnements_f2.html" > <img class="image middle nomargin" src="https://www.hospitalia.fr/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> ABONNEMENTS</a></li>
		 <li data-link="article,8135240" class="cell titre last" id="menu_6119597_2"><a href="/Communiquer-avec-les-medias-d-Hospitalia-_a650.html" > <img class="image middle nomargin" src="https://www.hospitalia.fr/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> PUBLICITÉ</a></li>
	 </ul>
	 <script type="text/javascript">sfHover_6119597('menu_6119597')</script>
</div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 3 ****************************************** -->

</div>
</div>

</div>

</div>
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
<div id="z_col100" class="full">
<div class="z_col100_inner">

<!-- espace 6625094 -->
<div id="mod_6625094" class="mod_6625094 wm-module fullbackground "><hr /></div>
<div id="ecart_after_6625094" class="ecart_col100"><hr /></div>
<div id="mod_22008672" class="mod_22008672 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-3" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- breve 22008750 -->
<div id="ecart_before_22008750" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_22008750" class="mod_22008750 wm-module fullbackground module-responsive  module-breve">
	 <div class="entete"><div class="fullmod">
		 <span>CONTACT</span>
	 </div></div>
	 <div class="breve">
		 <div class="cel1">
			 <h3 class="titre">HOSPITALIA</h3>
			 <div class="clear">
				 <div class="texte">
					 39 rue de la Malouine <br />  35800 Dinard&nbsp; <br />  Tél : 02 99 16 04 79 <br />  Email : <a class="liens" href="javascript:protected_mail('contact@hospitalia.fr')" >contact@hospitalia.fr</a>  <br />   <br />  Siège social : 23/25 rue Jean-Jacques Rousseau <br />  75001 Paris&nbsp;
				 </div>
			 </div>
		 </div>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- tag 22008931 -->
<div id="ecart_before_22008931" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_22008931" class="mod_22008931 wm-module fullbackground module-responsive  module-tag">
	 <div class="entete"><div class="fullmod">
		 <span>TAGS</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div class="tag">
			 <a href="/tags/e-sant%C3%A9/" style="font-size: 3em !important;" class="tag">e-santé</a>
			 <a href="/tags/GHT/" style="font-size: 2.66666666667em !important;" class="tag">GHT</a>
			 <a href="/tags/SIH/" style="font-size: 2.66666666667em !important;" class="tag">SIH</a>
			 <a href="/tags/SIS/" style="font-size: 2.66666666667em !important;" class="tag">SIS</a>
			 <a href="/tags/num%C3%A9rique/" style="font-size: 2.33333333333em !important;" class="tag">numérique</a>
			 <a href="/tags/sant%C3%A9/" style="font-size: 2.33333333333em !important;" class="tag">santé</a>
			 <a href="/tags/territoire/" style="font-size: 2em !important;" class="tag">territoire</a>
			 <a href="/tags/confort/" style="font-size: 1.66666666667em !important;" class="tag">confort</a>
			 <a href="/tags/CH/" style="font-size: 1.66666666667em !important;" class="tag">CH</a>
			 <a href="/tags/Paris/" style="font-size: 1.66666666667em !important;" class="tag">Paris</a>
			 <a href="/tags/ANAP/" style="font-size: 1.66666666667em !important;" class="tag">ANAP</a>
			 <a href="/tags/innovation/" style="font-size: 1.66666666667em !important;" class="tag">innovation</a>
			 <a href="/tags/m%C3%A9decin/" style="font-size: 1.66666666667em !important;" class="tag">médecin</a>
			 <a href="/tags/m%C3%A9decins/" style="font-size: 1.66666666667em !important;" class="tag">médecins</a>
			 <a href="/tags/strat%C3%A9gie/" style="font-size: 1.66666666667em !important;" class="tag">stratégie</a>
			 <a href="/tags/hygi%C3%A8ne/" style="font-size: 1.66666666667em !important;" class="tag">hygiène</a>
			 <a href="/tags/concept/" style="font-size: 1.33333333333em !important;" class="tag">concept</a>
			 <a href="/tags/agence/" style="font-size: 1.33333333333em !important;" class="tag">agence</a>
			 <a href="/tags/bien-%C3%AAtre/" style="font-size: 1.33333333333em !important;" class="tag">bien-être</a>
			 <a href="/tags/alimentation/" style="font-size: 1.33333333333em !important;" class="tag">alimentation</a>
		 </div>
	 </div></div>
</div>
</td>
<td class="celcombo3">
<!-- html 22008854 -->
<div id="ecart_before_22008854" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <a class="twitter-timeline" data-lang="fr" data-width="250" data-height="200" data-theme="dark" data-link-color="#E81C4F" href="https://twitter.com/Hospitalia_Mag?ref_src=twsrc%5Etfw">Tweets by Hospitalia_Mag</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_22008672" class="ecart_col100"><hr /></div>

<!-- ours 6058085 -->
<div id="ecart_before_6058085" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_6058085" class="mod_6058085 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 
	 </div>
	 <div class="bouton">
		 <a href="/admin/">Accès membres</a>
		 <span> | </span>
		 <a href="/sitemap/">Plan du site</a>
		 <span> | </span>
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
		 <span> | </span>
		 <a href="/tags/">Tags</a>
	</div>
</div></div>
<div id="ecart_after_6058085" class="ecart_col100"><hr /></div>

<!-- html 6723090 -->
<div id="ecart_before_6723090" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- Start Cookie Assisstant (http://cookieassistant.com) -->
<script src="http://app.cookieassistant.com/widget.js?token=KgSny1VWn86Q4d0Zj02BPg" type="text/javascript"></script>
<div id="cookie_assistant_container"></div>
<!-- End Cookie Assistant -->
<div id="ecart_after_6723090" class="ecart_col100"><hr /></div>

<!-- html 18019470 -->
<div id="ecart_before_18019470" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <data data-token="448d5c516e8b91a6128a069a2f120e82" class="mj-w-data" data-apikey="2fsX" data-w-id="5xN" data-lang="fr_FR" data-base="https://app.mailjet.com" data-width="640" data-height="328" data-statics="statics"></data>

<div class="mj-w-button mj-w-btn" data-token="448d5c516e8b91a6128a069a2f120e82" style="font-family: Ubuntu, Helvetica; color: white; padding: 0px 25px; background-color: rgb(156, 29, 29); text-align: center; vertical-align: middle; display: inline-block; border-top-left-radius: 3px; border-top-right-radius: 3px; border-bottom-right-radius: 3px; border-bottom-left-radius: 3px;">
    <div style="display: table; height: 45px;">
        <div style="display: table-cell; vertical-align: middle;">
            <div class="mj-w-button-content" style="font-family:Ubuntu, Helvetica; display: inline-block; text-align: center; font-size: 13px; vertical-align: middle;"><b>ABONNEZ-VOUS À LA NEWSLETTER !</b></div>
        </div>
    </div>
</div>

<script type="text/javascript" src="https://app.mailjet.com/statics/js/widget.modal.js"></script>
</div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
</div>
<script type="text/javascript">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</script>
</body>

</html>
