<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>À la découverte d’Héphaïstos, le Fablab de l’Hôpital Bicêtre</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Joëlle Hayek" />
<meta name="keywords" content="Bicêtre, fablab, Héphaïstos, hôpital bicêtre, laboratoire" />
<meta name="description" content="C’est une structure unique en son genre. À l’Hôpital Bicêtre (AP-HP), le Fablab Héphaïstos – référence directe au dieu grec du feu, de la forge et de la métallurgie, inventeur divin et créateu..." />

<meta name="geo.position" content="48.8628488;2.3411245" />
<meta property="og:url" content="https://www.hospitalia.fr/A-la-decouverte-d-Hephaistos-le-Fablab-de-l-Hopital-Bicetre_a3228.html" />
<meta name="image" property="og:image" content="https://www.hospitalia.fr/photo/art/grande/64461386-46204584.jpg?v=1652179949" />
<meta property="og:type" content="article" />
<meta property="og:title" content="À la découverte d’Héphaïstos, le Fablab de l’Hôpital Bicêtre" />
<meta property="og:description" content="C’est une structure unique en son genre. À l’Hôpital Bicêtre (AP-HP), le Fablab Héphaïstos – référence directe au dieu grec du feu, de la forge et de la métallurgie, inventeur divin et créateur d’objets magiques – est le tout premier atelier d’innovation et de fabrication numérique spécifiquement..." />
<meta property="og:site_name" content="Hospitalia, le magazine de l'hôpital pour toute l'actualité et l'information hospitalière" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.hospitalia.fr/photo/art/grande/64461386-46204584.jpg?v=1652179949" />
<meta property="twitter:title" content="À la découverte d’Héphaïstos, le Fablab de l’Hôpital Bicêtre" />
<meta property="twitter:description" content="C’est une structure unique en son genre. À l’Hôpital Bicêtre (AP-HP), le Fablab Héphaïstos – référence directe au dieu grec du feu, de la forge et de la métallurgie, inventeur divin et créateu..." />
<meta property="fb:app_id" content="601916566535920" />
<link rel="stylesheet" href="/var/style/style_1.css?v=1655198458" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101.css?v=1587561882" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1595836677" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1576674737" type="text/css">
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1644924459" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101_responsive.css?v=1587561882" type="text/css" />
<link rel="stylesheet" href="/var/style/style.6058097.css?v=1435665244" type="text/css" />
<link rel="stylesheet" href="/var/style/style.6058083.css?v=1617714663" type="text/css" />
<link rel="stylesheet" href="/var/style/style.6058088.css?v=1442493603" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Lalezar|Abel|Istok+Web" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.hospitalia.fr/A-la-decouverte-d-Hephaistos-le-Fablab-de-l-Hopital-Bicetre_a3228.html" />
<link rel="amphtml" href="https://www.hospitalia.fr/A-la-decouverte-d-Hephaistos-le-Fablab-de-l-Hopital-Bicetre_a3228.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1377527779" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1377527779" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="iLNNI3CrOzhDbCnYqcbv8n6mNhrbHCt09IPN8VHNTaQ" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="5D53C8DFFFCAEA87C532AE407C0148EC" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1578406400" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '64461386'];
var deploye22963527 = true;

function sfHover_22963527(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_22963527(obj); 
				} else if (func == 'click') {
					sfHoverHide_22963527(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_22963527(obj); }
		}
	);
}
function sfHoverShow_22963527(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_22963527(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}
var deploye30411317 = true;

function sfHover_30411317(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_30411317(obj); 
				} else if (func == 'click') {
					sfHoverHide_30411317(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_30411317(obj); }
		}
	);
}
function sfHoverShow_30411317(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_30411317(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css" />
<style type="text/css">
body { cursor: pointer; background-image:url(https://www.hospitalia.fr/photo/22_05_hospitalia_habillage_3660x2000_1.jpg); background-repeat: no-repeat; background-position: center 145px; background-attachment: scroll; }
#main, .stickyzone { cursor: default; }
.mod_6058083 img, .mod_6058083 embed, .mod_6058083 table {
	 max-width: 963px;
}

.mod_6058083 .mod_6058083_pub {
	 min-width: 963px;
}

.mod_6058083 .mod_6058083_pub .cel1 {
	 padding: 0;
}

.mod_6058083 .photo.left .mod_6058083_pub, .mod_6058083 .photo.right .mod_6058083_pub {
	 min-width: 481px; margin: 15px 10px;
}

.mod_6058083 .photo.left .mod_6058083_pub {
	 margin-left: 0;
}

.mod_6058083 .photo.right .mod_6058083_pub {
	 margin-right: 0;
}

.mod_6058083 .para_46204565 .photo {
	 position: static;
}

.mod_6058083 .para_46204566 .photo {
	 position: static;
}

.mod_6058083 .para_46204571 .photo {
	 position: static;
}

.mod_6058083 .para_46204572 .photo {
	 position: static;
}

.mod_6058083 .legende_46204572 {
	 width: 249px;
}

.mod_6058083 .para_46204576 .photo {
	 position: static;
}

.mod_6058083 .para_46204578 .photo {
	 position: static;
}

.mod_6058083 .para_46204579 .photo {
	 position: static;
}

.mod_6058083 .para_46204584 .photo {
	 position: static;
}


			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
</style>

<link rel="stylesheet" href="https://www.hospitalia.fr/var/style/style.6058113.css?v=1537787213" type="text/css" />


<!-- Google Analytics -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-114898926-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-114898926-1');
</script>
 
</head>

<body class="mep1 home">

<!-- social_login 6058113 -->
<div id="mod_6058113" class="mod_6058113 wm-module fullbackground  module-social_login">
		 <div class="left" id="social_login_custom"></div>
		 <div id="social_login_addto" class="block left" style="display:none"></div>
		 <div class="liens right">
			 <a class="right" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D64461386%7Ctype_com%3D%7C%2FA-la-decouverte-d-Hephaistos-le-Fablab-de-l-Hopital-Bicetre_a3228.html')">Connectez-vous</a>
			 <a class="right" href="https://www.hospitalia.fr/subscription/">S'inscrire</a>
		 </div>
		 <div id="social_login_perso" class="right" style="display:none"></div>
		 <div class="clear"></div>
</div>
<div id="ecart_after_6058113" class="ecart_col" style="display:none"><hr /></div>
<div class="stickyzone">

<div id="z_col130" class="full">
<div class="z_col130_inner">
<div id="mod_22963491" class="mod_22963491 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-3" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- titre 22963796 -->
<div id="mod_22963796" class="mod_22963796 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.hospitalia.fr/"><img src="/photo/titre_22963796.jpg?v=1527149808" alt="Hospitalia, le magazine de l'hôpital pour toute l'actualité et l'information hospitalière" title="Hospitalia, le magazine de l'hôpital pour toute l'actualité et l'information hospitalière" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- menu_deployable 22963527 -->
<div id="mod_22963527" class="mod_22963527 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_22963527">
			 <li data-link="home," class=" titre first" id="menuliste_22963527_1"><a href="https://www.hospitalia.fr/" >Accueil</a></li>
			 <li data-link="rien," class=" titre element void" id="menuliste_22963527_2"><a href="#" >Actu</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,451521" class=" stitre" ><a href="/Actu_r12.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Actu</a></li>
					 <li data-link="rubrique,447290" class=" stitre" ><a href="/Biologie_r9.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Biologie</a></li>
					 <li data-link="rubrique,2944948" class=" stitre" ><a href="/Blanchisserie_r25.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Blanchisserie</a></li>
					 <li data-link="rubrique,449487" class=" stitre" ><a href="/Imagerie_r11.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Imagerie</a></li>
					 <li data-link="rubrique,443315" class=" stitre" ><a href="/SIS_r1.html" ><span class="fake-margin" style="display:none">&nbsp;</span>eSanté</a></li>
					 <li data-link="rubrique,3213701" class=" stitre" ><a href="/Hygiene_r27.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Hygiène</a></li>
					 <li data-link="rubrique,443316" class=" stitre" ><a href="/Surete_r4.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Sûreté</a></li>
					 <li data-link="rubrique,443317" class=" stitre" ><a href="/Restauration_r5.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Restauration</a></li>
					 <li data-link="rubrique,447293" class=" stitre" ><a href="/Tracabilite_r10.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Traçabilité</a></li>
					 <li data-link="rubrique,451522" class=" stitre" ><a href="/Pharmacie_r13.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Pharmacie </a></li>
					 <li data-link="rubrique,3123853" class=" stitre slast" ><a href="/Les-rencontres-Hospitalia-a-la-PHW-2018_r26.html" ><span class="fake-margin" style="display:none">&nbsp;</span>PHW 2018</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,446828" class=" titre" id="menuliste_22963527_3"><a href="/Le-Magazine-en-ligne_r7.html" >Mag en ligne</a></li>
			 <li data-link="rubrique,447019" class=" titre" id="menuliste_22963527_4"><a href="/Hospitalia-TV_r8.html" >Hospitalia TV</a></li>
			 <li data-link="boutique,produit|1" class=" titre" id="menuliste_22963527_5"><a href="/shop/Abonnement-d-un-an-a-Hospitalia-en-version-papier_p1.html" >Abonnement</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/shop/Abonnement-d-un-an-a-Hospitalia-en-version-papier_p1.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Abonnement</a></li>
					 <li data-link="boutique,produit|1" class=" stitre" ><a href="/shop/Abonnement-d-un-an-a-Hospitalia-en-version-papier_p1.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Version papier</a></li>
					 <li data-link="boutique,produit|3" class=" stitre slast" ><a href="/shop/_p3.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Version numérique</a></li>
				 </ul>
			 </li>
			 <li data-link="formulaire,27467" class=" titre last" id="menuliste_22963527_6"><a href="/forms/Contact_f1.html" >Contact</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_22963527('menuliste_22963527')</script>
</div>
</td>
<td class="celcombo3">
<!-- html 22964279 -->
	 <data data-token="448d5c516e8b91a6128a069a2f120e82" class="mj-w-data" data-apikey="2fsX" data-w-id="5xN" data-lang="fr_FR" data-base="https://app.mailjet.com" data-width="640" data-height="328" data-statics="statics"></data>

<div class="mj-w-button mj-w-btn" data-token="448d5c516e8b91a6128a069a2f120e82" style="font-family: Ubuntu, Helvetica; color: white; padding: 0px 25px; background-color: rgb(156, 29, 29); text-align: center; vertical-align: middle; display: inline-block; border-top-left-radius: 3px; border-top-right-radius: 3px; border-bottom-right-radius: 3px; border-bottom-left-radius: 3px;">
    <div style="display: table; height: 45px;">
        <div style="display: table-cell; vertical-align: middle;">
            <div class="mj-w-button-content" style="font-family:Ubuntu, Helvetica; display: inline-block; text-align: center; font-size: 13px; vertical-align: middle;"><b>ABONNEZ-VOUS À LA NEWSLETTER !</b></div>
        </div>
    </div>
</div>

<script type="text/javascript" src="https://app.mailjet.com/statics/js/widget.modal.js"></script>
</td>
</tr>
</table>
</div>
</div>
</div>
</div>
</div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 9888184 -->
<div class="fullwidthsite">
<div id="mod_9888184" class="mod_9888184 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>MENU</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://www.hospitalia.fr/" > <span>
 Accueil
 </span>
</a></li>
 <li class="liens" data-link="rubrique,446828"><a href="/Le-Magazine-en-ligne_r7.html" > <span>
 Mag en ligne
 </span>
</a></li>
 <li class="liens" data-link="rubrique,447019"><a href="/Hospitalia-TV_r8.html" > <span>
 Hospitalia TV
 </span>
</a></li>
 <li class="liens" data-link="boutique,produit|1"><a href="/shop/Abonnement-d-un-an-a-Hospitalia-en-version-papier_p1.html" > <span>
 Abonnement
 </span>
</a></li>
 <li class="liens" data-link="agenda,all"><a href="/agenda/" > <span>
 Agenda
 </span>
</a></li>
 <li class="liens" data-link="formulaire,27467"><a href="/forms/Contact_f1.html" > <span>
 Contact
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
</div>
<div id="main-responsive">

<!-- ********************************************** ZONE TITRE ********************************************** -->
<div id="z_col0" class="full">
<div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 9888183 -->
<div class="fullwidthsite">
<div id="mod_9888183" class="mod_9888183 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile" href="https://www.hospitalia.fr"><img src="https://www.hospitalia.fr/photo/iphone_titre_9888183.png?v=1570887678" alt="HOSPITALIA"  title="HOSPITALIA" /></a>
	 <a class="image tablet" href="https://www.hospitalia.fr"><img src="https://www.hospitalia.fr/photo/ipad_titre_9888183.png?v=1570887700" alt="HOSPITALIA"  title="HOSPITALIA" /></a>
<div onclick="$('#search-9888183').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-9888183" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
</div>
</div>

<!-- pub 24421448 -->
<div id="mod_24421448" class="mod_24421448 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_24421448_content">
		 <a target="_blank"  href="https://www.hospitalia.fr/ads/199586/" rel="nofollow"><img width="728" height="90" src="https://www.hospitalia.fr/photo/banniere_calude_bernard_728x90_2022.gif?v=1652280685" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_24421448" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 24216025 -->
<div id="ecart_before_24216025" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_24216025" class="mod_24216025 wm-module fullbackground "><hr /></div>
<div id="ecart_after_24216025" class="ecart_col0" style="display:none"><hr /></div>

<!-- pub 48840739 -->
<div id="ecart_before_48840739" class="ecart_col0 " style="display:none"><hr /></div>
<div class="fullwidthsite">
<div id="mod_48840739" class="mod_48840739 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_48840739_content">
		 <a target="_blank"  href="https://www.hospitalia.fr/ads/204491/" rel="nofollow"><img width="728" height="90" src="https://www.hospitalia.fr/photo/gif_hospitalia_paredes_mai_2022.gif?v=1654005396" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</div>
<div id="ecart_after_48840739" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_29159643" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_29159643" class="mod_29159643 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-3" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- slogan 29159891 -->
<div id="ecart_before_29159891" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_29159891" class="mod_29159891 wm-module fullbackground "><div class="fullmod">
	 <div class="slogan">Le magazine de l'innovation hospitalière</div>
</div></div>

</td>
<td class="celcombo2">
<!-- lien_perso 29159709 -->
<div id="ecart_before_29159709" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_29159709" class="mod_29159709 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="https://www.hospitalia.fr" > <img src="/photo/mod-29159709.png?v=1564062160" class="image" alt="https://www.hospitalia.fr" style="width:248px" /></a>
	 </div>
</div>
</td>
<td class="celcombo3">
<!-- recherche 29159776 -->
<div id="ecart_before_29159776" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_29159776" class="mod_29159776 wm-module fullbackground  recherche type-1">
	 <form id="form_29159776" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:190px" id="keyword_safe_29159776" name="keyword_safe_29159776" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_29159776').style.display='inline'; document.getElementById('keyword_29159776').focus()" /><input type="text" style="display:none;width:190px" id="keyword_29159776" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_29159776').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/_images/icones/ok_5.png?v=1213798463" alt="OK" title="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_29159643" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 30411317 -->
<div id="ecart_before_30411317" class="ecart_col0 " style="display:none"><hr /></div>
<div class="fullwidthsite">
<div id="mod_30411317" class="mod_30411317 module-menu_deployable wm-module fullbackground  colonne-a type-1 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_30411317">
			 <li data-link="home," class=" titre first" id="menuliste_30411317_1"><a href="https://www.hospitalia.fr/" >ACCUEIL</a></li>
			 <li data-link="rien," class=" titre element void" id="menuliste_30411317_2"><a href="#" >ACTUALITÉS</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,451521" class=" stitre" ><a href="/Actu_r12.html" ><span class="fake-margin" style="display:none">&nbsp;</span>ACTU</a></li>
					 <li data-link="rubrique,447290" class=" stitre" ><a href="/Biologie_r9.html" ><span class="fake-margin" style="display:none">&nbsp;</span>BIOLOGIE</a></li>
					 <li data-link="rubrique,2944948" class=" stitre" ><a href="/Blanchisserie_r25.html" ><span class="fake-margin" style="display:none">&nbsp;</span>BLANCHISSERIE</a></li>
					 <li data-link="rubrique,3213701" class=" stitre" ><a href="/Hygiene_r27.html" ><span class="fake-margin" style="display:none">&nbsp;</span>HYGIÈNE</a></li>
					 <li data-link="rubrique,449487" class=" stitre" ><a href="/Imagerie_r11.html" ><span class="fake-margin" style="display:none">&nbsp;</span>IMAGERIE</a></li>
					 <li data-link="rubrique,443317" class=" stitre" ><a href="/Restauration_r5.html" ><span class="fake-margin" style="display:none">&nbsp;</span>RESTAURATION</a></li>
					 <li data-link="rubrique,443315" class=" stitre" ><a href="/SIS_r1.html" ><span class="fake-margin" style="display:none">&nbsp;</span>SIS</a></li>
					 <li data-link="rubrique,443316" class=" stitre" ><a href="/Surete_r4.html" ><span class="fake-margin" style="display:none">&nbsp;</span>SÛRETÉ</a></li>
					 <li data-link="rubrique,447293" class=" stitre" ><a href="/Tracabilite_r10.html" ><span class="fake-margin" style="display:none">&nbsp;</span>TRAÇABILITÉ</a></li>
					 <li data-link="rubrique,451522" class=" stitre slast" ><a href="/Pharmacie_r13.html" ><span class="fake-margin" style="display:none">&nbsp;</span>PHARMACIE</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,447019" class=" titre" id="menuliste_30411317_3"><a href="/Hospitalia-TV_r8.html" >HOSPITALIA TV</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/Hospitalia-TV_r8.html" ><span class="fake-margin" style="display:none">&nbsp;</span>HOSPITALIA TV</a></li>
					 <li data-link="rubrique,5681502" class=" stitre" ><a href="/ACTU_r39.html" ><span class="fake-margin" style="display:none">&nbsp;</span>ACTU</a></li>
					 <li data-link="rubrique,5681462" class=" stitre" ><a href="/BLANCHISSERIE_r37.html" ><span class="fake-margin" style="display:none">&nbsp;</span>BLANCHISSERIE</a></li>
					 <li data-link="rubrique,5681357" class=" stitre" ><a href="/IMAGERIE_r34.html" ><span class="fake-margin" style="display:none">&nbsp;</span>IMAGERIE</a></li>
					 <li data-link="rubrique,5681333" class=" stitre" ><a href="/HYGIENE_r33.html" ><span class="fake-margin" style="display:none">&nbsp;</span>HYGIÈNE</a></li>
					 <li data-link="rubrique,5681467" class=" stitre" ><a href="/LOGISTIQUE_r38.html" ><span class="fake-margin" style="display:none">&nbsp;</span>LOGISTIQUE</a></li>
					 <li data-link="rubrique,5681454" class=" stitre" ><a href="/PHARMACIE_r35.html" ><span class="fake-margin" style="display:none">&nbsp;</span>PHARMACIE</a></li>
					 <li data-link="rubrique,5681458" class=" stitre" ><a href="/SIS_r36.html" ><span class="fake-margin" style="display:none">&nbsp;</span>SIS</a></li>
					 <li data-link="rubrique,9100069" class=" stitre" ><a href="/JFR-2021_r42.html" ><span class="fake-margin" style="display:none">&nbsp;</span>JFR 2021</a></li>
					 <li data-link="rubrique,9175813" class=" stitre" ><a href="/AFIB-2021_r43.html" ><span class="fake-margin" style="display:none">&nbsp;</span>AFIB 2021</a></li>
					 <li data-link="rubrique,10048819" class=" stitre slast" ><a href="/Les-rencontres-HospitaliaTV-sur-SantExpo-2022_r45.html" ><span class="fake-margin" style="display:none">&nbsp;</span>SANTEXPO 2022</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,446828" class=" titre" id="menuliste_30411317_4"><a href="/Le-Magazine-en-ligne_r7.html" >MAG EN LIGNE</a></li>
			 <li data-link="boutique,produit|1" class=" titre" id="menuliste_30411317_5"><a href="/shop/Abonnement-d-un-an-a-Hospitalia-en-version-papier_p1.html" >ABONNEMENT</a></li>
			 <li data-link="agenda,all" class=" titre" id="menuliste_30411317_6"><a href="/agenda/" >AGENDA</a></li>
			 <li data-link="formulaire,27467" class=" titre last" id="menuliste_30411317_7"><a href="/forms/Contact_f1.html" >CONTACT</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_30411317('menuliste_30411317')</script>
</div>
</div>
<div id="ecart_after_30411317" class="ecart_col0" style="display:none"><hr /></div>

<!-- pub 40586680 -->
<div id="ecart_before_40586680" class="ecart_col0 " style="display:none"><hr /></div>
<div class="fullwidthsite">
</div>
<div id="ecart_after_40586680" class="ecart_col0" style="display:none"><hr /></div>
</div>
</div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->

<div id="main">
<div id="main_inner">

<div id="z_centre">
<div class="z_centre_inner">

<!-- ********************************************** COLONNE unique ********************************************** -->
<div id="z_colfull">
<div class="z_colfull_inner">
<div id="mod_6058083" class="mod_6058083 wm-module fullbackground  page2_article article-3228">
	 <div class="cel1">
		 <div class="entete_liste">
			 <div class="access">Actu</div>
		 </div>
		 <div class="titre">
			 <h1 class="access">
				 À la découverte d’Héphaïstos, le Fablab de l’Hôpital Bicêtre
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div class="auteur">
			 <div class="access">Rédigé par Joëlle Hayek le Lundi 20 Juin 2022 à 10:23 | Lu 168 fois</div>
		 </div>
		 <br class="texte clear" />
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.hospitalia.fr%2FA-la-decouverte-d-Hephaistos-le-Fablab-de-l-Hopital-Bicetre_a3228.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2F4vAk9y&amp;counturl=https%3A%2F%2Fwww.hospitalia.fr%2FA-la-decouverte-d-Hephaistos-le-Fablab-de-l-Hopital-Bicetre_a3228.html&amp;text=%C3%80%20la%20d%C3%A9couverte%20d%E2%80%99H%C3%A9pha%C3%AFstos%2C%20le%20Fablab%20de%20l%E2%80%99H%C3%B4pital%20Bic%C3%AAtre&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="https://www.hospitalia.fr/A-la-decouverte-d-Hephaistos-le-Fablab-de-l-Hopital-Bicetre_a3228.html" data-counter="right"></script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<a href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.hospitalia.fr%2FA-la-decouverte-d-Hephaistos-le-Fablab-de-l-Hopital-Bicetre_a3228.html&amp;media=https%3A%2F%2Fwww.hospitalia.fr%2Fphoto%2Fart%2Flarge%2F64461386-46204584.jpg%3Fv%3D1652179950&amp;description=%C3%80+la+d%C3%A9couverte+d%E2%80%99H%C3%A9pha%C3%AFstos%2C+le+Fablab+de+l%E2%80%99H%C3%B4pital+Bic%C3%AAtre" data-pin-do="buttonPin" data-pin-config="beside"><img border="0" src="//assets.pinterest.com/images/pidgets/pin_it_button.png" title="Pin It" /></a>
</div>
<div class="clear"></div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 C’est une structure unique en son genre. À l’Hôpital Bicêtre (AP-HP), le Fablab Héphaïstos – référence directe au dieu grec du feu, de la forge et de la métallurgie, inventeur divin et créateur d’objets magiques – est le tout premier atelier d’innovation et de fabrication numérique spécifiquement créé pour les soignants et les professionnels hospitaliers. Une démarche qui fait déjà référence bien au-delà de la France, comme nous l’ont expliqué ses co-fondateurs, Guillaume Eckerlein et Claire Fauchille.				 <br />
				 
			 </h3>
		 </div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_46204565 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.hospitalia.fr/photo/art/grande/64461386-46204565.jpg?v=1652179883&amp;ibox" title="©DR"><img class="responsive" style="display:none" src="https://www.hospitalia.fr/photo/art/grande/64461386-46204565.jpg?v=1652179883" alt="©DR" title="©DR" />
<img class="not-responsive" src="https://www.hospitalia.fr/photo/art/grande/64461386-46204565.jpg?v=1652179883" alt="©DR" title="©DR" width="963" /></a>
				 <div class="legende legende_46204565">
					 ©DR
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Accueilli dans les sous-sols du bâtiment Paul Broca – là où sont implantés la plupart des services MCO de l’Hôpital Bicêtre –, le Fablab Héphaïstos est au bout d’un couloir discret, presque invisible pour les profanes. Pourtant, quiconque pousse la porte se retrouve propulsé dans un formidable laboratoire d’idées, avec tout le nécessaire pour leur donner corps. Imprimantes 3D, graveuse laser, découpeuse vinyle, brodeuse numérique, plieuse thermique, presse à injection plastique… et partout des plaques de matière première, des outils, des moules dont certains fabriqués avec le polypropylène récupéré auprès du service Stérilisation, des prototypes d’objets divers et variés. Dans la salle du fond, cinq-six jeunes gens – des <em>«&nbsp;gilets bleus&nbsp;en service civique&nbsp;»</em>, indique Claire Fauchille – sont autour d’une table avec, occupant la moitié du mur, la «&nbsp;Charte du Fablab&nbsp;», véritable profession de foi de cet espace décidément pas comme les autres. Inspirée de celle du MIT, le Massachusetts Institute of Technologie, chef de file mondial pour la recherche et l’enseignement en sciences et technologie, elle reprend les grands concepts au cœur de la philosophie des Fablabs. Plusieurs de ces tiers lieux, de type <em>makerspace,</em> existent en effet dans le monde. Mais celui de l’Hôpital Bicêtre est le seul, à ce jour, à être exclusivement dédié au secteur hospitalier. <br />  &nbsp;
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="intertitre_2" class="intertitre before_bottom resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">Une rencontre autour du design thinking</h2>
		 </div>
		 <div id="para_2" class="para_46204566 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 <em>«&nbsp;Tout a commencé en 2017, lorsque la direction de l’AP-HP m’a proposé de suivre une formation autour du design thinking, une démarche basée sur l’immersion sur le terrain pour identifier les besoins et comprendre les usages. Elle est en cela assez proche du lean management, auquel je m’intéressais déjà et qui avait d’ailleurs mené, en 2013, à la création de la fonction que j’ai occupée jusqu’en 2019, celle de Directeur des opérations&nbsp;»</em>, se souvient Guillaume Eckerlein, désormais Directeur des achats, de la logistique et de la qualité hôtelière. Ce jour-là, une intervenante retient plus particulièrement son attention&nbsp;: Claire Fauchille, fondatrice de l’agence Humaniteam, qui est notamment venue présenter un projet de tablette universelle, développée pour une fédération d’handisport. <em>«&nbsp;Je me rappelle avoir pensé&nbsp;: nos brancardiers aussi auraient besoin d’une solution universelle, eux qui chaque jour perdent un temps fou pour trouver le bon pied à perfusion ou la bonne tige à sérum, qui sera à la fois en bon état et compatible avec le modèle de fauteuil ou de brancard à équiper&nbsp;»</em>, poursuit-il. Tous deux décident alors de travailler ensemble. <br />  &nbsp;
				 </div>
			 </div>
			 <div class="photo shadow bottom" style="margin-top: 10px">
				 <a href="javascript:void(0)" rel="https://www.hospitalia.fr/photo/art/grande/64461386-46204566.jpg?v=1652179895&amp;ibox" title="Guillaume Eckerlein et Claire Fauchille, co-fondateurs du Fablab Héphaïstos. ©DR"><img class="responsive" style="display:none" src="https://www.hospitalia.fr/photo/art/grande/64461386-46204566.jpg?v=1652179895" alt="Guillaume Eckerlein et Claire Fauchille, co-fondateurs du Fablab Héphaïstos. ©DR" title="Guillaume Eckerlein et Claire Fauchille, co-fondateurs du Fablab Héphaïstos. ©DR" />
<img class="not-responsive" src="https://www.hospitalia.fr/photo/art/grande/64461386-46204566.jpg?v=1652179895" alt="Guillaume Eckerlein et Claire Fauchille, co-fondateurs du Fablab Héphaïstos. ©DR" title="Guillaume Eckerlein et Claire Fauchille, co-fondateurs du Fablab Héphaïstos. ©DR" width="963" /></a>
				 <div class="legende legende_46204566">
					 Guillaume Eckerlein et Claire Fauchille, co-fondateurs du Fablab Héphaïstos. ©DR
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="intertitre_3" class="intertitre before_ resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">170 projets en cours</h2>
		 </div>
		 <div id="para_3" class="para_46204571 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 Ils commencent par suivre les brancardiers dans leur quotidien <em>«&nbsp;afin d’identifier les micro-problématiques d’usages&nbsp;»</em>, note Claire Fauchille. Après plusieurs échanges, et autant d’essais avec de la pâte à modeler, 5 modèles d’adaptateurs et d’accrocheurs sont conçus par impression 3D. <em>«&nbsp;Prenant la forme de différents animaux jaunes fluo, ce sont des patchs temporaires destinés à faciliter le quotidien mais aussi à prolonger la durée de vie des équipements, le temps qu’ils soient renouvelés&nbsp;»</em>, indique Guillaume Eckerlein. L’imprimante 3D utilisée pour ce premier projet est alors disposée dans un service de soins. Rapidement, les professionnels hospitaliers affluent, <em>«&nbsp;depuis les agents de nettoyage jusqu’au chirurgien cardiaque&nbsp;»</em>, sourit Claire Fauchille, et fourmillent d’idées. La création du Fablab s’impose. D’abord accueilli au service de reprographie 2D de l’hôpital, il est rapidement à l’étroit et s’installe dans ses locaux actuels. Un nouveau déménagement – le troisième en 4 ans – est prévu ces prochains mois, preuve, s’il en est, que ses fondateurs ont visé juste. Il faut dire que pas moins de 170 projets sont désormais en cours avec le Fablab Héphaïstos. <br />  &nbsp;
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_4" class="sep_para access"/>
		 <div id="para_4" class="para_46204572 resize" style="">
			 <div class="photo shadow right">
				 <a href="javascript:void(0)" rel="https://www.hospitalia.fr/photo/art/grande/64461386-46204572.jpg?v=1652179995&amp;ibox" title="©DR"><img class="responsive" style="display:none" src="https://www.hospitalia.fr/photo/art/grande/64461386-46204572.jpg?v=1652179995" alt="©DR" title="©DR" />
<img class="not-responsive" src="https://www.hospitalia.fr/photo/art/default/64461386-46204572.jpg?v=1652180022" alt="©DR" title="©DR"  /></a>
				 <div class="legende legende_46204572">
					 ©DR
				 </div>
			 </div>
		 <div id="intertitre_4" class="intertitre" style="margin-bottom:10px">
			 <h2 class="access">La co-construction pour faciliter le quotidien</h2>
		 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 <em>«&nbsp;Notre objectif est à la fois de faciliter le quotidien et de favoriser le partage d’expériences et de compétences, tout en donnant accès aux outils de fabrication numérique. Mais nos créations ne sont pas toutes high-tech, loin de là&nbsp;! Parfois, une solution low-tech peut suffire à apporter une réponse simple et pertinente à un besoin précis&nbsp;»</em>, indique Guillaume Eckerlein. À chaque fois, ce sont les professionnels hospitaliers eux-mêmes qui sont porteurs de leur propre projet. Une équipe référente est ensuite créée, mais il n’y a jamais de calendrier imposé. <em>«&nbsp;Chaque projet prend le temps qu’il lui faut, en fonction des disponibilités des uns et des autres&nbsp;»</em>, précise-t-il. Toutes les initiatives font néanmoins la part belle à la co-conception et la co-création, deux notions au cœur de l’identité du Fablab. <br />   <br />  <em>«&nbsp;Au-delà de son approche ouverte en faveur de l’innovation, Héphaïstos est également un outil de médiation – et donc un outil managérial – précieux&nbsp;: il permet en effet de mettre autour d’une table différents métiers qui n’ont pas toujours l’habitude de communiquer, et de les fédérer autour d’un projet commun&nbsp;»</em>, souligne le directeur. Pour justement s’ouvrir toujours plus aux salariés de l’hôpital, les fondateurs du Fablab ont d’ailleurs créé des ateliers «&nbsp;minute&nbsp;» sur site, où chacun peut venir se renseigner et découvrir les équipements, et des ateliers «&nbsp;pop-ups&nbsp;» déportés dans les services de soins. <em>«&nbsp;C’est souvent l’occasion d’échanger directement avec les équipes, d’identifier les petites difficultés qu’elles rencontrent au quotidien et de réfléchir, ensemble, à la manière dont nous pourrions les adresser&nbsp;»</em>, note-t-il. <br />  &nbsp;
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="intertitre_5" class="intertitre before_ resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">Un outil au service de tous les métiers hospitaliers</h2>
		 </div>
		 <div id="para_5" class="para_46204576 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 S’il est difficile de tous les évoquer, un rapide aperçu de quelques projets mis en place avec le Fablab permet de percevoir son extraordinaire potentiel applicatif. Certains soignants évoquaient par exemple le besoin de disposer d’une solution pour ranger les équipements de protection individuels (EPI) à l’entrée des chambres. Les meubles roulants disponibles sur le marché leur semblaient en effet peu adaptés, car trop volumineux et présentant potentiellement un risque en cas d’incendie. <em>«&nbsp;Nous avons donc conçu, avec les ingénieurs biomédicaux, une sangle à suspendre à l’intérieur ou à l’extérieur de la chambre. Comme pour toutes les solutions co-développées avec le Fablab, les matériaux utilisés ont été validés par l’Équipe Opérationnelle d’Hygiène (EOH), tandis que le protocole d’utilisation a été rédigé en lien avec la direction de la Qualité&nbsp;»</em>, raconte Claire Fauchille. Ce système très simple, qui n’en a pas moins <em>«&nbsp;nécessité</em> <em>beaucoup de prototypage&nbsp;»</em>, peut évoluer en fonction des besoins et des contraintes architecturales de chaque service. Autre problématique, autre solution&nbsp;: face au vol des distributeurs de savon dans les espaces sanitaires, Héphaïstos a contribué à la création d’un antivol flexible imprimé par 3D, qui <em>«&nbsp;ne va certes pas arrêter un voleur déterminé, mais contribue à dissuader les actes occasionnels, impulsifs&nbsp;»</em>, explique Guillaume Eckerlein. Une solution <em>in fine</em> facile à répliquer partout, et à moindre coût. <br />   <br />  Un chirurgien urologique a pour sa part souhaité disposer d’un modèle de rein anatomique en trois dimensions, pour faciliter les échanges avec le patient avant l’intervention mais aussi améliorer la qualité du geste opératoire. Un souhait auquel il a pu donner corps avec les équipes du Fablab et celles du service d’imagerie médicale. Les chercheurs de la chaire d’innovation «&nbsp;Bloc Opératoire Augmenté&nbsp;» (BOPA), issue d’un partenariat entre l’AP-HP et l’Institut Mines-Télécom, ont quant à eux fait appel à Héphaïstos pour concevoir un portant sur lequel accrocher et passer au scanner des foies humains, afin de constituer une base de données anatomique. Les services techniques ont eux aussi eu l’occasion de collaborer avec le Fablab pour recréer une pièce du système de coulissage des fenêtres, ce qui a permis de réparer 150 unités sur les 7 étages du bâtiment Broca, plutôt que de les remplacer entièrement – un&nbsp;enjeu <em>«&nbsp;à la fois financier et écologique&nbsp;»</em>, souligne le directeur. Un dernier exemple&nbsp;: au plus fort de l’épidémie Covid, les pharmaciens et les anesthésistes ont co-développé un système permettant de maintenir en place la canule de trachéotomie lorsqu’un patient est mis en décubitus ventral. Mais l’objet n’a finalement pas pu être utilisé, faute de marquage CE. <em>«&nbsp;Nous nous sommes, ici, heurtés à une limite du Fablab&nbsp;»</em>, indique-t-il. <br />  &nbsp;
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="intertitre_6" class="intertitre before_bottom resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">Marquage CE et propriété intellectuelle</h2>
		 </div>
		 <div id="para_6" class="para_46204578 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 Car justement, si les solutions conçues avec le Fablab couvrent une large variété de cas d’usage, celles relatives aux dispositifs médicaux sont de fait limitées par les contraintes règlementaires. <em>«&nbsp;Nous ne pouvons pas intervenir sur les parties ayant une incidence clinique, puisque toute modification engagerait alors notre responsabilité. À moins de faire ensuite une demande de marquage CE, ce qui est à la fois fastidieux et très coûteux&nbsp;»</em>, révèle Guillaume Eckerlein. Une autre limite identifiée au fil des travaux d’Héphaïstos a trait à la propriété intellectuelle des objets créés. <em>«&nbsp;Certains sont de conception beaucoup trop simple pour pouvoir faire l’objet d’un dépôt de propriété intellectuelle… Nous travaillons donc étroitement avec la Direction de la recherche clinique et de l’innovation (DRCI) de l’AP-HP afin d’identifier les créations qui pourraient être protégées, mais aussi celles qui pourraient être cédées à un industriel – ce qui nous permet d’ailleurs d’engager une réflexion sur le modèle économique d’un Fablab hospitalier. Tout est ici étroitement cadré par la charte du Fablab&nbsp;: en fonction des projets et des cas de figure, la propriété intellectuelle est généralement partagée entre l’AP-HP, l’agent hospitalier qui en est à l’origine, et éventuellement les équipes de Humaniteam&nbsp;»</em>, précise-t-il. <br />  &nbsp;
				 </div>
			 </div>
			 <div class="photo shadow bottom" style="margin-top: 10px">
				 <a href="javascript:void(0)" rel="https://www.hospitalia.fr/photo/art/grande/64461386-46204578.jpg?v=1652179980&amp;ibox" title="©DR"><img class="responsive" style="display:none" src="https://www.hospitalia.fr/photo/art/grande/64461386-46204578.jpg?v=1652179980" alt="©DR" title="©DR" />
<img class="not-responsive" src="https://www.hospitalia.fr/photo/art/grande/64461386-46204578.jpg?v=1652179980" alt="©DR" title="©DR" width="963" /></a>
				 <div class="legende legende_46204578">
					 ©DR
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="intertitre_7" class="intertitre before_ resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">Une initiative résolument tournée vers le développement durable</h2>
		 </div>
		 <div id="para_7" class="para_46204579 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 Mais ces deux «&nbsp;petites&nbsp;» difficultés sont bien peu de choses si l’on considère tous les bénéfices apportés par le Fablab. Au-delà d’améliorer le quotidien des soignants en étant à leur écoute et en partant de leurs pratiques et usages réels, ce qui est somme toute son objectif premier, Héphaïstos adresse en filigrane d’autres enjeux au cœur des préoccupations des établissements de santé. C’est en particulier le cas du développement durable, avec la récupération et la valorisation de certains déchets d’activité, qui sont alors transformés en matière première. <em>«&nbsp;Nous sommes d’ailleurs en train de constituer une cartographie des matériaux que nous pourrions réutiliser en toute sécurité, en collaboration notamment avec l’EOH&nbsp;»</em>, indique Claire Fauchille. <br />   <br />  Cette dimension environnementale se matérialise également à travers une réflexion sur les circuits courts puisque, plutôt que de se faire livrer régulièrement des pièces détachées non critiques, l’Hôpital Bicêtre peut les fabriquer lui-même au fur et à mesure des besoins et limiter ainsi son impact carbone. <em>«&nbsp;Nous sommes ici en train de travailler avec nos fournisseurs pour concevoir des cahiers des charges, afin que chaque pièce fabriquée par Héphaïstos soit conforme à leurs exigences de qualité et de sécurité&nbsp;»</em>, détaille Guillaume Eckerlein. Pour aller toujours plus loin, l’Hôpital Bicêtre vient d’ailleurs de mobiliser le Fablab autour du projet Phénix, financé dans le cadre du fonds «&nbsp;APRES&nbsp;», le fonds d’Appui aux projets pour le renforcement du sens mis en place par l’AP-HP. Une vingtaine de projets sera créée en un an seulement en lien avec les ingénieurs biomédicaux, pour prolonger la durée de vie des équipements biomédicaux par réparation, renforcement ou adjonction d’une pièce. <em>«&nbsp;Il s’agira par exemple de développer des coques de protection pour les plaques de radiologie, ou de renforcer des meubles en pédiatrie qui ont toujours tendance à s’abîmer au même endroit&nbsp;»</em>, poursuit-il. <br />  &nbsp;
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="intertitre_8" class="intertitre before_bottom resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">Un modèle pour les Fablabs hospitaliers ?</h2>
		 </div>
		 <div id="para_8" class="para_46204584 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 Démontrant son potentiel chaque jour un peu plus, Héphaïstos est aujourd’hui observé avec intérêt par d’autres établissements de santé, en France comme dans le reste du monde. Ses fondateurs, qui se perçoivent à juste titre comme des défricheurs, sont d’ailleurs régulièrement sollicités par ceux souhaitant mettre en place une initiative similaire. <em>«&nbsp;Il ne suffit pas de déployer quelques imprimantes 3D pour créer un Fablab&nbsp;! Les machines ne sont que la partie émergée de l’iceberg. Le moteur d’un Fablab réside dans sa méthodologie, le design thinking, le lean management, l’immersion sur le terrain, l’observation des usages, l’écoute des besoins, le développement agile, etc. Sur ce dernier point, les compétences informelles acquises par les utilisateurs du Fablab doivent elles-mêmes être valorisées. Pourquoi ne pas créer, à terme, des Fablab managers, des forgerons numériques&nbsp;?&nbsp;»</em>, indique Guillaume Eckerlein. <br />   <br />  Cette réflexion est ainsi aujourd’hui au cœur des travaux d’Héphaïstos, qui cherche à faire la part des choses entre les grandes lignes génériques d’un Fablab hospitalier, et celles qui sont plus spécifiques à l’Hôpital Bicêtre. <em>«&nbsp;L’objectif à terme est de créer un canevas qui permettra de répliquer Héphaïstos dans d’autres établissements&nbsp;»</em>, précise-t-il. Pour cela, le Fablab travaille notamment avec un laboratoire de recherche situé à Nancy. Une conférence autour des processus innovants hospitaliers est d’ailleurs prévue en juin, et donnera lieu à la publication commune, et très attendue, d’un article scientifique qui posera les bases d’un modèle assurément voué à un grand avenir. <br />   <br />  <em>Article publié dans l'édition de mai 2022 d'Hospitalia <a class="liens" href="https://www.hospitalia.fr/Hospitalia-57-Ceux-qui-revolutionnent-l-hopital_a3207.html" target="_blank">à lire ici. </a>  </em>
				 </div>
			 </div>
			 <div class="photo shadow bottom" style="margin-top: 10px">
				 <a href="javascript:void(0)" rel="https://www.hospitalia.fr/photo/art/grande/64461386-46204584.jpg?v=1652179949&amp;ibox" title="©DR"><img class="responsive" style="display:none" src="https://www.hospitalia.fr/photo/art/grande/64461386-46204584.jpg?v=1652179949" alt="©DR" title="©DR" />
<img class="not-responsive" src="https://www.hospitalia.fr/photo/art/grande/64461386-46204584.jpg?v=1652179949" alt="©DR" title="©DR" width="963" /></a>
				 <div class="legende legende_46204584">
					 ©DR
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <br class="texte clear" />
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.hospitalia.fr%2FA-la-decouverte-d-Hephaistos-le-Fablab-de-l-Hopital-Bicetre_a3228.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=%C3%80+la+d%C3%A9couverte+d%E2%80%99H%C3%A9pha%C3%AFstos%2C+le+Fablab+de+l%E2%80%99H%C3%B4pital+Bic%C3%AAtre+http%3A%2F%2Fxfru.it%2F4vAk9y"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.hospitalia.fr%2FA-la-decouverte-d-Hephaistos-le-Fablab-de-l-Hopital-Bicetre_a3228.html&amp;title=%C3%80+la+d%C3%A9couverte+d%E2%80%99H%C3%A9pha%C3%AFstos%2C+le+Fablab+de+l%E2%80%99H%C3%B4pital+Bic%C3%AAtre&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
				 <a target="_blank" href="http://reddit.com/submit?url=https%3A%2F%2Fwww.hospitalia.fr%2FA-la-decouverte-d-Hephaistos-le-Fablab-de-l-Hopital-Bicetre_a3228.html&amp;title=%C3%80+la+d%C3%A9couverte+d%E2%80%99H%C3%A9pha%C3%AFstos%2C+le+Fablab+de+l%E2%80%99H%C3%B4pital+Bic%C3%AAtre"><img src="/_images/addto/reddit.png" alt="Reddit" title="Reddit" /></a>
				 <a target="_blank" href="http://www.viadeo.com/shareit/share/?url=https%3A%2F%2Fwww.hospitalia.fr%2FA-la-decouverte-d-Hephaistos-le-Fablab-de-l-Hopital-Bicetre_a3228.html"><img src="/_images/addto/viadeo.png" alt="Viadeo" title="Viadeo" /></a>
				 <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.hospitalia.fr%2FA-la-decouverte-d-Hephaistos-le-Fablab-de-l-Hopital-Bicetre_a3228.html&amp;description=%C3%80+la+d%C3%A9couverte+d%E2%80%99H%C3%A9pha%C3%AFstos%2C+le+Fablab+de+l%E2%80%99H%C3%B4pital+Bic%C3%AAtre"><img src="/_images/addto/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
			 </div>
<br />		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-mail" rel="nofollow" href="/send/64461386/"><img src="/_images/icones/bt_mail_5.png?v=1211889470" class="image middle" alt="Envoyer à un ami" title="Envoyer à un ami"  />&nbsp;Envoyer à un ami</a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/A-la-decouverte-d-Hephaistos-le-Fablab-de-l-Hopital-Bicetre_a3228.html?print=1"><img src="/_images/icones/bt_print_5.png?v=1211889927" class="image middle" alt="Version imprimable" title="Version imprimable"  />&nbsp;Version imprimable</a>			 &nbsp;&nbsp;
<a class="bt-share" href="javascript:void(0)" id="share_boutons_6058083"><img src="/_images/icones/bt_share_5.png?v=1240389249" class="image middle" alt="Partager" title="Partager"  />&nbsp;Partager</a>
		 </div>
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_6058088" class="param_commentaire mod_6058088 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/A-la-decouverte-d-Hephaistos-le-Fablab-de-l-Hopital-Bicetre_a3228.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="64461386" />
						 <input type="hidden" name="id_article_reel" value="64461386" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
							 <a href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D64461386%7Ctype_com%3D%7C%2FA-la-decouverte-d-Hephaistos-le-Fablab-de-l-Hopital-Bicetre_a3228.html')">
								 <img src="/_images/social/sns_connect_fr.png" alt="" />
							 </a>
						 <a id="facebook_connect" href="javascript:void(0)" onclick="facebook_login(new Array('/mymodule/6058088/', 'ajax=true&amp;show=fields&amp;id_objet=64461386&amp;type=&fblogin=true&amp;POST_URI=%2FA-la-decouverte-d-Hephaistos-le-Fablab-de-l-Hopital-Bicetre_a3228.html'))"><img src="/_images/social/facebook_connect.gif" alt="Facebook"  /></a>

						 <a id="twitter_connect" href="javascript:void(0)" onclick="recharge('', 'https://www.hospitalia.fr/', '', 'preaction=twitter&amp;callback=' + encodeURIComponent('/A-la-decouverte-d-Hephaistos-le-Fablab-de-l-Hopital-Bicetre_a3228.html'))"><img src="/_images/social/twitter_connect.png" alt="Twitter"  /></a>
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="submit" value="Proposer" class="button2" />
						 </div>
					 </div>
				 </form>
			 </div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Voir également :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.hospitalia.fr/mymodule/6058083/', '', 'start=-3&amp;numero=3228&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=3')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.hospitalia.fr/mymodule/6058083/', '', 'start=3&amp;numero=3228&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=3')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.hospitalia.fr/photo/art/iphone/64467128-46208815.jpg?v=1652192618) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.hospitalia.fr/Kolmi-Hopen-un-savoir-faire-francais_a3258.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.hospitalia.fr/photo/art/large_x2/64467128-46208815.jpg?v=1652192617) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.hospitalia.fr/Kolmi-Hopen-un-savoir-faire-francais_a3258.html'"></div>
			 <h3 class="access">
			 <span class="date">Lundi 20 Juin 2022 - 09:57</span>			 <a class="access" href="/Kolmi-Hopen-un-savoir-faire-francais_a3258.html">Kolmi-Hopen, un savoir-faire français</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.hospitalia.fr/photo/art/iphone/64461167-46204435.jpg?v=1652179225) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.hospitalia.fr/A-l-hopital-Foch-un-living-lab-dedie-a-l-experience-patient_a3224.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.hospitalia.fr/photo/art/large_x2/64461167-46204435.jpg?v=1652179225) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.hospitalia.fr/A-l-hopital-Foch-un-living-lab-dedie-a-l-experience-patient_a3224.html'"></div>
			 <h3 class="access">
			 <span class="date">Lundi 20 Juin 2022 - 09:42</span>			 <a class="access" href="/A-l-hopital-Foch-un-living-lab-dedie-a-l-experience-patient_a3224.html">À l’hôpital Foch, un living lab dédié à l’expérience patient</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.hospitalia.fr/photo/art/iphone/64464824-46206409.jpg?v=1652189015) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.hospitalia.fr/RAAC -a-l-hopital-Saint-Joseph-de-Marseille-l-appui-precieux-de-Maela_a3241.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.hospitalia.fr/photo/art/large_x2/64464824-46206409.jpg?v=1652189014) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.hospitalia.fr/RAAC -a-l-hopital-Saint-Joseph-de-Marseille-l-appui-precieux-de-Maela_a3241.html'"></div>
			 <h3 class="access">
			 <span class="date">Lundi 20 Juin 2022 - 09:35</span>			 <a class="access" href="/RAAC -a-l-hopital-Saint-Joseph-de-Marseille-l-appui-precieux-de-Maela_a3241.html">RAAC : à l’hôpital Saint-Joseph de Marseille, l’appui précieux de Maela</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
	 </div>
</div>
<div class="ecart_colfull"><hr /></div>

<!-- pub 7849717 -->
<div class="ecart_colfull responsive" style="display:none"><hr /></div>
<div id="mod_7849717" class="mod_7849717 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_7849717_content">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hospitalia 3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:680px;height:90px"
     data-ad-client="ca-pub-9376768495147033"
     data-ad-slot="1777091703"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		 </div>
	 </div></div>
</div>
<div class="ecart_colfull"><hr /></div>
<div class="ecart_colfull"><hr /></div>
</div>
</div>
<!-- ********************************************** FIN COLONNE unique ****************************************** -->

</div>
</div>

</div>

</div>
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
<div id="z_col100" class="full">
<div class="z_col100_inner">

<!-- pub 37985439 -->
<div id="mod_37985439" class="mod_37985439 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_37985439_content">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hospitalia 3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:680px;height:90px"
     data-ad-client="ca-pub-9376768495147033"
     data-ad-slot="1777091703"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		 </div>
	 </div></div>
</div>
<div id="ecart_after_37985439" class="ecart_col100"><hr /></div>

<!-- espace 6625094 -->
<div id="ecart_before_6625094" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_6625094" class="mod_6625094 wm-module fullbackground "><hr /></div>
<div id="ecart_after_6625094" class="ecart_col100"><hr /></div>
<div id="ecart_before_22008672" class="ecart_col100 " style="display:none"><hr /></div>
<div id="mod_22008672" class="mod_22008672 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-3" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- breve 22008750 -->
<div id="ecart_before_22008750" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_22008750" class="mod_22008750 wm-module fullbackground module-responsive  module-breve">
	 <div class="entete"><div class="fullmod">
		 <span>CONTACT</span>
	 </div></div>
	 <div class="breve">
		 <div class="cel1">
			 <h3 class="titre">HOSPITALIA</h3>
			 <div class="clear">
				 <div class="texte">
					 <div>Immeuble Newquay B / B35 <br />  13 rue Ampère <br />  35800 Dinard&nbsp; <br />  Tél : 02 99 16 04 79 <br />  Email : <a class="liens" href="javascript:protected_mail('contact@hospitalia.fr')" >contact@hospitalia.fr</a>  <br />   <br />  Abonnement : <br />  <a class="liens" href="mailto:​abonnement@hospitalia.fr">abonnement@hospitalia.fr</a> <br />   <br />  Siège social : <br />  23/25 rue Jean-Jacques Rousseau&nbsp; <br />  75001 Paris&nbsp;</div>  
				 </div>
			 </div>
		 </div>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- tag 22008931 -->
<div id="ecart_before_22008931" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_22008931" class="mod_22008931 wm-module fullbackground module-responsive  module-tag">
	 <div class="entete"><div class="fullmod">
		 <span>TAGS</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div class="tag">
			 <a href="/tags/sant%C3%A9/" style="font-size: 3em !important;" class="tag">santé</a>
			 <a href="/tags/innovation/" style="font-size: 2.90476190476em !important;" class="tag">innovation</a>
			 <a href="/tags/e-sant%C3%A9/" style="font-size: 2.52380952381em !important;" class="tag">e-santé</a>
			 <a href="/tags/num%C3%A9rique/" style="font-size: 2.14285714286em !important;" class="tag">numérique</a>
			 <a href="/tags/SIS/" style="font-size: 2.04761904762em !important;" class="tag">SIS</a>
			 <a href="/tags/hygi%C3%A8ne/" style="font-size: 1.7619047619em !important;" class="tag">hygiène</a>
			 <a href="/tags/s%C3%A9curit%C3%A9/" style="font-size: 1.47619047619em !important;" class="tag">sécurité</a>
			 <a href="/tags/SantExpo/" style="font-size: 1.47619047619em !important;" class="tag">SantExpo</a>
			 <a href="/tags/2022/" style="font-size: 1.19047619048em !important;" class="tag">2022</a>
			 <a href="/tags/CHU/" style="font-size: 1.19047619048em !important;" class="tag">CHU</a>
			 <a href="/tags/Innovation/" style="font-size: 1.19047619048em !important;" class="tag">Innovation</a>
			 <a href="/tags/cybers%C3%A9curit%C3%A9/" style="font-size: 1.09523809524em !important;" class="tag">cybersécurité</a>
			 <a href="/tags/digital/" style="font-size: 1.09523809524em !important;" class="tag">digital</a>
			 <a href="/tags/directeurs/" style="font-size: 1.09523809524em !important;" class="tag">directeurs</a>
			 <a href="/tags/biologie/" style="font-size: 1.09523809524em !important;" class="tag">biologie</a>
			 <a href="/tags/automatisation/" style="font-size: 1.09523809524em !important;" class="tag">automatisation</a>
			 <a href="/tags/agence/" style="font-size: 1.09523809524em !important;" class="tag">agence</a>
			 <a href="/tags/SIH/" style="font-size: 1.09523809524em !important;" class="tag">SIH</a>
			 <a href="/tags/Mipih/" style="font-size: 1.09523809524em !important;" class="tag">Mipih</a>
			 <a href="/tags/Foch/" style="font-size: 1.09523809524em !important;" class="tag">Foch</a>
		 </div>
	 </div></div>
</div>
</td>
<td class="celcombo3">
<!-- html 22008854 -->
<div id="ecart_before_22008854" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <a class="twitter-timeline" data-lang="fr" data-width="250" data-height="200" data-theme="dark" data-link-color="#E81C4F" href="https://twitter.com/Hospitalia_Mag?ref_src=twsrc%5Etfw">Tweets by Hospitalia_Mag</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_22008672" class="ecart_col100"><hr /></div>

<!-- menu_static 23130249 -->
<div id="ecart_before_23130249" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_23130249" class="mod_23130249 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/notes/Mentions-legales_b5771541.html" data-link="article,5771541" >
				 Mentions légales 
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="https://www.hospitalia.fr/Communiquer-avec-les-medias-d-Hospitalia-_a650.html" data-link="externe,https://www.hospitalia.fr/Communiquer-avec-les-medias-d-Hospitalia-_a650.html" >
				 Publicité
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre  last">
			 <a href="/submit/" data-link="soumettre," >
				 Soumettre un article
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
<div id="ecart_after_23130249" class="ecart_col100"><hr /></div>

<!-- html 18019470 -->
<div id="ecart_before_18019470" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <script src="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js" data-cfasync="false"></script>
<script>
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#aa0000",
      "text": "#ffdddd"
    },
    "button": {
      "background": "#ff0000"
    }
  },
  "position": "bottom-right",
  "content": {
    "message": "Nous utilisons des données non sensibles comme des cookies ou des identifiants électroniques pour mesurer le nombre de visiteurs ou encore adapter notre contenu.\n\nCliquez sur le bouton pour donner votre consentement à ces opérations et profiter d'une expérience personnalisée. ",
    "dismiss": "J'ai compris",
    "link": "En savoir plus",
    "href": "https://www.hospitalia.fr/notes/Mentions-legales_b5771541.html"
  }
});
</script>
</div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
</div>
<script type="text/javascript">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</script>
</body>

</html>
