<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Un voyage en Gambie offre de l'espoir aux patients en besoin de dialyse</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Admin" />
<meta name="keywords" content="Chirurgie fistule, dialyse, échographie au chevet du patient" />
<meta name="description" content="L'échographie au chevet du patient est un outil précieux pour la réussite chirurgicale des créations de fistules pour la dialyse. Elle permet en effet de réaliser une cartographie du systèm..." />

<meta name="geo.position" content="48.8628488;2.3411245" />
<meta property="og:url" content="https://www.hospitalia.fr/Un-voyage-en-Gambie-offre-de-l-espoir-aux-patients-en-besoin-de-dialyse_a1383.html" />
<meta property="og:image" content="https://www.hospitalia.fr/photo/art/grande/20456198-23924710.jpg?v=1519656090" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Un voyage en Gambie offre de l'espoir aux patients en besoin de dialyse" />
<meta property="og:description" content="L'échographie au chevet du patient est un outil précieux pour la réussite chirurgicale des créations de fistules pour la dialyse. Elle permet en effet de réaliser une cartographie du système vasculaire préalablement à l'opération de manière à déterminer un emplacement approprié pour la créatio..." />
<meta property="og:site_name" content="Hospitalia, le magazine de l'hôpital pour toute l'actualité et l'information hospitalière" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.hospitalia.fr/photo/art/grande/20456198-23924710.jpg?v=1519656090" />
<meta property="twitter:title" content="Un voyage en Gambie offre de l'espoir aux patients en besoin d..." />
<meta property="twitter:description" content="L'échographie au chevet du patient est un outil précieux pour la réussite chirurgicale des créations de fistules pour la dialyse. Elle permet en effet de réaliser une cartographie du systèm..." />
<meta property="fb:app_id" content="601916566535920" />
<link rel="stylesheet" href="/var/style/style_1.css?v=1519645420" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101.css?v=1519301751" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1509760090" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1509760089" type="text/css">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1512051531" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101_responsive.css?v=1519301751" type="text/css" />
<link rel="stylesheet" href="/var/style/style.6058097.css?v=1435665244" type="text/css" />
<link rel="stylesheet" href="/var/style/style.6058083.css?v=1519645093" type="text/css" />
<link rel="stylesheet" href="/var/style/style.6058088.css?v=1442493603" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Lalezar|Abel|Istok+Web" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.hospitalia.fr/Un-voyage-en-Gambie-offre-de-l-espoir-aux-patients-en-besoin-de-dialyse_a1383.html" />
<link rel="amphtml" href="https://www.hospitalia.fr/Un-voyage-en-Gambie-offre-de-l-espoir-aux-patients-en-besoin-de-dialyse_a1383.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1377527779" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1377527779" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="iLNNI3CrOzhDbCnYqcbv8n6mNhrbHCt09IPN8VHNTaQ" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="5D53C8DFFFCAEA87C532AE407C0148EC" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '20456198'];
var deploye6119526 = true;

function sfHover_6119526(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_6119526(obj); 
				} else if (func == 'click') {
					sfHoverHide_6119526(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_6119526(obj); }
		}
	);
}
function sfHoverShow_6119526(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).fadeIn(500); else $(this).fadeIn(500); });
}
function sfHoverHide_6119526(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).fadeOut(500); else $(this).fadeOut(500);});
}
var deploye6119597 = true;

function sfHover_6119597(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_6119597(obj); 
				} else if (func == 'click') {
					sfHoverHide_6119597(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_6119597(obj); }
		}
	);
}
function sfHoverShow_6119597(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_6119597(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
<style type="text/css">
.mod_6058083 img, .mod_6058083 embed, .mod_6058083 table {
	 max-width: 618px;
}

.mod_6058083 .mod_6058083_pub {
	 min-width: 618px;
}

.mod_6058083 .mod_6058083_pub .cel1 {
	 padding: 0;
}

.mod_6058083 .photo.left .mod_6058083_pub, .mod_6058083 .photo.right .mod_6058083_pub {
	 min-width: 309px; margin: 15px 10px;
}

.mod_6058083 .photo.left .mod_6058083_pub {
	 margin-left: 0;
}

.mod_6058083 .photo.right .mod_6058083_pub {
	 margin-right: 0;
}

.mod_6058083 .para_23924710 .photo {
	 position: static;
}

.mod_6058083 .para_23924715 .photo {
	 position: static;
}


			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
</style>

<link rel="stylesheet" href="https://www.hospitalia.fr/var/style/style.6058113.css?v=1501513130" type="text/css" />


<!-- Google Analytics -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1627548-1']);
  _gaq.push(['_setDomainName', 'hospitalia.fr']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
 
</head>

<body class="mep1 home">

<!-- social_login 6058113 -->
<div id="mod_6058113" class="mod_6058113 wm-module fullbackground  module-social_login">
		 <div class="left" id="social_login_custom"></div>
		 <div id="social_login_addto" class="block left" style="display:none"></div>
		 <div class="liens right">
			 <a class="right" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D20456198%2FUn-voyage-en-Gambie-offre-de-l-espoir-aux-patients-en-besoin-de-dialyse_a1383.html')">Connectez-vous</a>
			 <a class="right" href="https://www.hospitalia.fr/subscription/">S'inscrire</a>
		 </div>
		 <div id="social_login_perso" class="right" style="display:none"></div>
		 <div class="clear"></div>
</div>
<div id="ecart_after_6058113" class="ecart_col" style="display:none"><hr /></div>
<div class="stickyzone">

<div id="z_col130" class="full">
<div class="z_col130_inner">

<!-- menu_static 7823101 -->
<div id="mod_7823101" class="mod_7823101 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/forms/Abonnements_f2.html" data-link="formulaire,27505" >
				 ABONNEZ VOUS ICI !
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre  last">
			 <a href="/submit/" data-link="soumettre," >
				 VOUS SOUHAITEZ NOUS PROPOSER UN ARTICLE, C'EST ICI !
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</div>
</div>
</div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 9888184 -->
<div id="mod_9888184" class="mod_9888184 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>MENU</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://www.hospitalia.fr/" > <span>
 Accueil
 </span>
</a></li>
 <li class="liens" data-link="rubrique,446828"><a href="/Le-Magazine-en-ligne_r7.html" > <span>
 Mag en ligne
 </span>
</a></li>
 <li class="liens" data-link="externe,http://www.hospitaliatv.fr"><a href="http://www.hospitaliatv.fr"  target="_blank"> <span>
 Hospitalia TV
 </span>
</a></li>
 <li class="liens" data-link="annuaire,all"><a href="/links/" > <span>
 Fournisseurs
 </span>
</a></li>
 <li class="liens" data-link="formulaire,27505"><a href="/forms/Abonnements_f2.html" > <span>
 Abonnement
 </span>
</a></li>
 <li class="liens" data-link="article,8135240"><a href="/Communiquer-avec-les-medias-d-Hospitalia-_a650.html" > <span>
 Publicité
 </span>
</a></li>
 <li class="liens" data-link="formulaire,27467"><a href="/forms/Contact_f1.html" > <span>
 Contact
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<!-- ********************************************** ZONE TITRE ********************************************** -->
<div id="z_col0" class="full">
<div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 9888183 -->
<div id="mod_9888183" class="mod_9888183 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile notablet" href="https://www.hospitalia.fr"><img src="https://www.hospitalia.fr/photo/iphone_titre_9888183.png?v=1439466141" alt="HOSPITALIA"  title="HOSPITALIA" /></a>
<div onclick="$('#search-9888183').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-9888183" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
</div>
<div id="mod_21999060" class="mod_21999060 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- lien_perso 21999064 -->
<div id="ecart_before_21999064" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_21999064" class="mod_21999064 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/forms/Abonnements_f2.html" > S'ABONNER AU MAGAZINE</a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- recherche 21999087 -->
<div id="ecart_before_21999087" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_21999087" class="mod_21999087 wm-module fullbackground  recherche type-3">
	 <form id="form_21999087" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 <input type="text" style="width:250px" id="keyword_safe_21999087" name="keyword_safe_21999087" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_21999087').style.display='inline'; document.getElementById('keyword_21999087').focus()" /><input type="text" style="display:none;width:250px" id="keyword_21999087" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_21999087').style.display='inline';}" onkeydown="if(event.keyCode == 13) $('#form_21999087').submit()" />		 </div>
	 </form>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_21999060" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 7978499 -->
<div id="ecart_before_7978499" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_7978499" class="mod_7978499 wm-module fullbackground "><hr /></div>
<div id="ecart_after_7978499" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_21991373" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_21991373" class="mod_21991373 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- lien_perso 21991500 -->
<div id="ecart_before_21991500" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_21991500" class="mod_21991500 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="https://www.hospitalia.fr" > <img src="/photo/mod-21991500.png?v=1519404195" class="image" alt="https://www.hospitalia.fr" style="width:348px" /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- pub 21998805 -->
<div id="ecart_before_21998805" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_21998805" class="mod_21998805 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_21998805_content">
		 <a target="_blank"  href="/ads/138228/" rel="nofollow"><img width="670" height="90" src="https://www.hospitalia.fr/photo/banniere_electrolux1_2018.gif?v=1518012497" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_21991373" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 6119526 -->
<div id="ecart_before_6119526" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_6119526" class="mod_6119526 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_6119526">
			 <li data-link="home," class=" titre first" id="menuliste_6119526_1"><a href="https://www.hospitalia.fr/" >Accueil </a></li>
			 <li data-link="rien," class=" titre element void" id="menuliste_6119526_2"><a href="#" >Actualités</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,451521" class=" stitre" ><a href="/Actu_r12.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Actu</a></li>
					 <li data-link="rubrique,447290" class=" stitre" ><a href="/Biologie_r9.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Biologie</a></li>
					 <li data-link="rubrique,451523" class=" stitre" ><a href="/_r0.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Biomédical</a></li>
					 <li data-link="rubrique,449487" class=" stitre" ><a href="/Imagerie_r11.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Imagerie</a>
					 	 <ul class="lvlchildren ">
							 <li class="stitre responsive" style="display:none"><a href="/Imagerie_r11.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Imagerie</a></li>
							 <li data-link="rubrique,2430101" class=" stitre slast" ><a href="/JFR-2017_r23.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>JFR 2017</a></li>
						 </ul>
					 </li>
					 <li data-link="rubrique,443317" class=" stitre" ><a href="/Restauration_r5.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Restauration</a></li>
					 <li data-link="rubrique,443315" class=" stitre" ><a href="/SIS_r1.html" ><span class="fake-margin" style="display:none">&nbsp;</span>SIS</a></li>
					 <li data-link="rubrique,443316" class=" stitre" ><a href="/Surete_r4.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Sûreté</a></li>
					 <li data-link="rubrique,447293" class=" stitre" ><a href="/Tracabilite_r10.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Traçabilité</a></li>
					 <li data-link="rubrique,451522" class=" stitre" ><a href="/Pharmacie_r13.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Pharmacie</a></li>
					 <li data-link="rubrique,699519" class=" stitre slast" ><a href="/SSA-2015_r17.html" ><span class="fake-margin" style="display:none">&nbsp;</span>SSA 2015</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,446828" class=" titre" id="menuliste_6119526_3"><a href="/Le-Magazine-en-ligne_r7.html" >Mag en Ligne</a></li>
			 <li data-link="externe,http://www.hospitaliatv.fr" class=" titre" id="menuliste_6119526_4"><a href="http://www.hospitaliatv.fr"  target="_blank">Hospitalia TV</a></li>
			 <li data-link="formulaire,27467" class=" titre last" id="menuliste_6119526_5"><a href="/forms/Contact_f1.html" >Contact</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_6119526('menuliste_6119526')</script>
</div>
<div id="ecart_after_6119526" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 9888408 -->
<div id="ecart_before_9888408" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_9888408" class="mod_9888408 wm-module fullbackground "><hr /></div>
<div id="ecart_after_9888408" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 8641295 -->
<div id="ecart_before_8641295" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_8641295" class="mod_8641295 wm-module fullbackground "><hr /></div>
<div id="ecart_after_8641295" class="ecart_col0" style="display:none"><hr /></div>
</div>
</div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->

<div id="main">
<div id="main_inner">

<div id="z_centre">
<div class="z_centre_inner">

<!-- ********************************************** COLONNE 1 ********************************************** -->
<div class="z_colonne before-main-colonne" id="z_col1">
<div class="z_col_median z_col1_inner">

<!-- espace 22013698 -->
<div id="mod_22013698" class="mod_22013698 wm-module fullbackground "><hr /></div>
<div id="ecart_after_22013698" class="ecart_col1" style="display:none"><hr /></div>

<!-- html 22009037 -->
<div id="ecart_before_22009037" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <a href="https://twitter.com/Hospitalia_Mag?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-size="large" data-lang="fr" data-show-count="false">Follow @Hospitalia_Mag</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<div id="ecart_after_22009037" class="ecart_col1" style="display:none"><hr /></div>

<!-- espace 21977801 -->
<div id="ecart_before_21977801" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_21977801" class="mod_21977801 wm-module fullbackground "><hr /></div>
<div id="ecart_after_21977801" class="ecart_col1" style="display:none"><hr /></div>

<!-- html 21977790 -->
<div id="ecart_before_21977790" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <data data-token="448d5c516e8b91a6128a069a2f120e82" class="mj-w-data" data-apikey="2fsX" data-w-id="5xN" data-lang="fr_FR" data-base="https://app.mailjet.com" data-width="640" data-height="328" data-statics="statics"></data>

<div class="mj-w-button mj-w-btn" data-token="448d5c516e8b91a6128a069a2f120e82" style="font-family: Ubuntu, Helvetica; color: white; padding: 0px 25px; background-color: rgb(156, 29, 29); text-align: center; vertical-align: middle; display: inline-block; border-top-left-radius: 3px; border-top-right-radius: 3px; border-bottom-right-radius: 3px; border-bottom-left-radius: 3px;">
    <div style="display: table; height: 45px;">
        <div style="display: table-cell; vertical-align: middle;">
            <div class="mj-w-button-content" style="font-family:Ubuntu, Helvetica; display: inline-block; text-align: center; font-size: 13px; vertical-align: middle;"><b>ABONNEZ-VOUS À LA NEWSLETTER !</b></div>
        </div>
    </div>
</div>

<script type="text/javascript" src="https://app.mailjet.com/statics/js/widget.modal.js"></script>
<div id="ecart_after_21977790" class="ecart_col1" style="display:none"><hr /></div>

<!-- espace 21977796 -->
<div id="ecart_before_21977796" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_21977796" class="mod_21977796 wm-module fullbackground "><hr /></div>
<div id="ecart_after_21977796" class="ecart_col1" style="display:none"><hr /></div>

<!-- pub 21977626 -->
<div id="mod_21977626" class="mod_21977626 wm-module fullbackground  module-pub">
	 <div class="entete retrait_entete_left"><div class="fullmod">
		 <span>L'ÉDITION DE FÉVRIER 2018</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_21977626_content">
		 <a  href="/ads/138477/" rel="nofollow"><img width="200" height="246" src="https://www.hospitalia.fr/photo/capture_d_ecran_2018_02_12_a_15_41_10_1.png?v=1519301953" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_21977626" class="ecart_col1" style="display:none"><hr /></div>

<!-- espace 22020767 -->
<div id="ecart_before_22020767" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_22020767" class="mod_22020767 wm-module fullbackground "><hr /></div>
<div id="ecart_after_22020767" class="ecart_col1" style="display:none"><hr /></div>

<!-- agenda 22020742 -->
<div id="ecart_before_22020742" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_22020742" class="mod_22020742 wm-module fullbackground  module-agenda type-2">
	 <div class="entete"><div class="fullmod">
		 <a href="/agenda/">Agenda</a>
	 </div></div>
	 <ul class="liste_agenda">
		 <li class="cel1 first">
			 <div class="evenement">
				 <div class="timeline">Jeudi 22 Mars</div>
				 <img class="image middle nomargin" src="https://www.hospitalia.fr/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
				 <a href="https://www.hospitalia.fr/agenda/CATEL-Visio-2018-Des-bonnes-pratiques-aux-succes-d-e-sante_ae569289.html">CATEL Visio 2018 : Des bonnes pratiques aux succès d'e-santé</a><br />
			 </div>
		 </li>
		 <li class="cel1">
			 <div class="evenement">
				 <div class="timeline">Mardi 27 Mars</div>
				 <img class="image middle nomargin" src="https://www.hospitalia.fr/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
				 <a href="https://www.hospitalia.fr/agenda/Connect-Event-l-evenement-qui-secoue-les-business-models-grace-aux-Objets-Connectes--27-au-30-mars-2018-Paris_ae569286.html">Connect+Event, l’événement qui secoue les business models grâce aux Objets Connectés ! 27 au 30 mars 2018 - Paris (au 30/03/2018)</a><br />
			 </div>
		 </li>
		 <li class="cel1 last">
			 <div class="evenement">
				 <div class="timeline">Jeudi 7 Juin</div>
				 <img class="image middle nomargin" src="https://www.hospitalia.fr/_images/preset/puces/plus3.gif?v=1215002052" alt=""  /> 
				 <a href="https://www.hospitalia.fr/agenda/Les-56emes-Journees-d-Etudes-de-l-AFDN-Association-Francaise-des-Dieteticiens-Nutritionnistes_ae569288.html">Les 56èmes Journées d'Études de l’AFDN (Association Française des Diététiciens Nutritionnistes)  (au 09/06/2018)</a><br />
			 </div>
		 </li>
	 </ul>
</div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->

<!-- ********************************************** COLONNE 2 ********************************************** -->
<div class="z_colonne main-colonne" id="z_col2">
<div class="z_col_median z_col2_inner">
<div id="mod_6058083" class="mod_6058083 wm-module fullbackground  page2_article article-1383">
	 <div class="cel1">
		 <div class="entete_liste">
			 <div class="access">Imagerie</div>
		 </div>
		 <div class="titre">
			 <h1 class="access">
				 Un voyage en Gambie offre de l'espoir aux patients en besoin de dialyse
			 </h1>
		 </div>
		 <div class="auteur">
			 <div class="access">Rédigé par Admin le Lundi 26 Février 2018 à 15:41 | Lu 53 fois</div>
		 </div>
		 <br class="texte clear" />
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.hospitalia.fr%2FUn-voyage-en-Gambie-offre-de-l-espoir-aux-patients-en-besoin-de-dialyse_a1383.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FThxOuP&amp;counturl=https%3A%2F%2Fwww.hospitalia.fr%2FUn-voyage-en-Gambie-offre-de-l-espoir-aux-patients-en-besoin-de-dialyse_a1383.html&amp;text=Un%20voyage%20en%20Gambie%20offre%20de%20l%27espoir%20aux%20patients%20en%20besoin%20de%20dialyse%20%40SonoSite&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="//display: none; float: left; width:85px; height:20px;">
<div id='plusone_6058083_20456198'></div>
<script type="text/javascript">gapi.plusone.render('plusone_6058083_20456198', {'size': 'medium', 'href': 'https://www.hospitalia.fr/Un-voyage-en-Gambie-offre-de-l-espoir-aux-patients-en-besoin-de-dialyse_a1383.html'});</script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="https://www.hospitalia.fr/Un-voyage-en-Gambie-offre-de-l-espoir-aux-patients-en-besoin-de-dialyse_a1383.html" data-counter="right"></script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<a href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.hospitalia.fr%2FUn-voyage-en-Gambie-offre-de-l-espoir-aux-patients-en-besoin-de-dialyse_a1383.html&amp;media=https%3A%2F%2Fwww.hospitalia.fr%2Fphoto%2Fart%2Flarge%2F20456198-23924710.jpg%3Fv%3D1519656091&amp;description=Un+voyage+en+Gambie+offre+de+l%27espoir+aux+patients+en+besoin+de+dialyse" data-pin-do="buttonPin" data-pin-config="beside"><img border="0" src="//assets.pinterest.com/images/pidgets/pin_it_button.png" title="Pin It" /></a>
</div>
<div class="clear"></div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 L'échographie au chevet du patient est un outil précieux pour la réussite chirurgicale des créations de fistules pour la dialyse. Elle permet en effet de réaliser une cartographie du système vasculaire préalablement à l'opération de manière à déterminer un emplacement approprié pour la création de la fistule, et, après la chirurgie, de détecter une sténose de fistule et de vérifier le débit sanguin. Anna Jerram, chercheuse spécialisée en médecine vasculaire à la Manchester Royal Infirmary, nous parle du rôle joué par l'échographie au chevet du patient lors d'un récent voyage en Gambie qui avait pour objet de réaliser chirurgicalement des fistules essentielles chez des patients en besoin de dialyse. 
			 </h3>
		 </div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_23924710 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.hospitalia.fr/photo/art/grande/20456198-23924710.jpg?v=1519656090&amp;ibox" title="Un voyage en Gambie offre de l'espoir aux patients en besoin de dialyse"><img class="responsive" style="display:none" src="https://www.hospitalia.fr/photo/art/grande/20456198-23924710.jpg?v=1519656090" alt="Un voyage en Gambie offre de l'espoir aux patients en besoin de dialyse" title="Un voyage en Gambie offre de l'espoir aux patients en besoin de dialyse" />
<img class="not-responsive" src="https://www.hospitalia.fr/photo/art/default/20456198-23924710.jpg?v=1519656096" alt="Un voyage en Gambie offre de l'espoir aux patients en besoin de dialyse" title="Un voyage en Gambie offre de l'espoir aux patients en besoin de dialyse" width="618" /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 <div style="text-align: justify;">Les services d’hémodialyse sont à l’heure actuelle limités en Gambie&nbsp;; la fondation Ida Bass Kidney Foundation (IBKF) doit sa création à Sailey Fladsrud suite au décès de sa mère en 2013, 11 mois seulement après que celle-ci ait reçu son diagnostic d’insuffisance rénale chronique. Depuis lors, cette organisation caritative a commandité la construction d’un centre d’hémodialyse de 14 lits en 2015 à Banjul, la capitale gambienne, avec des appareils de dialyse provenant de dons d’hôpitaux Britanniques. En mai, une opportunité s’est présentée pour une équipe de quatre personnes exerçant à l’infirmerie Royale de Manchester, composée de deux chirurgiens spécialisés en transplantation rénale, d’une infirmière spécialisée dans l’abord vasculaire et de moi-même, de se rendre dans ce centre pour réaliser des chirurgies de fistule à l’hôpital Edward Francis Small. <br />  &nbsp; <br />  Les dialyses réalisées chez les patients dans ce centre sont essentiellement pratiquées au moyen de tubulures temporaires, qui ont tendance à s’infecter du fait de la présence du cathéter à demeure. L’autre solution consiste en une intervention chirurgicale visant à créer une fistule artério-veineuse dans le bras du patient, afin de relier une artère et une veine ensemble de manière à former un réservoir contenant un volume sanguin avec un débit important. La dialyse est effectuée en introduisant deux aiguilles, l’une pour le prélèvement du sang à épurer, l’autre pour la réinjection du sang épuré, et elle offre des taux d’infections très inférieurs à ceux de la cathétérisation. <br />  &nbsp;</div>  
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_2" class="sep_para access"/>
		 <div id="para_2" class="para_23924715 resize" style="">
			 <div class="photo shadow left">
				 <a href="javascript:void(0)" rel="https://www.hospitalia.fr/photo/art/grande/20456198-23924715.jpg?v=1519656149&amp;ibox" title="Un voyage en Gambie offre de l'espoir aux patients en besoin de dialyse"><img class="responsive" style="display:none" src="https://www.hospitalia.fr/photo/art/grande/20456198-23924715.jpg?v=1519656149" alt="Un voyage en Gambie offre de l'espoir aux patients en besoin de dialyse" title="Un voyage en Gambie offre de l'espoir aux patients en besoin de dialyse" />
<img class="not-responsive" src="https://www.hospitalia.fr/photo/art/default/20456198-23924715.jpg?v=1519656149" alt="Un voyage en Gambie offre de l'espoir aux patients en besoin de dialyse" title="Un voyage en Gambie offre de l'espoir aux patients en besoin de dialyse"  /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Tout chirurgien réalisant une fistule artério-veineuse hésiterait beaucoup à pratiquer cette opération sans recourir à l’échographie pour l’aider à visualiser les vaisseaux sanguins et à identifier les emplacements appropriés pour leur mise en place. Ces emplacements dépendent en effet de l’anatomie du patient et de la qualité des vaisseaux eux-mêmes. Le poignet représente l‘emplacement privilégié mais si la fistule ne fonctionne pas ou si elle se détériore, il est toujours possible d’essayer de trouver d’autres emplacements plus haut. <br />  &nbsp; <br />  L’échographie est ensuite utilisée pour examiner la fistule après l’opération, et confirmer que le volume du débit est suffisant pour la dialyse – le débit optimal est d’environ 600&nbsp;millilitres par minute ou plus. Il est également important de vérifier le diamètre et la profondeur de la veine fistulisée, de manière à s’assurer qu’elle ne soit pas trop profonde pour la dialyse. Si la veine est trop profonde, les aiguilles ne pourront pas être correctement introduites, et le chirurgien devra intervenir pour la superficialiser. <br />  &nbsp; <br />  À Manchester, j’utilise un appareil FUJIFILM SonoSite M-Turbo lors des consultations de cartographie vasculaire et de suivi de l’évolution de la fistule. La société m’a très aimablement prêté un système à utiliser lors de mon voyage d’une semaine en Gambie. Comme nous ne disposions que d’une semaine pour voir autant de patients que possible, nous avons accéléré le processus, en cartographiant les patients et en les opérant dans les 24 heures. Le groupe de patients s’est avéré être plus complexe que prévu, plusieurs d’entre eux présentant déjà des fistules qui avaient échoué, d’où la difficulté supplémentaire pour trouver l’emplacement le plus approprié&nbsp;; l’échographie a joué un rôle particulièrement important dans ces cas précis pour cartographier les vaisseaux sanguins. Certains cas nous ont même surpris&nbsp;; un tronçon de la veine était thrombosé, mais une autre branche semblait prometteuse et le chirurgien a pu procéder sans problème à l’opération. <br />  &nbsp; <br />  Les procédures que nous avons réalisées pour la création de fistules ont connu un taux de réussite de 100 pour cent. Les patients opérés étaient très reconnaissants, car ils n’auraient pas pu se permettre de se faire opérer dans le privé, ce qui était la seule option alors à leur disposition. Notre visite nous a également permis de former le personnel hospitalier, de lui expliquer les aspects théoriques de l’échographie des fistules, de la cartographie veineuse, de la création d’un abord vasculaire et des soins post-opératoires au niveau de la fistule. À l’avenir, il serait bien de développer un programme de réciprocité, qui offrirait au personnel hospitalier gambien la possibilité de se rendre à Manchester&nbsp;; nous espérons rester en contact avec nos nouveaux collègues en Gambie.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-mail" rel="nofollow" href="/send/20456198/"><img src="/_images/icones/bt_mail_5.png?v=1211889470" class="image middle" alt="Envoyer à un ami" title="Envoyer à un ami"  />&nbsp;Envoyer à un ami</a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Un-voyage-en-Gambie-offre-de-l-espoir-aux-patients-en-besoin-de-dialyse_a1383.html?print=1"><img src="/_images/icones/bt_print_5.png?v=1211889927" class="image middle" alt="Version imprimable" title="Version imprimable"  />&nbsp;Version imprimable</a>			 &nbsp;&nbsp;
<a class="bt-share" href="javascript:void(0)" id="share_boutons_6058083"><img src="/_images/icones/bt_share_5.png?v=1240389249" class="image middle" alt="Partager" title="Partager"  />&nbsp;Partager</a>
		 </div>
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_6058088" class="param_commentaire mod_6058088 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/Un-voyage-en-Gambie-offre-de-l-espoir-aux-patients-en-besoin-de-dialyse_a1383.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="20456198" />
						 <input type="hidden" name="id_article_reel" value="20456198" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
							 <a href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D20456198%2FUn-voyage-en-Gambie-offre-de-l-espoir-aux-patients-en-besoin-de-dialyse_a1383.html')">
								 <img src="/_images/social/sns_connect_fr.png" alt="" />
							 </a>
						 <a id="facebook_connect" href="javascript:void(0)" onclick="facebook_login(new Array('/mymodule/6058088/', 'ajax=true&amp;show=fields&amp;id_objet=20456198&amp;type=&fblogin=true&amp;POST_URI=%2FUn-voyage-en-Gambie-offre-de-l-espoir-aux-patients-en-besoin-de-dialyse_a1383.html'))"><img src="/_images/social/facebook_connect.gif" alt="Facebook"  /></a>

						 <a id="twitter_connect" href="javascript:void(0)" onclick="recharge('', 'https://www.hospitalia.fr/', '', 'preaction=twitter&amp;callback=' + encodeURIComponent('/Un-voyage-en-Gambie-offre-de-l-espoir-aux-patients-en-besoin-de-dialyse_a1383.html'))"><img src="/_images/social/twitter_connect.png" alt="Twitter"  /></a>
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="submit" value="Ajouter" class="button2" />
						 </div>
					 </div>
				 </form>
			 </div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Voir également :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.hospitalia.fr/mymodule/6058083/', '', 'start=-2&amp;numero=1383&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.hospitalia.fr/mymodule/6058083/', '', 'start=2&amp;numero=1383&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.hospitalia.fr/photo/art/iphone/20455738-23924514.jpg?v=1519655424) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.hospitalia.fr/Philips-IntelliSpace-Portal-nomme-Best-in-KLAS-en-2018-_a1382.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.hospitalia.fr/photo/art/large_x2/20455738-23924514.jpg?v=1519655424) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.hospitalia.fr/Philips-IntelliSpace-Portal-nomme-Best-in-KLAS-en-2018-_a1382.html'"></div>
			 <h3 class="access">
			 <span class="date">Lundi 26 Février 2018 - 15:28</span>			 <a class="access" href="/Philips-IntelliSpace-Portal-nomme-Best-in-KLAS-en-2018-_a1382.html">Philips IntelliSpace Portal nommé Best in KLAS en 2018 !</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.hospitalia.fr/photo/art/iphone/20364930-23879322.jpg?v=1519306519) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.hospitalia.fr/Le-GRADeS-ESEA-Nouvelle-Aquitaine-selectionne-Carestream-pour-le-projet-Krypton-de-la-Nouvelle-Aquitaine_a1373.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.hospitalia.fr/photo/art/large_x2/20364930-23879322.jpg?v=1519306519) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.hospitalia.fr/Le-GRADeS-ESEA-Nouvelle-Aquitaine-selectionne-Carestream-pour-le-projet-Krypton-de-la-Nouvelle-Aquitaine_a1373.html'"></div>
			 <h3 class="access">
			 <span class="date">Lundi 26 Février 2018 - 12:18</span>			 <a class="access" href="/Le-GRADeS-ESEA-Nouvelle-Aquitaine-selectionne-Carestream-pour-le-projet-Krypton-de-la-Nouvelle-Aquitaine_a1373.html">Le GRADeS ESEA Nouvelle-Aquitaine sélectionne Carestream pour le projet Krypton de la Nouvelle-Aquitaine</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/Actu_r12.html">Actu</a>
			 <span class="access"> | </span>
			 <a class="access" href="/SIS_r1.html">SIS</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Surete_r4.html">Sûreté</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Restauration_r5.html">Restauration</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Le-Magazine-en-ligne_r7.html">Le Magazine en ligne</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Biologie_r9.html">Biologie</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Tracabilite_r10.html">Traçabilité</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Imagerie_r11.html">Imagerie</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Pharmacie_r13.html">Pharmacie</a>
			 <span class="access"> | </span>
			 <a class="access" href="/News_r16.html">News</a>
			 <span class="access"> | </span>
			 <a class="access" href="/SSA-2015_r17.html">SSA 2015</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Paris-Healthcare-Week-2017_r22.html">Paris Healthcare Week 2017</a>
			 <span class="access"> | </span>
			 <a class="access" href="/JFR-2017_r23.html">JFR 2017</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Magazine_r24.html">Magazine</a>
		 </p>
	 </div>
</div>
<div id="ecart_after_6058083" class="ecart_col2"><hr /></div>

<!-- pub 7849717 -->
<div id="ecart_before_7849717" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_7849717" class="mod_7849717 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_7849717_content">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hospitalia 3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:680px;height:90px"
     data-ad-client="ca-pub-9376768495147033"
     data-ad-slot="1777091703"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		 </div>
	 </div></div>
</div>
<div class="ecart_col2"><hr /></div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->

<!-- ********************************************** COLONNE 3 ********************************************** -->
<div class="z_colonne" id="z_col3">
<div class="z_col_median z_col3_inner z_col_fullheight">

<!-- html 21436481 -->
	 <IMG SRC="https://ad.doubleclick.net/ddm/trackimp/N4331.2049707HOSPITALIA.FR/B20613525.211945873;dc_trk_aid=411236122;dc_trk_cid=96469318;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" BORDER="0" HEIGHT="1" WIDTH="1" ALT="Advertisement">
<div id="ecart_after_21436481" class="ecart_col3"><hr /></div>

<!-- pub 10370654 -->
<div id="mod_10370654" class="mod_10370654 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_10370654_content">
		 <a target="_blank"  href="/ads/136252/" rel="nofollow"><img width="300" height="600" src="https://www.hospitalia.fr/photo/hospitalia_300x600.gif?v=1513949839" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_10370654" class="ecart_col3"><hr /></div>

<!-- pub 18982191 -->
<div id="ecart_before_18982191" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_18982191" class="mod_18982191 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_18982191_content">
		 <a target="_blank"  href="/ads/137548/" rel="nofollow"><img width="300" height="250" src="https://www.hospitalia.fr/photo/banniere_300x250_visiteur_fr.gif?v=1516895383" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_18982191" class="ecart_col3"><hr /></div>

<!-- pub 20432762 -->
<div id="ecart_before_20432762" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_20432762" class="mod_20432762 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_20432762_content">
		 <a target="_blank"  href="/ads/138303/" rel="nofollow"><img width="300" height="250" src="https://www.hospitalia.fr/photo/hospitalia_banniere_web.gif?v=1518110061" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_20432762" class="ecart_col3"><hr /></div>

<!-- rub_une 22009051 -->
<div id="ecart_before_22009051" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_22009051" class="mod_22009051 wm-module fullbackground module-responsive  module-rub_une type-6">
	 <div class="cel1 nb-col-1"><div class="fullmod">
			 <div class="inner_tabs" >
				 <h4 id="rubune_22009051_23" class="rubrique pave_header">
					 <a href="/JFR-2017_r23.html">JFR 2017</a>
					 <span class="date"> - 14/02/2018</span>
				 </h4>
				 <div>
					 <h3 class="titre first" style=";margin-bottom:5px">
						 <a href="/Les-rencontres-HospitaliaTV-aux-JFR-2017-ASEPT-INMED_a1366.html">
							 Les rencontres HospitaliaTV aux JFR 2017 : ASEPT INMED
						 </a>
					
					 <br class="clear" />
					 </h3>
					 <div class="shadow" style="margin: 10px 0"><a class="photo_a" style="display:block" href="/Les-rencontres-HospitaliaTV-aux-JFR-2017-ASEPT-INMED_a1366.html">
						 <span class="div_play_large" style="background:url(https://www.hospitalia.fr/photo/art/news/20174990-23761058.jpg?v=1519553373)  no-repeat top center;" title="Les rencontres HospitaliaTV aux JFR 2017 : ASEPT INMED">
&nbsp;						 </span>
					 </a></div>
					 <div class="clear"></div>
					 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
						 <a href="/Les-rencontres-HospitaliaTV-aux-JFR-2017-BIOMEDIQA_a1325.html">
							 Les rencontres HospitaliaTV aux JFR 2017 : BIOMEDIQA
						 </a>
					
					 <br class="clear" />
					 </h3>
					 <div class="date" style="margin-bottom:2px">
					 09/01/2018					 </div>
					 <div class="shadow" style="margin: 10px 0"><a class="photo_a" style="display:block" href="/Les-rencontres-HospitaliaTV-aux-JFR-2017-BIOMEDIQA_a1325.html">
						 <span class="div_play_large" style="background:url(https://www.hospitalia.fr/photo/art/news/19375133-23284319.jpg?v=1519553373)  no-repeat top center;" title="Les rencontres HospitaliaTV aux JFR 2017 : BIOMEDIQA">
&nbsp;						 </span>
					 </a></div>
					 <div class="clear"></div>
					 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
						 <a href="/Les-rencontres-HospitaliaTV-aux-JFR-2017-EVOLUCARE_a1290.html">
							 Les rencontres HospitaliaTV aux JFR 2017 : EVOLUCARE
						 </a>
					
					 <br class="clear" />
					 </h3>
					 <div class="date" style="margin-bottom:2px">
					 13/12/2017					 </div>
					 <div class="shadow" style="margin: 10px 0"><a class="photo_a" style="display:block" href="/Les-rencontres-HospitaliaTV-aux-JFR-2017-EVOLUCARE_a1290.html">
						 <span class="div_play_large" style="background:url(https://www.hospitalia.fr/photo/art/news/18866540-22928382.jpg?v=1519553374)  no-repeat top center;" title="Les rencontres HospitaliaTV aux JFR 2017 : EVOLUCARE">
&nbsp;						 </span>
					 </a></div>
					 <div class="clear"></div>
					 <h3 class="titre" style="margin-top: 10px;margin-bottom:5px">
						 <a href="/Les-rencontres-HospitaliaTV-aux-JFR-2017-FUJIFILM_a1261.html">
							 Les rencontres HospitaliaTV aux JFR 2017 : FUJIFILM
						 </a>
					
					 <br class="clear" />
					 </h3>
					 <div class="date" style="margin-bottom:2px">
					 09/11/2017					 </div>
					 <div class="shadow" style="margin: 10px 0"><a class="photo_a" style="display:block" href="/Les-rencontres-HospitaliaTV-aux-JFR-2017-FUJIFILM_a1261.html">
						 <span class="div_play_large" style="background:url(https://www.hospitalia.fr/photo/art/news/18112482-22397772.jpg?v=1519553472)  no-repeat top center;" title="Les rencontres HospitaliaTV aux JFR 2017 : FUJIFILM">
&nbsp;						 </span>
					 </a></div>
					 <div class="clear"></div>
				 </div>
			 </div>
	 <div class="clear"></div>
	 </div></div>
</div>
<div id="ecart_after_22009051" class="ecart_col3"><hr /></div>

<!-- html 16938560 -->
<div id="ecart_before_16938560" class="ecart_col3 responsive" style="display:none"><hr /></div>
	 <iframe frameborder="0" scrolling="no" marginheight="0" marginwidth="0" src="https://app.mailjet.com/widget/iframe/2fsX/2CA" width="100%" height="260"></iframe>
<div id="ecart_after_16938560" class="ecart_col3"><hr /></div>

<!-- pub 9793870 -->
<div id="ecart_before_9793870" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_9793870" class="mod_9793870 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_9793870_content">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pub Google Hospitalia -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:300px"
     data-ad-client="ca-pub-9376768495147033"
     data-ad-slot="3118877709"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_9793870" class="ecart_col3"><hr /></div>

<!-- menu_deployable 6119597 -->
<div id="ecart_before_6119597" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_6119597" class="mod_6119597 module-menu_deployable wm-module fullbackground  colonne-c type- background-cell- " style="position: relative;">
	 <ul id="menu_6119597">
		 <li data-link="formulaire,27505" class="cell titre first" id="menu_6119597_1"><a href="/forms/Abonnements_f2.html" > <img class="image middle nomargin" src="https://www.hospitalia.fr/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> ABONNEMENTS</a></li>
		 <li data-link="article,8135240" class="cell titre last" id="menu_6119597_2"><a href="/Communiquer-avec-les-medias-d-Hospitalia-_a650.html" > <img class="image middle nomargin" src="https://www.hospitalia.fr/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> PUBLICITÉ</a></li>
	 </ul>
	 <script type="text/javascript">sfHover_6119597('menu_6119597')</script>
</div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 3 ****************************************** -->

</div>
</div>

</div>

</div>
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
<div id="z_col100" class="full">
<div class="z_col100_inner">

<!-- espace 6625094 -->
<div id="mod_6625094" class="mod_6625094 wm-module fullbackground "><hr /></div>
<div id="ecart_after_6625094" class="ecart_col100"><hr /></div>
<div id="mod_22008672" class="mod_22008672 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-3" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- breve 22008750 -->
<div id="ecart_before_22008750" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_22008750" class="mod_22008750 wm-module fullbackground module-responsive  module-breve">
	 <div class="entete"><div class="fullmod">
		 <span>CONTACT</span>
	 </div></div>
	 <div class="breve">
		 <div class="cel1">
			 <h3 class="titre">HOSPITALIA</h3>
			 <div class="clear">
				 <div class="texte">
					 39 rue de la Malouine <br />  35800 Dinard&nbsp; <br />  Tél : 02 99 16 04 79 <br />  Email : <a class="liens" href="javascript:protected_mail('contact@hospitalia.fr')" >contact@hospitalia.fr</a>  <br />   <br />  Siège social : 23/25 rue Jean-Jacques Rousseau <br />  75001 Paris&nbsp;
				 </div>
			 </div>
		 </div>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- tag 22008931 -->
<div id="ecart_before_22008931" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_22008931" class="mod_22008931 wm-module fullbackground module-responsive  module-tag">
	 <div class="entete"><div class="fullmod">
		 <span>TAGS</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div class="tag">
			 <a href="/tags/ASIP/" style="font-size: 3em !important;" class="tag">ASIP</a>
			 <a href="/tags/innovation/" style="font-size: 3em !important;" class="tag">innovation</a>
			 <a href="/tags/num%C3%A9rique/" style="font-size: 3em !important;" class="tag">numérique</a>
			 <a href="/tags/sant%C3%A9/" style="font-size: 3em !important;" class="tag">santé</a>
			 <a href="/tags/CHU/" style="font-size: 2.33333333333em !important;" class="tag">CHU</a>
			 <a href="/tags/SIH/" style="font-size: 1.66666666667em !important;" class="tag">SIH</a>
			 <a href="/tags/SIS/" style="font-size: 1.66666666667em !important;" class="tag">SIS</a>
			 <a href="/tags/construction/" style="font-size: 1.66666666667em !important;" class="tag">construction</a>
			 <a href="/tags/donn%C3%A9es/" style="font-size: 1.66666666667em !important;" class="tag">données</a>
			 <a href="/tags/e-sant%C3%A9/" style="font-size: 1.66666666667em !important;" class="tag">e-santé</a>
			 <a href="/tags/hospitalier/" style="font-size: 1.66666666667em !important;" class="tag">hospitalier</a>
			 <a href="/tags/recherche/" style="font-size: 1.66666666667em !important;" class="tag">recherche</a>
			 <a href="/tags/rendez-vous/" style="font-size: 1.66666666667em !important;" class="tag">rendez-vous</a>
			 <a href="/tags/parcours/" style="font-size: 1.66666666667em !important;" class="tag">parcours</a>
			 <a href="/tags/patient/" style="font-size: 1.66666666667em !important;" class="tag">patient</a>
			 <a href="/tags/prix/" style="font-size: 1.66666666667em !important;" class="tag">prix</a>
			 <a href="/tags/publication/" style="font-size: 1.66666666667em !important;" class="tag">publication</a>
			 <a href="/tags/GHT/" style="font-size: 1.66666666667em !important;" class="tag">GHT</a>
			 <a href="/tags/MSSant%C3%A9/" style="font-size: 1.66666666667em !important;" class="tag">MSSanté</a>
			 <a href="/tags/IDF/" style="font-size: 1.66666666667em !important;" class="tag">IDF</a>
		 </div>
	 </div></div>
</div>
</td>
<td class="celcombo3">
<!-- html 22008854 -->
<div id="ecart_before_22008854" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <a class="twitter-timeline" data-lang="fr" data-width="250" data-height="200" data-theme="dark" data-link-color="#E81C4F" href="https://twitter.com/Hospitalia_Mag?ref_src=twsrc%5Etfw">Tweets by Hospitalia_Mag</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_22008672" class="ecart_col100"><hr /></div>

<!-- ours 6058085 -->
<div id="ecart_before_6058085" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_6058085" class="mod_6058085 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 
	 </div>
	 <div class="bouton">
		 <a href="/admin/">Accès membres</a>
		 <span> | </span>
		 <a href="/sitemap/">Plan du site</a>
		 <span> | </span>
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
		 <span> | </span>
		 <a href="/tags/">Tags</a>
	</div>
</div></div>
<div id="ecart_after_6058085" class="ecart_col100"><hr /></div>

<!-- html 6723090 -->
<div id="ecart_before_6723090" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- Start Cookie Assisstant (http://cookieassistant.com) -->
<script src="http://app.cookieassistant.com/widget.js?token=KgSny1VWn86Q4d0Zj02BPg" type="text/javascript"></script>
<div id="cookie_assistant_container"></div>
<!-- End Cookie Assistant -->
<div id="ecart_after_6723090" class="ecart_col100"><hr /></div>

<!-- html 18019470 -->
<div id="ecart_before_18019470" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <data data-token="448d5c516e8b91a6128a069a2f120e82" class="mj-w-data" data-apikey="2fsX" data-w-id="5xN" data-lang="fr_FR" data-base="https://app.mailjet.com" data-width="640" data-height="328" data-statics="statics"></data>

<div class="mj-w-button mj-w-btn" data-token="448d5c516e8b91a6128a069a2f120e82" style="font-family: Ubuntu, Helvetica; color: white; padding: 0px 25px; background-color: rgb(156, 29, 29); text-align: center; vertical-align: middle; display: inline-block; border-top-left-radius: 3px; border-top-right-radius: 3px; border-bottom-right-radius: 3px; border-bottom-left-radius: 3px;">
    <div style="display: table; height: 45px;">
        <div style="display: table-cell; vertical-align: middle;">
            <div class="mj-w-button-content" style="font-family:Ubuntu, Helvetica; display: inline-block; text-align: center; font-size: 13px; vertical-align: middle;"><b>ABONNEZ-VOUS À LA NEWSLETTER !</b></div>
        </div>
    </div>
</div>

<script type="text/javascript" src="https://app.mailjet.com/statics/js/widget.modal.js"></script>
</div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
</div>
<script type="text/javascript">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</script>
</body>

</html>
