<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Le phygital, avenir de l’expérience patient</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Juliette Martin" />
<meta name="keywords" content="Hoppen, Mathieu Mallédant, phygital" />
<meta name="description" content="Acteur majeur de la digitalisation des chambres dans les établissements sanitaires et médico-sociaux, HOPPEN œuvre surtout dans l’intérêt supérieur du patient. L’entreprise l’accompagne dans le..." />

<meta name="geo.position" content="48.8628488;2.3411245" />
<meta property="og:url" content="https://www.hospitalia.fr/Le-phygital-avenir-de-l-experience-patient_a2891.html" />
<meta name="image" property="og:image" content="https://www.hospitalia.fr/photo/art/grande/59187829-43545402.jpg?v=1632839677" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le phygital, avenir de l’expérience patient" />
<meta property="og:description" content="Acteur majeur de la digitalisation des chambres dans les établissements sanitaires et médico-sociaux, HOPPEN œuvre surtout dans l’intérêt supérieur du patient. L’entreprise l’accompagne dans les différentes étapes de son parcours grâce à ses équipes sur site et l’aide à la prise en main des..." />
<meta property="og:site_name" content="Hospitalia, le magazine de l'hôpital pour toute l'actualité et l'information hospitalière" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.hospitalia.fr/photo/art/grande/59187829-43545402.jpg?v=1632839677" />
<meta property="twitter:title" content="Le phygital, avenir de l’expérience patient" />
<meta property="twitter:description" content="Acteur majeur de la digitalisation des chambres dans les établissements sanitaires et médico-sociaux, HOPPEN œuvre surtout dans l’intérêt supérieur du patient. L’entreprise l’accompagne dans le..." />
<meta property="fb:app_id" content="601916566535920" />
<link rel="stylesheet" href="/var/style/style_1.css?v=1633957774" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101.css?v=1587561882" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1595836677" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1576674737" type="text/css">
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1589895186" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101_responsive.css?v=1587561882" type="text/css" />
<link rel="stylesheet" href="/var/style/style.6058097.css?v=1435665244" type="text/css" />
<link rel="stylesheet" href="/var/style/style.6058083.css?v=1617714663" type="text/css" />
<link rel="stylesheet" href="/var/style/style.6058088.css?v=1442493603" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Lalezar|Abel|Istok+Web" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.hospitalia.fr/Le-phygital-avenir-de-l-experience-patient_a2891.html" />
<link rel="amphtml" href="https://www.hospitalia.fr/Le-phygital-avenir-de-l-experience-patient_a2891.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1377527779" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1377527779" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="iLNNI3CrOzhDbCnYqcbv8n6mNhrbHCt09IPN8VHNTaQ" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="5D53C8DFFFCAEA87C532AE407C0148EC" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1578406400" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '59187829'];
var deploye22963527 = true;

function sfHover_22963527(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_22963527(obj); 
				} else if (func == 'click') {
					sfHoverHide_22963527(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_22963527(obj); }
		}
	);
}
function sfHoverShow_22963527(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_22963527(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}
var deploye30411317 = true;

function sfHover_30411317(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_30411317(obj); 
				} else if (func == 'click') {
					sfHoverHide_30411317(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_30411317(obj); }
		}
	);
}
function sfHoverShow_30411317(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_30411317(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css" />
<style type="text/css">
body { cursor: pointer; background-image:url(https://www.hospitalia.fr/photo/21_09_29_hospitalia_habillage_3660x2000_sf2h_2.png); background-repeat: no-repeat; background-position: center 147px; background-attachment: scroll; }
#main, .stickyzone { cursor: default; }
.mod_6058083 img, .mod_6058083 embed, .mod_6058083 table {
	 max-width: 978px;
}

.mod_6058083 .mod_6058083_pub {
	 min-width: 978px;
}

.mod_6058083 .mod_6058083_pub .cel1 {
	 padding: 0;
}

.mod_6058083 .photo.left .mod_6058083_pub, .mod_6058083 .photo.right .mod_6058083_pub {
	 min-width: 489px; margin: 15px 10px;
}

.mod_6058083 .photo.left .mod_6058083_pub {
	 margin-left: 0;
}

.mod_6058083 .photo.right .mod_6058083_pub {
	 margin-right: 0;
}

.mod_6058083 .para_43545394 .photo {
	 position: static;
}

.mod_6058083 .para_43545402 .photo {
	 position: static;
}


			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
</style>

<link rel="stylesheet" href="https://www.hospitalia.fr/var/style/style.6058113.css?v=1537787213" type="text/css" />


<!-- Google Analytics -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-114898926-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-114898926-1');
</script>
 
</head>

<body class="mep1 home">

<!-- social_login 6058113 -->
<div id="mod_6058113" class="mod_6058113 wm-module fullbackground  module-social_login">
		 <div class="left" id="social_login_custom"></div>
		 <div id="social_login_addto" class="block left" style="display:none"></div>
		 <div class="liens right">
			 <a class="right" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D59187829%7Ctype_com%3D%7C%2FLe-phygital-avenir-de-l-experience-patient_a2891.html')">Connectez-vous</a>
			 <a class="right" href="https://www.hospitalia.fr/subscription/">S'inscrire</a>
		 </div>
		 <div id="social_login_perso" class="right" style="display:none"></div>
		 <div class="clear"></div>
</div>
<div id="ecart_after_6058113" class="ecart_col" style="display:none"><hr /></div>
<div class="stickyzone">

<div id="z_col130" class="full">
<div class="z_col130_inner">
<div id="mod_22963491" class="mod_22963491 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-3" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- titre 22963796 -->
<div id="mod_22963796" class="mod_22963796 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.hospitalia.fr/"><img src="/photo/titre_22963796.jpg?v=1527149808" alt="Hospitalia, le magazine de l'hôpital pour toute l'actualité et l'information hospitalière" title="Hospitalia, le magazine de l'hôpital pour toute l'actualité et l'information hospitalière" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- menu_deployable 22963527 -->
<div id="mod_22963527" class="mod_22963527 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_22963527">
			 <li data-link="home," class=" titre first" id="menuliste_22963527_1"><a href="https://www.hospitalia.fr/" >Accueil</a></li>
			 <li data-link="rien," class=" titre element void" id="menuliste_22963527_2"><a href="#" >Actu</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,451521" class=" stitre" ><a href="/Actu_r12.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Actu</a></li>
					 <li data-link="rubrique,447290" class=" stitre" ><a href="/Biologie_r9.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Biologie</a></li>
					 <li data-link="rubrique,2944948" class=" stitre" ><a href="/Blanchisserie_r25.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Blanchisserie</a></li>
					 <li data-link="rubrique,449487" class=" stitre" ><a href="/Imagerie_r11.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Imagerie</a></li>
					 <li data-link="rubrique,443315" class=" stitre" ><a href="/SIS_r1.html" ><span class="fake-margin" style="display:none">&nbsp;</span>eSanté</a></li>
					 <li data-link="rubrique,3213701" class=" stitre" ><a href="/Hygiene_r27.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Hygiène</a></li>
					 <li data-link="rubrique,443316" class=" stitre" ><a href="/Surete_r4.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Sûreté</a></li>
					 <li data-link="rubrique,443317" class=" stitre" ><a href="/Restauration_r5.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Restauration</a></li>
					 <li data-link="rubrique,447293" class=" stitre" ><a href="/Tracabilite_r10.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Traçabilité</a></li>
					 <li data-link="rubrique,451522" class=" stitre" ><a href="/Pharmacie_r13.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Pharmacie </a></li>
					 <li data-link="rubrique,3123853" class=" stitre slast" ><a href="/Les-rencontres-Hospitalia-a-la-PHW-2018_r26.html" ><span class="fake-margin" style="display:none">&nbsp;</span>PHW 2018</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,446828" class=" titre" id="menuliste_22963527_3"><a href="/Le-Magazine-en-ligne_r7.html" >Mag en ligne</a></li>
			 <li data-link="rubrique,447019" class=" titre" id="menuliste_22963527_4"><a href="/Hospitalia-TV_r8.html" >Hospitalia TV</a></li>
			 <li data-link="boutique,produit|1" class=" titre" id="menuliste_22963527_5"><a href="/shop/Abonnement-d-un-an-a-Hospitalia-en-version-papier_p1.html" >Abonnement</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/shop/Abonnement-d-un-an-a-Hospitalia-en-version-papier_p1.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Abonnement</a></li>
					 <li data-link="boutique,produit|1" class=" stitre" ><a href="/shop/Abonnement-d-un-an-a-Hospitalia-en-version-papier_p1.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Version papier</a></li>
					 <li data-link="boutique,produit|3" class=" stitre slast" ><a href="/shop/_p3.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Version numérique</a></li>
				 </ul>
			 </li>
			 <li data-link="formulaire,27467" class=" titre last" id="menuliste_22963527_6"><a href="/forms/Contact_f1.html" >Contact</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_22963527('menuliste_22963527')</script>
</div>
</td>
<td class="celcombo3">
<!-- html 22964279 -->
	 <data data-token="448d5c516e8b91a6128a069a2f120e82" class="mj-w-data" data-apikey="2fsX" data-w-id="5xN" data-lang="fr_FR" data-base="https://app.mailjet.com" data-width="640" data-height="328" data-statics="statics"></data>

<div class="mj-w-button mj-w-btn" data-token="448d5c516e8b91a6128a069a2f120e82" style="font-family: Ubuntu, Helvetica; color: white; padding: 0px 25px; background-color: rgb(156, 29, 29); text-align: center; vertical-align: middle; display: inline-block; border-top-left-radius: 3px; border-top-right-radius: 3px; border-bottom-right-radius: 3px; border-bottom-left-radius: 3px;">
    <div style="display: table; height: 45px;">
        <div style="display: table-cell; vertical-align: middle;">
            <div class="mj-w-button-content" style="font-family:Ubuntu, Helvetica; display: inline-block; text-align: center; font-size: 13px; vertical-align: middle;"><b>ABONNEZ-VOUS À LA NEWSLETTER !</b></div>
        </div>
    </div>
</div>

<script type="text/javascript" src="https://app.mailjet.com/statics/js/widget.modal.js"></script>
</td>
</tr>
</table>
</div>
</div>
</div>
</div>
</div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 9888184 -->
<div class="fullwidthsite">
<div id="mod_9888184" class="mod_9888184 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>MENU</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://www.hospitalia.fr/" > <span>
 Accueil
 </span>
</a></li>
 <li class="liens" data-link="rubrique,446828"><a href="/Le-Magazine-en-ligne_r7.html" > <span>
 Mag en ligne
 </span>
</a></li>
 <li class="liens" data-link="rubrique,447019"><a href="/Hospitalia-TV_r8.html" > <span>
 Hospitalia TV
 </span>
</a></li>
 <li class="liens" data-link="boutique,produit|1"><a href="/shop/Abonnement-d-un-an-a-Hospitalia-en-version-papier_p1.html" > <span>
 Abonnement
 </span>
</a></li>
 <li class="liens" data-link="agenda,all"><a href="/agenda/" > <span>
 Agenda
 </span>
</a></li>
 <li class="liens" data-link="formulaire,27467"><a href="/forms/Contact_f1.html" > <span>
 Contact
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
</div>
<div id="main-responsive">

<!-- ********************************************** ZONE TITRE ********************************************** -->
<div id="z_col0" class="full">
<div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 9888183 -->
<div class="fullwidthsite">
<div id="mod_9888183" class="mod_9888183 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile" href="https://www.hospitalia.fr"><img src="https://www.hospitalia.fr/photo/iphone_titre_9888183.png?v=1570887678" alt="HOSPITALIA"  title="HOSPITALIA" /></a>
	 <a class="image tablet" href="https://www.hospitalia.fr"><img src="https://www.hospitalia.fr/photo/ipad_titre_9888183.png?v=1570887700" alt="HOSPITALIA"  title="HOSPITALIA" /></a>
<div onclick="$('#search-9888183').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-9888183" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
</div>
</div>

<!-- pub 24421448 -->
<div id="mod_24421448" class="mod_24421448 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_24421448_content">
		 <a target="_blank"  href="https://www.hospitalia.fr/ads/185703/" rel="nofollow"><img width="790" height="90" src="https://www.hospitalia.fr/photo/banniere_bcb_790x90___2020.gif?v=1610033467" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_24421448" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 24421508 -->
<div id="ecart_before_24421508" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_24421508" class="mod_24421508 wm-module fullbackground "><hr /></div>
<div id="ecart_after_24421508" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_29159643" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_29159643" class="mod_29159643 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-3" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- slogan 29159891 -->
<div id="ecart_before_29159891" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_29159891" class="mod_29159891 wm-module fullbackground "><div class="fullmod">
	 <div class="slogan">Le magazine de l'innovation hospitalière</div>
</div></div>

</td>
<td class="celcombo2">
<!-- lien_perso 29159709 -->
<div id="ecart_before_29159709" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_29159709" class="mod_29159709 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="https://www.hospitalia.fr" > <img src="/photo/mod-29159709.png?v=1564062160" class="image" alt="https://www.hospitalia.fr" style="width:248px" /></a>
	 </div>
</div>
</td>
<td class="celcombo3">
<!-- recherche 29159776 -->
<div id="ecart_before_29159776" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_29159776" class="mod_29159776 wm-module fullbackground  recherche type-1">
	 <form id="form_29159776" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:190px" id="keyword_safe_29159776" name="keyword_safe_29159776" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_29159776').style.display='inline'; document.getElementById('keyword_29159776').focus()" /><input type="text" style="display:none;width:190px" id="keyword_29159776" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_29159776').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/_images/icones/ok_5.png?v=1213798463" alt="OK" title="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_29159643" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 30411317 -->
<div id="ecart_before_30411317" class="ecart_col0 " style="display:none"><hr /></div>
<div class="fullwidthsite">
<div id="mod_30411317" class="mod_30411317 module-menu_deployable wm-module fullbackground  colonne-a type-1 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_30411317">
			 <li data-link="home," class=" titre first" id="menuliste_30411317_1"><a href="https://www.hospitalia.fr/" >ACCUEIL</a></li>
			 <li data-link="rien," class=" titre element void" id="menuliste_30411317_2"><a href="#" >ACTUALITÉS</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,451521" class=" stitre" ><a href="/Actu_r12.html" ><span class="fake-margin" style="display:none">&nbsp;</span>ACTU</a></li>
					 <li data-link="rubrique,447290" class=" stitre" ><a href="/Biologie_r9.html" ><span class="fake-margin" style="display:none">&nbsp;</span>BIOLOGIE</a></li>
					 <li data-link="rubrique,2944948" class=" stitre" ><a href="/Blanchisserie_r25.html" ><span class="fake-margin" style="display:none">&nbsp;</span>BLANCHISSERIE</a></li>
					 <li data-link="rubrique,3213701" class=" stitre" ><a href="/Hygiene_r27.html" ><span class="fake-margin" style="display:none">&nbsp;</span>HYGIÈNE</a></li>
					 <li data-link="rubrique,449487" class=" stitre" ><a href="/Imagerie_r11.html" ><span class="fake-margin" style="display:none">&nbsp;</span>IMAGERIE</a></li>
					 <li data-link="rubrique,443317" class=" stitre" ><a href="/Restauration_r5.html" ><span class="fake-margin" style="display:none">&nbsp;</span>RESTAURATION</a></li>
					 <li data-link="rubrique,443315" class=" stitre" ><a href="/SIS_r1.html" ><span class="fake-margin" style="display:none">&nbsp;</span>SIS</a></li>
					 <li data-link="rubrique,443316" class=" stitre" ><a href="/Surete_r4.html" ><span class="fake-margin" style="display:none">&nbsp;</span>SÛRETÉ</a></li>
					 <li data-link="rubrique,447293" class=" stitre" ><a href="/Tracabilite_r10.html" ><span class="fake-margin" style="display:none">&nbsp;</span>TRAÇABILITÉ</a></li>
					 <li data-link="rubrique,451522" class=" stitre slast" ><a href="/Pharmacie_r13.html" ><span class="fake-margin" style="display:none">&nbsp;</span>PHARMACIE</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,447019" class=" titre" id="menuliste_30411317_3"><a href="/Hospitalia-TV_r8.html" >HOSPITALIA TV</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/Hospitalia-TV_r8.html" ><span class="fake-margin" style="display:none">&nbsp;</span>HOSPITALIA TV</a></li>
					 <li data-link="rubrique,5681502" class=" stitre" ><a href="/ACTU_r39.html" ><span class="fake-margin" style="display:none">&nbsp;</span>ACTU</a></li>
					 <li data-link="rubrique,5681462" class=" stitre" ><a href="/BLANCHISSERIE_r37.html" ><span class="fake-margin" style="display:none">&nbsp;</span>BLANCHISSERIE</a></li>
					 <li data-link="rubrique,5681357" class=" stitre" ><a href="/IMAGERIE_r34.html" ><span class="fake-margin" style="display:none">&nbsp;</span>IMAGERIE</a></li>
					 <li data-link="rubrique,5681333" class=" stitre" ><a href="/HYGIENE_r33.html" ><span class="fake-margin" style="display:none">&nbsp;</span>HYGIÈNE</a></li>
					 <li data-link="rubrique,5681467" class=" stitre" ><a href="/LOGISTIQUE_r38.html" ><span class="fake-margin" style="display:none">&nbsp;</span>LOGISTIQUE</a></li>
					 <li data-link="rubrique,5681454" class=" stitre" ><a href="/PHARMACIE_r35.html" ><span class="fake-margin" style="display:none">&nbsp;</span>PHARMACIE</a></li>
					 <li data-link="rubrique,5681458" class=" stitre" ><a href="/SIS_r36.html" ><span class="fake-margin" style="display:none">&nbsp;</span>SIS</a></li>
					 <li data-link="rubrique,5893057" class=" stitre" ><a href="/JFR-2019_r40.html" ><span class="fake-margin" style="display:none">&nbsp;</span>JFR 2019</a></li>
					 <li data-link="rubrique,5145816" class=" stitre slast" ><a href="/Les-rencontres-HospitaliaTV-a-la-PHW-2019_r32.html" ><span class="fake-margin" style="display:none">&nbsp;</span>PHW 2019</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,446828" class=" titre" id="menuliste_30411317_4"><a href="/Le-Magazine-en-ligne_r7.html" >MAG EN LIGNE</a></li>
			 <li data-link="boutique,produit|1" class=" titre" id="menuliste_30411317_5"><a href="/shop/Abonnement-d-un-an-a-Hospitalia-en-version-papier_p1.html" >ABONNEMENT</a></li>
			 <li data-link="agenda,all" class=" titre" id="menuliste_30411317_6"><a href="/agenda/" >AGENDA</a></li>
			 <li data-link="formulaire,27467" class=" titre last" id="menuliste_30411317_7"><a href="/forms/Contact_f1.html" >CONTACT</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_30411317('menuliste_30411317')</script>
</div>
</div>
<div id="ecart_after_30411317" class="ecart_col0" style="display:none"><hr /></div>

<!-- pub 40586680 -->
<div id="ecart_before_40586680" class="ecart_col0 " style="display:none"><hr /></div>
<div class="fullwidthsite">
<div id="mod_40586680" class="mod_40586680 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_40586680_content">
		 <a target="_blank"  href="https://www.hospitalia.fr/ads/195357/" rel="nofollow"><img width="790" height="90" src="https://www.hospitalia.fr/photo/790x90_banniere_hospitalia_mipih.gif?v=1633077920" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</div>
<div id="ecart_after_40586680" class="ecart_col0" style="display:none"><hr /></div>
</div>
</div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->

<div id="main">
<div id="main_inner">

<div id="z_centre">
<div class="z_centre_inner">

<!-- ********************************************** COLONNE unique ********************************************** -->
<div id="z_colfull">
<div class="z_colfull_inner">
<div id="mod_6058083" class="mod_6058083 wm-module fullbackground  page2_article article-2891">
	 <div class="cel1">
		 <div class="entete_liste">
			 <div class="access">SIS</div>
		 </div>
		 <div class="titre">
			 <h1 class="access">
				 Le phygital, avenir de l’expérience patient
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div class="auteur">
			 <div class="access">Rédigé par Juliette Martin le Jeudi 14 Octobre 2021 à 11:56 | Lu 167 fois</div>
		 </div>
		 <br class="texte clear" />
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.hospitalia.fr%2FLe-phygital-avenir-de-l-experience-patient_a2891.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FVo1M2s&amp;counturl=https%3A%2F%2Fwww.hospitalia.fr%2FLe-phygital-avenir-de-l-experience-patient_a2891.html&amp;text=Le%20phygital%2C%20avenir%20de%20l%E2%80%99exp%C3%A9rience%20patient&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="https://www.hospitalia.fr/Le-phygital-avenir-de-l-experience-patient_a2891.html" data-counter="right"></script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<a href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.hospitalia.fr%2FLe-phygital-avenir-de-l-experience-patient_a2891.html&amp;media=https%3A%2F%2Fwww.hospitalia.fr%2Fphoto%2Fart%2Flarge%2F59187829-43545402.jpg%3Fv%3D1632839678&amp;description=Le+phygital%2C+avenir+de+l%E2%80%99exp%C3%A9rience+patient" data-pin-do="buttonPin" data-pin-config="beside"><img border="0" src="//assets.pinterest.com/images/pidgets/pin_it_button.png" title="Pin It" /></a>
</div>
<div class="clear"></div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Acteur majeur de la digitalisation des chambres dans les établissements sanitaires et médico-sociaux, HOPPEN œuvre surtout dans l’intérêt supérieur du patient. L’entreprise l’accompagne dans les différentes étapes de son parcours grâce à ses équipes sur site et l’aide à la prise en main des nouveaux outils numériques. Une démarche résolument inscrite dans sa stratégie phygitale, « essentielle pour que tous profitent des innovations en santé », explique Matthieu Mallédant, président directeur général de cette Scale-Up bretonne.  				 <br />
				 
			 </h3>
		 </div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_43545394 resize" style="">
			 <div class="photo shadow left">
				 <a href="javascript:void(0)" rel="https://www.hospitalia.fr/photo/art/grande/59187829-43545394.jpg?v=1632839666&amp;ibox" title="Le phygital, avenir de l’expérience patient"><img class="responsive" style="display:none" src="https://www.hospitalia.fr/photo/art/grande/59187829-43545394.jpg?v=1632839666" alt="Le phygital, avenir de l’expérience patient" title="Le phygital, avenir de l’expérience patient" />
<img class="not-responsive" src="https://www.hospitalia.fr/photo/art/default/59187829-43545394.jpg?v=1632839697" alt="Le phygital, avenir de l’expérience patient" title="Le phygital, avenir de l’expérience patient"  /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 <strong>Le phygital, qui allie le meilleur du présentiel humain et des outils digitaux, représente depuis longtemps un enjeu d’avenir pour HOPPEN. Pourriez-vous nous en dire plus&nbsp;? </strong> <br />  <strong>Matthieu Mallédant&nbsp;</strong>: Le concept de phygital, qui permet de bénéficier du meilleur des deux mondes [numérique et physique, NDLR], est en effet au cœur de nos activités depuis plusieurs années. L’âge moyen d’hospitalisation est aujourd’hui de 71 ans en France. L’hôpital s’adresse donc à une population plus âgée que la moyenne, pour qui l’utilisation d’une pléthore d’outils disponibles sur écran peut être difficile. Si certains, entre 30 et 40 % des patients, sont en mesure d’être totalement autonome avec un support numérique, d’autres hésiteront, poseront des questions parfois annexes, et auront globalement besoin de plus d’aide. Notre personnel présent au sein des établissements de santé est donc absolument essentiel pour les assister. C’est pourquoi nous n’opposons pas digital et présentiel. Au contraire, nous considérons que, pour cette patientèle, le digital est toujours un complément au fonctionnement auquel elles sont habituées. L’interaction en face à face avec une personne, qui pourra cerner rapidement leurs besoins et envies, afin de leur proposer les solutions adéquates demeure leur 1<sup>er</sup> réflexe. <br />  &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; <br />  <strong>Ces derniers mois, avez-vous remarqué des changements dans la manière dont le grand public appréhende le digital&nbsp;? </strong> <br />  En effet, face à la situation sanitaire, force est de constater que les outils numériques se développent de plus en plus, et qu’ils sont entrés dans les usages de nombreux citoyens. La généralisation de la prise de rendez-vous en ligne dans le cadre de la campagne de vaccination en est un bon exemple. Pour autant, il ne faut pas oublier que beaucoup ne sont pas encore à l’aise avec ce type d’outil. Durant les confinements par exemple, les aidants ne pouvaient plus venir dans les établissements de santé. Ils n’ont donc pas été en mesure d’accompagner leurs proches hospitalisés dans la prise en main des outils numériques qui leur étaient proposés ou dans les innombrables «&nbsp;petites tâches&nbsp;» qui leurs sont malheureusement dévolus dans les parcours de soin. De nombreux parcours en ont été très perturbés par ce manque. Une situation qui, de manière assez paradoxale, a mis en lumière l’importance du rôle joué par ces accompagnants tout au long de l’hospitalisation, qui démarre à l’annonce de la probable intervention et se termine bien après le retour à domicile. Cela a également été flagrant dans le cadre de l’apprentissage numérique. Cette prise de conscience est d’ailleurs principalement survenue au niveau des hôpitaux eux-mêmes. La crise a alors agi comme un révélateur, soulignant la nécessité impérieuse d’accompagner les patients dans leurs usages digitaux. Le problème est qu’aujourd’hui ils n’ont ni les moyens humains, ni les moyens matériels de résoudre ce sujet de fond&nbsp;: HOPPEN est là pour combler ce manque. <br />  &nbsp; <br />  <strong>Plus concrètement, comment se matérialise aujourd’hui votre stratégie phygitale&nbsp;?</strong> <br />  Pour résumer, HOPPEN continue de se mettre totalement au service du patient. En d’autres termes, nous traitons l’hospitalisation du patient dans l’intégralité de ses étapes, y compris les plus compliquées. Nous avons d’ailleurs étudié plusieurs pics de stress liés à des moments spécifiques d’une hospitalisation. Le premier est celui de l’annonce. À partir de cet instant, dans la tête du patient, l’hospitalisation a déjà commencé et perdurera jusqu’à la guérison complète. Or il faut déjà préparer sa préadmission... La sortie de l’établissement hospitalier ne signe d’ailleurs jamais la fin du parcours&nbsp;: plusieurs phases peuvent s’enchaîner, la rééducation, le suivi à domicile, la prise de médicament, le réapprentissage de l’autonomie à domicile, … Ce sont autant d’éléments qui ont un impact énorme sur la qualité de vie du patient et sa guérison. Si l’on parvient à lui proposer des outils accessibles et compréhensibles qui détailleront, le plus tôt possible, toutes ces étapes auxquelles il va faire face, le gain sera déjà énorme. Si en plus nous l’assistons et le guidons pour choisir la meilleure solution spécifique à son cas, c’est encore mieux&nbsp;! C’est pourquoi nous développons des solutions simples, capables d’accompagner le patient tout au long de son parcours, et ce, avant même son entrée à l’hôpital. Et pour ceux qui n’ont pas la capacité de les utiliser, ils peuvent compter sur nos équipes, en présentiel ou par téléphone, pour se faire accompagner et expliquer les choses clairement. <br />  &nbsp; <br />  <strong>Justement, pourriez-vous nous en dire plus, en particulier sur l’accompagnement en présentiel&nbsp;?</strong> <br />  Bien que HOPPEN soit un spécialiste de la digitalisation, nous disposons d’un atout indéniable&nbsp;: nos 280 collaborateurs physiquement présents au sein des établissements de santé. Ils sont tous directement accessibles pour répondre aux interrogations des patients et leurs proches, et sont d’ailleurs formés à prendre en charge les publics plus spécifiques, fragilisés par l’âge et qui surtout subissent un stress parfois intense. Ils bénéficient de nombreuses années d’expérience au sein d’établissements de santé, où ils sont très intégrés aux équipes localement. Pour accompagner les usagers qui ne sont eux-mêmes pas ou plus physiquement présents à l’hôpital, HOPPEN va compléter cette offre en mettant à leur disposition des services téléphoniques dédiées. <br />  &nbsp; <br />  <strong>Cette dimension phygitale représente-t-elle, pour vous, le futur de la prise en charge des patients&nbsp;? </strong> <br />  Le phygital est avant tout un enjeu concret et actuel, centré autour du patient. La digitalisation de l’hôpital est sans conteste source de valeur ajoutée, à plusieurs niveaux. Mais la clé du succès réside, avant tout, dans la relation humaine. Il ne doit pas y avoir d’exclus, l’humain doit prendre le relais en cas d’incapacité à utiliser le numérique. Avant, pendant et après l’hospitalisation, le manque d’autonomie est souvent compensé par la famille ou les amis. Or la complexification des parcours, la multiplication des actes, le vieillissement de la population ou encore l’éloignement géographique des familles devraient, dans les prochaines années, tendre une situation déjà très compliquée. Digitaliser est nécessaire pour y faire face, mais il faut aussi s’adapter aux utilisateurs, à leur état de stress, aux facteurs qui eux-mêmes jouent sur la manière dont ils utilisent les outils numériques. L’accompagnement physique se révèle donc fondamental pour accompagner tous les patients sans exception et simplifier au mieux leurs parcours.&nbsp;  <div title="Page 77">  <div>  <div>  <div>Plus d’informations sur : <a class="liens" href="https://www.hoppen.care" target="_blank">https://www.hoppen.care</a>. <br />   <br />  Article publié dans l'édition de septembre 2021 d'Hospitalia à lire <a class="liens" href="https://www.hospitalia.fr/Hospitalia-54-Innovations-donner-un-espace-de-liberte-aux-createurs_a2845.html" target="_blank">ici</a>.</div>  </div>  </div>  </div>  <!--cke_bookmark_107S--><!--cke_bookmark_107E-->
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_2" class="sep_para access"/>
		 <div id="para_2" class="para_43545402 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.hospitalia.fr/photo/art/grande/59187829-43545402.jpg?v=1632839677&amp;ibox" title="Le phygital, avenir de l’expérience patient"><img class="responsive" style="display:none" src="https://www.hospitalia.fr/photo/art/grande/59187829-43545402.jpg?v=1632839677" alt="Le phygital, avenir de l’expérience patient" title="Le phygital, avenir de l’expérience patient" />
<img class="not-responsive" src="https://www.hospitalia.fr/photo/art/grande/59187829-43545402.jpg?v=1632839677" alt="Le phygital, avenir de l’expérience patient" title="Le phygital, avenir de l’expérience patient" width="978" /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <br class="texte clear" />
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.hospitalia.fr%2FLe-phygital-avenir-de-l-experience-patient_a2891.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=Le+phygital%2C+avenir+de+l%E2%80%99exp%C3%A9rience+patient+http%3A%2F%2Fxfru.it%2FVo1M2s"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.hospitalia.fr%2FLe-phygital-avenir-de-l-experience-patient_a2891.html&amp;title=Le+phygital%2C+avenir+de+l%E2%80%99exp%C3%A9rience+patient&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
				 <a target="_blank" href="http://reddit.com/submit?url=https%3A%2F%2Fwww.hospitalia.fr%2FLe-phygital-avenir-de-l-experience-patient_a2891.html&amp;title=Le+phygital%2C+avenir+de+l%E2%80%99exp%C3%A9rience+patient"><img src="/_images/addto/reddit.png" alt="Reddit" title="Reddit" /></a>
				 <a target="_blank" href="http://www.viadeo.com/shareit/share/?url=https%3A%2F%2Fwww.hospitalia.fr%2FLe-phygital-avenir-de-l-experience-patient_a2891.html"><img src="/_images/addto/viadeo.png" alt="Viadeo" title="Viadeo" /></a>
				 <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.hospitalia.fr%2FLe-phygital-avenir-de-l-experience-patient_a2891.html&amp;description=Le+phygital%2C+avenir+de+l%E2%80%99exp%C3%A9rience+patient"><img src="/_images/addto/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
			 </div>
<br />		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-mail" rel="nofollow" href="/send/59187829/"><img src="/_images/icones/bt_mail_5.png?v=1211889470" class="image middle" alt="Envoyer à un ami" title="Envoyer à un ami"  />&nbsp;Envoyer à un ami</a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Le-phygital-avenir-de-l-experience-patient_a2891.html?print=1"><img src="/_images/icones/bt_print_5.png?v=1211889927" class="image middle" alt="Version imprimable" title="Version imprimable"  />&nbsp;Version imprimable</a>			 &nbsp;&nbsp;
<a class="bt-share" href="javascript:void(0)" id="share_boutons_6058083"><img src="/_images/icones/bt_share_5.png?v=1240389249" class="image middle" alt="Partager" title="Partager"  />&nbsp;Partager</a>
		 </div>
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_6058088" class="param_commentaire mod_6058088 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/Le-phygital-avenir-de-l-experience-patient_a2891.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="59187829" />
						 <input type="hidden" name="id_article_reel" value="59187829" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
							 <a href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D59187829%7Ctype_com%3D%7C%2FLe-phygital-avenir-de-l-experience-patient_a2891.html')">
								 <img src="/_images/social/sns_connect_fr.png" alt="" />
							 </a>
						 <a id="facebook_connect" href="javascript:void(0)" onclick="facebook_login(new Array('/mymodule/6058088/', 'ajax=true&amp;show=fields&amp;id_objet=59187829&amp;type=&fblogin=true&amp;POST_URI=%2FLe-phygital-avenir-de-l-experience-patient_a2891.html'))"><img src="/_images/social/facebook_connect.gif" alt="Facebook"  /></a>

						 <a id="twitter_connect" href="javascript:void(0)" onclick="recharge('', 'https://www.hospitalia.fr/', '', 'preaction=twitter&amp;callback=' + encodeURIComponent('/Le-phygital-avenir-de-l-experience-patient_a2891.html'))"><img src="/_images/social/twitter_connect.png" alt="Twitter"  /></a>
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="submit" value="Proposer" class="button2" />
						 </div>
					 </div>
				 </form>
			 </div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Voir également :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.hospitalia.fr/mymodule/6058083/', '', 'start=-3&amp;numero=2891&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=3')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.hospitalia.fr/mymodule/6058083/', '', 'start=3&amp;numero=2891&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=3')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.hospitalia.fr/photo/art/iphone/59188328-43545643.jpg?v=1632840442) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.hospitalia.fr/Tromso-coeur-de-la-recherche-norvegienne-en-e-sante_a2894.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.hospitalia.fr/photo/art/large_x2/59188328-43545643.jpg?v=1632840441) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.hospitalia.fr/Tromso-coeur-de-la-recherche-norvegienne-en-e-sante_a2894.html'"></div>
			 <h3 class="access">
			 <span class="date">Jeudi 14 Octobre 2021 - 11:47</span>			 <a class="access" href="/Tromso-coeur-de-la-recherche-norvegienne-en-e-sante_a2894.html">Tromsø, cœur de la recherche norvégienne en e-santé</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.hospitalia.fr/photo/art/iphone/59204290-43555278.jpg?v=1632903261) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.hospitalia.fr/ La-crise-sanitaire-s-arretera-mais-la-crise-cyber-perdurera _a2895.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.hospitalia.fr/photo/art/large_x2/59204290-43555278.jpg?v=1632903260) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.hospitalia.fr/ La-crise-sanitaire-s-arretera-mais-la-crise-cyber-perdurera _a2895.html'"></div>
			 <h3 class="access">
			 <span class="date">Lundi 11 Octobre 2021 - 14:31</span>			 <a class="access" href="/ La-crise-sanitaire-s-arretera-mais-la-crise-cyber-perdurera _a2895.html">« La crise sanitaire s’arrêtera, mais la crise cyber perdurera »</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.hospitalia.fr/photo/art/iphone/59309577-43614437.jpg?v=1633337225) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.hospitalia.fr/L-ANS-fait-sa-rentree_a2934.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.hospitalia.fr/photo/art/large_x2/59309577-43614437.jpg?v=1633337225) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.hospitalia.fr/L-ANS-fait-sa-rentree_a2934.html'"></div>
			 <h3 class="access">
			 <span class="date">Lundi 4 Octobre 2021 - 10:26</span>			 <a class="access" href="/L-ANS-fait-sa-rentree_a2934.html">L’ANS fait sa rentrée</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
	 </div>
</div>
<div class="ecart_colfull"><hr /></div>

<!-- pub 7849717 -->
<div class="ecart_colfull responsive" style="display:none"><hr /></div>
<div id="mod_7849717" class="mod_7849717 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_7849717_content">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hospitalia 3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:680px;height:90px"
     data-ad-client="ca-pub-9376768495147033"
     data-ad-slot="1777091703"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		 </div>
	 </div></div>
</div>
<div class="ecart_colfull"><hr /></div>
<div class="ecart_colfull"><hr /></div>
</div>
</div>
<!-- ********************************************** FIN COLONNE unique ****************************************** -->

</div>
</div>

</div>

</div>
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
<div id="z_col100" class="full">
<div class="z_col100_inner">

<!-- pub 37985439 -->
<div id="mod_37985439" class="mod_37985439 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_37985439_content">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hospitalia 3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:680px;height:90px"
     data-ad-client="ca-pub-9376768495147033"
     data-ad-slot="1777091703"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		 </div>
	 </div></div>
</div>
<div id="ecart_after_37985439" class="ecart_col100"><hr /></div>

<!-- espace 6625094 -->
<div id="ecart_before_6625094" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_6625094" class="mod_6625094 wm-module fullbackground "><hr /></div>
<div id="ecart_after_6625094" class="ecart_col100"><hr /></div>
<div id="ecart_before_22008672" class="ecart_col100 " style="display:none"><hr /></div>
<div id="mod_22008672" class="mod_22008672 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-3" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- breve 22008750 -->
<div id="ecart_before_22008750" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_22008750" class="mod_22008750 wm-module fullbackground module-responsive  module-breve">
	 <div class="entete"><div class="fullmod">
		 <span>CONTACT</span>
	 </div></div>
	 <div class="breve">
		 <div class="cel1">
			 <h3 class="titre">HOSPITALIA</h3>
			 <div class="clear">
				 <div class="texte">
					 <div>Immeuble Newquay B / B35 <br />  13 rue Ampère <br />  35800 Dinard&nbsp; <br />  Tél : 02 99 16 04 79 <br />  Email : <a class="liens" href="javascript:protected_mail('contact@hospitalia.fr')" >contact@hospitalia.fr</a>  <br />   <br />  Abonnement : <br />  <a class="liens" href="mailto:​abonnement@hospitalia.fr">abonnement@hospitalia.fr</a> <br />   <br />  Siège social : <br />  23/25 rue Jean-Jacques Rousseau&nbsp; <br />  75001 Paris&nbsp;</div>  
				 </div>
			 </div>
		 </div>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- tag 22008931 -->
<div id="ecart_before_22008931" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_22008931" class="mod_22008931 wm-module fullbackground module-responsive  module-tag">
	 <div class="entete"><div class="fullmod">
		 <span>TAGS</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div class="tag">
			 <a href="/tags/CHU/" style="font-size: 3em !important;" class="tag">CHU</a>
			 <a href="/tags/congr%C3%A8s/" style="font-size: 3em !important;" class="tag">congrès</a>
			 <a href="/tags/innovation/" style="font-size: 2.66666666667em !important;" class="tag">innovation</a>
			 <a href="/tags/HCL/" style="font-size: 2.33333333333em !important;" class="tag">HCL</a>
			 <a href="/tags/num%C3%A9rique/" style="font-size: 2em !important;" class="tag">numérique</a>
			 <a href="/tags/e-sant%C3%A9/" style="font-size: 2em !important;" class="tag">e-santé</a>
			 <a href="/tags/Lyon/" style="font-size: 2em !important;" class="tag">Lyon</a>
			 <a href="/tags/%C3%A9cologie/" style="font-size: 1.66666666667em !important;" class="tag">écologie</a>
			 <a href="/tags/Civils/" style="font-size: 1.66666666667em !important;" class="tag">Civils</a>
			 <a href="/tags/Hospices/" style="font-size: 1.66666666667em !important;" class="tag">Hospices</a>
			 <a href="/tags/Toulouse/" style="font-size: 1.66666666667em !important;" class="tag">Toulouse</a>
			 <a href="/tags/d%C3%A9veloppement+durable/" style="font-size: 1.66666666667em !important;" class="tag">développement durable</a>
			 <a href="/tags/recherche/" style="font-size: 1.66666666667em !important;" class="tag">recherche</a>
			 <a href="/tags/ANAP/" style="font-size: 1.66666666667em !important;" class="tag">ANAP</a>
			 <a href="/tags/ANS/" style="font-size: 1.33333333333em !important;" class="tag">ANS</a>
			 <a href="/tags/SF2H/" style="font-size: 1.33333333333em !important;" class="tag">SF2H</a>
			 <a href="/tags/Hospices+Civils+de+Lyon/" style="font-size: 1.33333333333em !important;" class="tag">Hospices Civils de Lyon</a>
			 <a href="/tags/URBH/" style="font-size: 1.33333333333em !important;" class="tag">URBH</a>
			 <a href="/tags/biologie/" style="font-size: 1.33333333333em !important;" class="tag">biologie</a>
			 <a href="/tags/SIS/" style="font-size: 1.33333333333em !important;" class="tag">SIS</a>
		 </div>
	 </div></div>
</div>
</td>
<td class="celcombo3">
<!-- html 22008854 -->
<div id="ecart_before_22008854" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <a class="twitter-timeline" data-lang="fr" data-width="250" data-height="200" data-theme="dark" data-link-color="#E81C4F" href="https://twitter.com/Hospitalia_Mag?ref_src=twsrc%5Etfw">Tweets by Hospitalia_Mag</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_22008672" class="ecart_col100"><hr /></div>

<!-- menu_static 23130249 -->
<div id="ecart_before_23130249" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_23130249" class="mod_23130249 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/notes/Mentions-legales_b5771541.html" data-link="article,5771541" >
				 Mentions légales 
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="https://www.hospitalia.fr/Communiquer-avec-les-medias-d-Hospitalia-_a650.html" data-link="externe,https://www.hospitalia.fr/Communiquer-avec-les-medias-d-Hospitalia-_a650.html" >
				 Publicité
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre  last">
			 <a href="/submit/" data-link="soumettre," >
				 Soumettre un article
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
<div id="ecart_after_23130249" class="ecart_col100"><hr /></div>

<!-- html 18019470 -->
<div id="ecart_before_18019470" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <script src="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js" data-cfasync="false"></script>
<script>
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#aa0000",
      "text": "#ffdddd"
    },
    "button": {
      "background": "#ff0000"
    }
  },
  "position": "bottom-right",
  "content": {
    "message": "Nous utilisons des données non sensibles comme des cookies ou des identifiants électroniques pour mesurer le nombre de visiteurs ou encore adapter notre contenu.\n\nCliquez sur le bouton pour donner votre consentement à ces opérations et profiter d'une expérience personnalisée. ",
    "dismiss": "J'ai compris",
    "link": "En savoir plus",
    "href": "https://www.hospitalia.fr/notes/Mentions-legales_b5771541.html"
  }
});
</script>
</div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
</div>
<script type="text/javascript">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</script>
</body>

</html>
