<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>L’ANAP capitalise sur les expérimentations menées sur le terrain</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Admin" />
<meta name="keywords" content="ANAP, Gestion" />
<meta name="description" content="Dans une nouvelle publication intitulée « Paiement de la part patient. Expérimentations sur trois modalités en établissement de santé », l’ANAP braque ses projecteurs sur les pilotes menés en ce sen..." />

<meta name="geo.position" content="48.8628488;2.3411245" />
<meta property="og:url" content="https://www.hospitalia.fr/L-ANAP-capitalise-sur-les-experimentations-menees-sur-le-terrain_a1602.html" />
<meta property="og:image" content="https://www.hospitalia.fr/photo/art/grande/26225424-27063936.jpg?v=1538830549" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L’ANAP capitalise sur les expérimentations menées sur le terrain" />
<meta property="og:description" content="Dans une nouvelle publication intitulée « Paiement de la part patient. Expérimentations sur trois modalités en établissement de santé », l’ANAP braque ses projecteurs sur les pilotes menés en ce sens entre 2015 et 2017. Le point avec Pascale Martin, manager chargée de la sécurisation des recettes..." />
<meta property="og:site_name" content="Hospitalia, le magazine de l'hôpital pour toute l'actualité et l'information hospitalière" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.hospitalia.fr/photo/art/grande/26225424-27063936.jpg?v=1538830549" />
<meta property="twitter:title" content="L’ANAP capitalise sur les expérimentations menées sur le terrain" />
<meta property="twitter:description" content="Dans une nouvelle publication intitulée « Paiement de la part patient. Expérimentations sur trois modalités en établissement de santé », l’ANAP braque ses projecteurs sur les pilotes menés en ce sen..." />
<meta property="fb:app_id" content="601916566535920" />
<link rel="stylesheet" href="/var/style/style_1.css?v=1538746936" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101.css?v=1528103526" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1524731667" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1509760089" type="text/css">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1527231953" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101_responsive.css?v=1528103526" type="text/css" />
<link rel="stylesheet" href="/var/style/style.6058097.css?v=1435665244" type="text/css" />
<link rel="stylesheet" href="/var/style/style.6058083.css?v=1529917976" type="text/css" />
<link rel="stylesheet" href="/var/style/style.6058088.css?v=1442493603" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Lalezar|Abel|Istok+Web" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.hospitalia.fr/L-ANAP-capitalise-sur-les-experimentations-menees-sur-le-terrain_a1602.html" />
<link rel="amphtml" href="https://www.hospitalia.fr/L-ANAP-capitalise-sur-les-experimentations-menees-sur-le-terrain_a1602.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1377527779" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1377527779" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="iLNNI3CrOzhDbCnYqcbv8n6mNhrbHCt09IPN8VHNTaQ" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="5D53C8DFFFCAEA87C532AE407C0148EC" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '26225424'];
var deploye22963527 = true;

function sfHover_22963527(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_22963527(obj); 
				} else if (func == 'click') {
					sfHoverHide_22963527(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_22963527(obj); }
		}
	);
}
function sfHoverShow_22963527(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_22963527(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}
var deploye6119526 = true;

function sfHover_6119526(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_6119526(obj); 
				} else if (func == 'click') {
					sfHoverHide_6119526(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_6119526(obj); }
		}
	);
}
function sfHoverShow_6119526(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show('scale', {origin:['top', 'left']}, 300); else $(this).css('z-index', -1).show('scale', {origin:['top', 'left']}, 300); });
}
function sfHoverHide_6119526(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide('scale', {origin:['top', 'left']}, 300); else $(this).hide('scale', {origin:['top', 'left']}, 300);});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
<style type="text/css">
.mod_6058083 img, .mod_6058083 embed, .mod_6058083 table {
	 max-width: 1058px;
}

.mod_6058083 .mod_6058083_pub {
	 min-width: 1058px;
}

.mod_6058083 .mod_6058083_pub .cel1 {
	 padding: 0;
}

.mod_6058083 .photo.left .mod_6058083_pub, .mod_6058083 .photo.right .mod_6058083_pub {
	 min-width: 529px; margin: 15px 10px;
}

.mod_6058083 .photo.left .mod_6058083_pub {
	 margin-left: 0;
}

.mod_6058083 .photo.right .mod_6058083_pub {
	 margin-right: 0;
}

.mod_6058083 .para_27063936 .photo {
	 position: static;
}

.mod_6058083 .para_27063957 .photo {
	 position: static;
}

.mod_6058083 .legende_27063957 {
	 width: 250px;
}

.mod_6058083 .para_27063971 .photo {
	 position: static;
}

.mod_6058083 .legende_27063971 {
	 width: 250px;
}


			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
</style>

<link rel="stylesheet" href="https://www.hospitalia.fr/var/style/style.6058113.css?v=1537787213" type="text/css" />


<!-- Google Analytics -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-114898926-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-114898926-1');
</script>
 
</head>

<body class="mep1 home">

<!-- social_login 6058113 -->
<div id="mod_6058113" class="mod_6058113 wm-module fullbackground  module-social_login">
		 <div class="left" id="social_login_custom"></div>
		 <div id="social_login_addto" class="block left" style="display:none"></div>
		 <div class="liens right">
			 <a class="right" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D26225424%2FL-ANAP-capitalise-sur-les-experimentations-menees-sur-le-terrain_a1602.html')">Connectez-vous</a>
			 <a class="right" href="https://www.hospitalia.fr/subscription/">S'inscrire</a>
		 </div>
		 <div id="social_login_perso" class="right" style="display:none"></div>
		 <div class="clear"></div>
</div>
<div id="ecart_after_6058113" class="ecart_col" style="display:none"><hr /></div>
<div class="stickyzone">

<div id="z_col130" class="full">
<div class="z_col130_inner">
<div id="mod_22963491" class="mod_22963491 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-3" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- titre 22963796 -->
<div id="mod_22963796" class="mod_22963796 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.hospitalia.fr/"><img src="/photo/titre_22963796.jpg?v=1527149808" alt="Hospitalia, le magazine de l'hôpital pour toute l'actualité et l'information hospitalière" title="Hospitalia, le magazine de l'hôpital pour toute l'actualité et l'information hospitalière" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- menu_deployable 22963527 -->
<div id="mod_22963527" class="mod_22963527 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_22963527">
			 <li data-link="home," class=" titre first" id="menuliste_22963527_1"><a href="https://www.hospitalia.fr/" >Accueil</a></li>
			 <li data-link="rien," class=" titre element void" id="menuliste_22963527_2"><a href="#" >Actu</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,451521" class=" stitre" ><a href="/Actu_r12.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Actu</a></li>
					 <li data-link="rubrique,447290" class=" stitre" ><a href="/Biologie_r9.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Biologie</a></li>
					 <li data-link="rubrique,2944948" class=" stitre" ><a href="/Blanchisserie_r25.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Blanchisserie</a></li>
					 <li data-link="rubrique,449487" class=" stitre" ><a href="/Imagerie_r11.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Imagerie</a></li>
					 <li data-link="rubrique,443315" class=" stitre" ><a href="/SIS_r1.html" ><span class="fake-margin" style="display:none">&nbsp;</span>eSanté</a></li>
					 <li data-link="rubrique,3213701" class=" stitre" ><a href="/Hygiene_r27.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Hygiène</a></li>
					 <li data-link="rubrique,443316" class=" stitre" ><a href="/Surete_r4.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Sûreté</a></li>
					 <li data-link="rubrique,443317" class=" stitre" ><a href="/Restauration_r5.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Restauration</a></li>
					 <li data-link="rubrique,447293" class=" stitre" ><a href="/Tracabilite_r10.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Traçabilité</a></li>
					 <li data-link="rubrique,451522" class=" stitre" ><a href="/Pharmacie_r13.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Pharmacie </a></li>
					 <li data-link="rubrique,3123853" class=" stitre slast" ><a href="/Les-rencontres-Hospitalia-a-la-PHW-2018_r26.html" ><span class="fake-margin" style="display:none">&nbsp;</span>PHW 2018</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,446828" class=" titre" id="menuliste_22963527_3"><a href="/Le-Magazine-en-ligne_r7.html" >Mag en ligne</a></li>
			 <li data-link="externe,https://www.hospitaliatv.fr" class=" titre" id="menuliste_22963527_4"><a href="https://www.hospitaliatv.fr"  target="_blank">Hospitalia TV</a></li>
			 <li data-link="boutique,produit|1" class=" titre" id="menuliste_22963527_5"><a href="/shop/Abonnement-d-un-an-a-Hospitalia-en-version-papier_p1.html" >Abonnement</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/shop/Abonnement-d-un-an-a-Hospitalia-en-version-papier_p1.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Abonnement</a></li>
					 <li data-link="boutique,produit|1" class=" stitre" ><a href="/shop/Abonnement-d-un-an-a-Hospitalia-en-version-papier_p1.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Version papier</a></li>
					 <li data-link="boutique,produit|3" class=" stitre slast" ><a href="/shop/Abonnement-d-un-an-a-la-version-numerique-Hospitalia_p3.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Version numérique</a></li>
				 </ul>
			 </li>
			 <li data-link="formulaire,27467" class=" titre" id="menuliste_22963527_6"><a href="/forms/Contact_f1.html" >Contact</a></li>
			 <li data-link="rubrique,3123853" class=" titre" id="menuliste_22963527_7"><a href="/Les-rencontres-Hospitalia-a-la-PHW-2018_r26.html" >PHW 2018</a></li>
			 <li data-link="agenda,all" class=" titre last" id="menuliste_22963527_8"><a href="/agenda/" >Agenda</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_22963527('menuliste_22963527')</script>
</div>
</td>
<td class="celcombo3">
<!-- html 22964279 -->
	 <data data-token="448d5c516e8b91a6128a069a2f120e82" class="mj-w-data" data-apikey="2fsX" data-w-id="5xN" data-lang="fr_FR" data-base="https://app.mailjet.com" data-width="640" data-height="328" data-statics="statics"></data>

<div class="mj-w-button mj-w-btn" data-token="448d5c516e8b91a6128a069a2f120e82" style="font-family: Ubuntu, Helvetica; color: white; padding: 0px 25px; background-color: rgb(156, 29, 29); text-align: center; vertical-align: middle; display: inline-block; border-top-left-radius: 3px; border-top-right-radius: 3px; border-bottom-right-radius: 3px; border-bottom-left-radius: 3px;">
    <div style="display: table; height: 45px;">
        <div style="display: table-cell; vertical-align: middle;">
            <div class="mj-w-button-content" style="font-family:Ubuntu, Helvetica; display: inline-block; text-align: center; font-size: 13px; vertical-align: middle;"><b>ABONNEZ-VOUS À LA NEWSLETTER !</b></div>
        </div>
    </div>
</div>

<script type="text/javascript" src="https://app.mailjet.com/statics/js/widget.modal.js"></script>
</td>
</tr>
</table>
</div>
</div>
</div>
</div>
</div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 9888184 -->
<div class="fullwidthsite">
<div id="mod_9888184" class="mod_9888184 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>MENU</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://www.hospitalia.fr/" > <span>
 Accueil
 </span>
</a></li>
 <li class="liens" data-link="rubrique,446828"><a href="/Le-Magazine-en-ligne_r7.html" > <span>
 Mag en ligne
 </span>
</a></li>
 <li class="liens" data-link="externe,http://www.hospitaliatv.fr"><a href="http://www.hospitaliatv.fr"  target="_blank"> <span>
 Hospitalia TV
 </span>
</a></li>
 <li class="liens" data-link="formulaire,27505"><a href="/forms/Abonnements_f2.html" > <span>
 Abonnement
 </span>
</a>
 	 <ul class="lvl0">
 <li class="liens" data-link="boutique,produit|1"><a href="/shop/Abonnement-d-un-an-a-Hospitalia-en-version-papier_p1.html" > <span>
 Version papier
 </span>
</a></li>
 <li class="liens" data-link="boutique,produit|3"><a href="/shop/Abonnement-d-un-an-a-la-version-numerique-Hospitalia_p3.html" > <span>
 Version numérique
 </span>
</a></li>
	 </ul>
 </li>
 <li class="liens" data-link="formulaire,27467"><a href="/forms/Contact_f1.html" > <span>
 Contact
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
</div>
<div id="main-responsive">

<!-- ********************************************** ZONE TITRE ********************************************** -->
<div id="z_col0" class="full">
<div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 9888183 -->
<div class="fullwidthsite">
<div id="mod_9888183" class="mod_9888183 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
<div onclick="$('#search-9888183').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-9888183" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
</div>
</div>

<!-- espace 24216025 -->
<div id="mod_24216025" class="mod_24216025 wm-module fullbackground "><hr /></div>
<div id="ecart_after_24216025" class="ecart_col0" style="display:none"><hr /></div>

<!-- pub 24421448 -->
<div id="mod_24421448" class="mod_24421448 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_24421448_content">
		 <a target="_blank"  href="/ads/149470/" rel="nofollow"><img width="1100" height="90" src="https://www.hospitalia.fr/photo/banniere_nilfisk_1.gif?v=1536933360" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_24421448" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 24421508 -->
<div id="ecart_before_24421508" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_24421508" class="mod_24421508 wm-module fullbackground "><hr /></div>
<div id="ecart_after_24421508" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_21999060" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_21999060" class="mod_21999060 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- lien_perso 21999064 -->
<div id="ecart_before_21999064" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_21999064" class="mod_21999064 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/shop/" > S'ABONNER AU MAGAZINE</a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- recherche 21999087 -->
<div id="ecart_before_21999087" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_21999087" class="mod_21999087 wm-module fullbackground  recherche type-1">
	 <form id="form_21999087" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:250px" id="keyword_safe_21999087" name="keyword_safe_21999087" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_21999087').style.display='inline'; document.getElementById('keyword_21999087').focus()" /><input type="text" style="display:none;width:250px" id="keyword_21999087" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_21999087').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/_images/icones/ok_5.png?v=1213798463" alt="OK" title="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_21999060" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_21991373" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_21991373" class="mod_21991373 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- lien_perso 21991500 -->
<div id="ecart_before_21991500" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_21991500" class="mod_21991500 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="https://www.hospitalia.fr" > <img src="/photo/mod-21991500.png?v=1527092464" class="image" alt="https://www.hospitalia.fr" style="width:288px" /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- pub 21998805 -->
<div id="ecart_before_21998805" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_21998805" class="mod_21998805 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_21998805_content">
<a href="http://track.effiliation.com/servlet/effi.click?id_compteur=21899207" target="_blank"><img src="http://track.effiliation.com/servlet/effi.show?id_compteur=21899207" alt="pub" border="0"/></a>		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_21991373" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 6119526 -->
<div id="ecart_before_6119526" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_6119526" class="mod_6119526 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_6119526">
			 <li data-link="home," class=" titre first" id="menuliste_6119526_1"><a href="https://www.hospitalia.fr/" > <img class="image middle nomargin" src="https://www.hospitalia.fr/_images/preset/puces/circle7.png?v=1332847359" alt=""  /> Accueil </a></li>
			 <li data-link="rien," class=" titre element void" id="menuliste_6119526_2"><a href="#" > <img class="image middle nomargin" src="https://www.hospitalia.fr/_images/preset/puces/circle7.png?v=1332847359" alt=""  /> Actualités</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,451521" class=" stitre" ><a href="/Actu_r12.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.hospitalia.fr/_images/preset/puces/circle7.png?v=1332847359" alt=""  /> Actu</a></li>
					 <li data-link="rubrique,447290" class=" stitre" ><a href="/Biologie_r9.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.hospitalia.fr/_images/preset/puces/circle7.png?v=1332847359" alt=""  /> Biologie</a></li>
					 <li data-link="rubrique,2944948" class=" stitre" ><a href="/Blanchisserie_r25.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.hospitalia.fr/_images/preset/puces/circle7.png?v=1332847359" alt=""  /> Blanchisserie</a></li>
					 <li data-link="rubrique,3213701" class=" stitre" ><a href="/Hygiene_r27.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.hospitalia.fr/_images/preset/puces/circle7.png?v=1332847359" alt=""  /> Hygiène</a></li>
					 <li data-link="rubrique,449487" class=" stitre" ><a href="/Imagerie_r11.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.hospitalia.fr/_images/preset/puces/circle7.png?v=1332847359" alt=""  /> Imagerie</a></li>
					 <li data-link="rubrique,443317" class=" stitre" ><a href="/Restauration_r5.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.hospitalia.fr/_images/preset/puces/circle7.png?v=1332847359" alt=""  /> Restauration</a></li>
					 <li data-link="rubrique,443315" class=" stitre" ><a href="/SIS_r1.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.hospitalia.fr/_images/preset/puces/circle7.png?v=1332847359" alt=""  /> SIS</a></li>
					 <li data-link="rubrique,443316" class=" stitre" ><a href="/Surete_r4.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.hospitalia.fr/_images/preset/puces/circle7.png?v=1332847359" alt=""  /> Sûreté</a></li>
					 <li data-link="rubrique,447293" class=" stitre" ><a href="/Tracabilite_r10.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.hospitalia.fr/_images/preset/puces/circle7.png?v=1332847359" alt=""  /> Traçabilité</a></li>
					 <li data-link="rubrique,451522" class=" stitre slast" ><a href="/Pharmacie_r13.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.hospitalia.fr/_images/preset/puces/circle7.png?v=1332847359" alt=""  /> Pharmacie</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,446828" class=" titre" id="menuliste_6119526_3"><a href="/Le-Magazine-en-ligne_r7.html" > <img class="image middle nomargin" src="https://www.hospitalia.fr/_images/preset/puces/circle7.png?v=1332847359" alt=""  /> Mag en Ligne</a></li>
			 <li data-link="externe,http://www.hospitaliatv.fr" class=" titre" id="menuliste_6119526_4"><a href="http://www.hospitaliatv.fr"  target="_blank"> <img class="image middle nomargin" src="https://www.hospitalia.fr/_images/preset/puces/circle7.png?v=1332847359" alt=""  /> Hospitalia TV</a></li>
			 <li data-link="boutique,20170" class=" titre" id="menuliste_6119526_5"><a href="/shop/Abonnement-Hospitalia-version-papier_l1.html" > <img class="image middle nomargin" src="https://www.hospitalia.fr/_images/preset/puces/circle7.png?v=1332847359" alt=""  /> Abonnement</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/shop/Abonnement-Hospitalia-version-papier_l1.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.hospitalia.fr/_images/preset/puces/circle7.png?v=1332847359" alt=""  /> Abonnement</a></li>
					 <li data-link="boutique,produit|1" class=" stitre" ><a href="/shop/Abonnement-d-un-an-a-Hospitalia-en-version-papier_p1.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.hospitalia.fr/_images/preset/puces/circle7.png?v=1332847359" alt=""  /> Version papier</a></li>
					 <li data-link="boutique,produit|3" class=" stitre slast" ><a href="/shop/Abonnement-d-un-an-a-la-version-numerique-Hospitalia_p3.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.hospitalia.fr/_images/preset/puces/circle7.png?v=1332847359" alt=""  /> Version numérique</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,3247427" class=" titre" id="menuliste_6119526_6"><a href="/HospitaliaTV-a-la-Paris-Healthcare-Week-2018_r29.html" > <img class="image middle nomargin" src="https://www.hospitalia.fr/_images/preset/puces/circle7.png?v=1332847359" alt=""  /> PHW 2018</a></li>
			 <li data-link="agenda,all" class=" titre" id="menuliste_6119526_7"><a href="/agenda/" > <img class="image middle nomargin" src="https://www.hospitalia.fr/_images/preset/puces/circle7.png?v=1332847359" alt=""  /> Agenda</a></li>
			 <li data-link="formulaire,27467" class=" titre last" id="menuliste_6119526_8"><a href="/forms/Contact_f1.html" > <img class="image middle nomargin" src="https://www.hospitalia.fr/_images/preset/puces/circle7.png?v=1332847359" alt=""  /> Contact</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_6119526('menuliste_6119526')</script>
</div>
<div id="ecart_after_6119526" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 22974009 -->
<div id="ecart_before_22974009" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_22974009" class="mod_22974009 wm-module fullbackground "><hr /></div>
<div id="ecart_after_22974009" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 22853924 -->
<div id="ecart_before_22853924" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_22853924" class="mod_22853924 wm-module fullbackground "><hr /></div>
<div id="ecart_after_22853924" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 23253969 -->
<div id="ecart_before_23253969" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_23253969" class="mod_23253969 wm-module fullbackground "><hr /></div>
<div id="ecart_after_23253969" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 22974140 -->
<div id="ecart_before_22974140" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_22974140" class="mod_22974140 wm-module fullbackground "><hr /></div>
<div id="ecart_after_22974140" class="ecart_col0" style="display:none"><hr /></div>
</div>
</div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->

<div id="main">
<div id="main_inner">

<div id="z_centre">
<div class="z_centre_inner">

<!-- ********************************************** COLONNE unique ********************************************** -->
<div id="z_colfull">
<div class="z_colfull_inner">

<!-- espace 22878022 -->
<div id="mod_22878022" class="mod_22878022 wm-module fullbackground "><hr /></div>
<div class="ecart_colfull"><hr /></div>
<div class="ecart_colfull"><hr /></div>
<div id="mod_6058083" class="mod_6058083 wm-module fullbackground  page2_article article-1602">
	 <div class="cel1">
		 <div class="entete_liste">
			 <div class="access">Actu</div>
		 </div>
		 <div class="titre">
			 <h1 class="access">
				 L’ANAP capitalise sur les expérimentations menées sur le terrain
			 </h1>
		 </div>
		 <div class="auteur">
			 <div class="access">Rédigé par Admin le Samedi 6 Octobre 2018 à 14:37 | Lu 117 fois</div>
		 </div>
		 <br class="texte clear" />
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.hospitalia.fr%2FL-ANAP-capitalise-sur-les-experimentations-menees-sur-le-terrain_a1602.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FEiKY5f&amp;counturl=https%3A%2F%2Fwww.hospitalia.fr%2FL-ANAP-capitalise-sur-les-experimentations-menees-sur-le-terrain_a1602.html&amp;text=L%E2%80%99ANAP%20capitalise%20sur%20les%20exp%C3%A9rimentations%20men%C3%A9es%20sur%20le%20terrain&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="//display: none; float: left; width:85px; height:20px;">
<div id='plusone_6058083_26225424'></div>
<script type="text/javascript">gapi.plusone.render('plusone_6058083_26225424', {'size': 'medium', 'href': 'https://www.hospitalia.fr/L-ANAP-capitalise-sur-les-experimentations-menees-sur-le-terrain_a1602.html'});</script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="https://www.hospitalia.fr/L-ANAP-capitalise-sur-les-experimentations-menees-sur-le-terrain_a1602.html" data-counter="right"></script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<a href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.hospitalia.fr%2FL-ANAP-capitalise-sur-les-experimentations-menees-sur-le-terrain_a1602.html&amp;media=https%3A%2F%2Fwww.hospitalia.fr%2Fphoto%2Fart%2Flarge%2F26225424-27063936.jpg%3Fv%3D1538830551&amp;description=L%E2%80%99ANAP+capitalise+sur+les+exp%C3%A9rimentations+men%C3%A9es+sur+le+terrain" data-pin-do="buttonPin" data-pin-config="beside"><img border="0" src="//assets.pinterest.com/images/pidgets/pin_it_button.png" title="Pin It" /></a>
</div>
<div class="clear"></div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Dans une nouvelle publication intitulée « Paiement de la part patient. Expérimentations sur trois modalités en établissement de santé », l’ANAP braque ses projecteurs sur les pilotes menés en ce sens entre 2015 et 2017. Le point avec Pascale Martin, manager chargée de la sécurisation des recettes au sein de l’Agence et Pauline Jaouannet, chargée de projet. 				 <br />
				 
			 </h3>
		 </div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_27063936 resize" style="">
			 <div class="photo shadow left">
				 <img class="responsive" style="display:none" src="https://www.hospitalia.fr/photo/art/grande/26225424-27063936.jpg?v=1538830549" alt="L’ANAP capitalise sur les expérimentations menées sur le terrain" title="L’ANAP capitalise sur les expérimentations menées sur le terrain" />
<img class="not-responsive" src="https://www.hospitalia.fr/photo/art/default/26225424-27063936.jpg?v=1538830550" alt="L’ANAP capitalise sur les expérimentations menées sur le terrain" title="L’ANAP capitalise sur les expérimentations menées sur le terrain"  />
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 <div style="text-align: justify;"><strong>﻿Dans quel contexte cette nouvelle publication de l’ANAP a-t-elle vu le jour ? <br />  Pascale Martin : </strong>Tout est parti d’un constat formulé de longue date : la part patient non recouvrée par les établissements de santé publics se chiffre, chaque année, à 550 millions d’euros, ce qui n’est pas sans impacts sur leur santé financière. Or 80% des factures liées à ce reste à charge portent sur des montants inférieurs à 20 euros ; leurs frais de gestion représentent donc des sommes importantes au regard du recouvrement. Aussi était-il pertinent d’expérimenter des modalités qui contribueraient à améliorer le niveau d’encaissement des recettes afférentes. <br />  <strong>&nbsp; <br />  Pauline Jaouannet :</strong> Menées entre 2015 et 2017, ces expérimentations se sont inscrites dans le cadre du programme national de Simplification du parcours hospitalier du patient et de numérisation des informations échangées (SIMPHONIE). 64 établissements de santé ont ainsi testé trois modalités visant à favoriser le paiement du patient pendant sa présence à l’hôpital : le paiement à l’entrée, le paiement à la sortie, et l’encaissement automatique par débit carte (EADC), qui consiste en une prise d‘empreinte de carte bancaire pour mettre en place un&nbsp;paiement automatique différé. <br />   <br />  <strong>Quels étaient les objectifs de ce pilote ? <br />  Pascale Martin :</strong> Il s’agissait, pour chaque modalité, d’identifier les conditions de sa mise en œuvre, les facteurs de succès et les limites à son exercice.&nbsp;&nbsp;Des sujets techniques&nbsp;&nbsp;et juridiques ont notamment émergé concernant l’EADC. Cette nouvelle modalité fait désormais l’objet d’un projet à part entière intégré au programme SIMPHONIE : le dispositif DIAPASON, qui propose une solution clé en main aux établissements publics et privés non lucratifs. Sa généralisation devrait commencer au dernier trimestre 2018. <br />  &nbsp;</div>  
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_2" class="sep_para access"/>
		 <div id="para_2" class="para_27063957 resize" style="">
			 <div class="photo shadow right">
				 <img class="responsive" style="display:none" src="https://www.hospitalia.fr/photo/art/grande/26225424-27063957.jpg?v=1538830694" alt="Pascale Martin, manager chargée de  la sécurisation des recettes au sein de l’ANAP" title="Pascale Martin, manager chargée de  la sécurisation des recettes au sein de l’ANAP" />
<img class="not-responsive" src="https://www.hospitalia.fr/photo/art/default/26225424-27063957.jpg?v=1538830694" alt="Pascale Martin, manager chargée de  la sécurisation des recettes au sein de l’ANAP" title="Pascale Martin, manager chargée de  la sécurisation des recettes au sein de l’ANAP"  />
				 <div class="legende legende_27063957">
					 Pascale Martin, manager chargée de  la sécurisation des recettes au sein de l’ANAP
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 <div style="text-align: justify;"><strong>En quoi consiste plus particulièrement la publication de l’ANAP ? <br />  Pauline Jaouannet : </strong>L’Agence a élaboré une synthèse des expérimentations menées sur le terrain autour de ces trois modalités, afin d’apporter des repères méthodologiques sur la conduite du projet (constitution d’une équipe projet, analyse des enjeux financiers et qualitatifs, sélection des services pilotes, feuille de route, …). Nous nous sommes également attachés à présenter les solutions envisagées par les établissements, tant en termes d’organisation, de communication et de ressources humaines que de système d’information. Basé sur l’analyse des enjeux financiers par service, ce document capitalise donc sur les retours d’expérience pour faciliter la mise en œuvre de cette démarche au sein d’autres établissements. <br />  &nbsp; <br />  <strong>Justement, quelles bonnes pratiques avez-vous identifiées auprès des 64 établissements pilotes ? <br />  Pauline Jaouannet : </strong>Les expérimentations ont confirmé le rôle essentiel joué par la communication : le développement de nouvelles modalités de paiement dépend en effet de la capacité des professionnels à les expliquer aux patients. Nous avons d’ailleurs été agréablement surpris par le taux d’adhésion des patients lorsqu’il s’est agi de régler le reste à charge à leur sortie, alors même que cela implique un certain changement culturel. Deux prérequis nous ont ici semblé impératifs : il convient, d’une part, d’informer le patient en amont afin qu’il ne soit pas pris de court ; et d’autre part de lui faciliter la vie pour qu’il puisse justement régler sa part – simplification du circuit administratif, caisses aisément accessibles et aux horaires d’ouverture étendus, etc. Sur un autre registre, les trois modalités testées ont, chacune, mis en lumière la nécessité de mieux anticiper la venue du patient afin de disposer, avant même son admission, d’un dossier administratif qui soit le plus complet possible. <br />  &nbsp;</div>  
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_3" class="sep_para access"/>
		 <div id="para_3" class="para_27063971 resize" style="">
			 <div class="photo shadow left">
				 <img class="responsive" style="display:none" src="https://www.hospitalia.fr/photo/art/grande/26225424-27063971.jpg?v=1538830832" alt="Pauline Jaouannet, chargée de projet" title="Pauline Jaouannet, chargée de projet" />
<img class="not-responsive" src="https://www.hospitalia.fr/photo/art/default/26225424-27063971.jpg?v=1538830832" alt="Pauline Jaouannet, chargée de projet" title="Pauline Jaouannet, chargée de projet"  />
				 <div class="legende legende_27063971">
					 Pauline Jaouannet, chargée de projet
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 <div style="text-align: justify;"><strong>Quelles sont les principales difficultés constatées sur le terrain ? <br />  Pascale Martin :</strong> Celles-ci ont trait à la fiabilisation des données sur lesquelles s’appuie le processus de facturation. Cette nouvelle publication de l’ANAP fait donc suite à nos précédents travaux autour des activités et compétences de la chaîne Accueil-Facturation-Recouvrement (AFR) ; la sécurisation des recettes hospitalières est en effet intimement liée à la capacité de ses acteurs à produire des factures de qualité, et à recouvrer les derniers montants auprès des différents débiteurs. Il faut, pour cela, disposer en amont de l’ensemble des données relatives à l’identification du patient et de ses droits, mais aussi à celle des actes médicaux dont il a bénéficié. Une meilleure maîtrise des flux et processus concernés s’avère ici indispensable pour faciliter la coordination des équipes administratives et hospitalières tout au long de la chaîne AFR, en réorganisant au besoin les parcours et en tirant profit des possibilités offertes par les outils numériques. <br />  &nbsp; <br />  <strong>Quelles seront les prochaines étapes ? <br />  Pascale Martin : </strong>Dans la continuité de nos travaux visant à soutenir les établissements dans leurs démarches de transformation, nous avons élaboré un outil de diagnostic de maturité de la chaîne AFR* qui permet d’identifier les axes à investiguer. Le dispositif d’accompagnement&nbsp;financier des établissements pour la mise en œuvre du programme SIMPHONIE (Instruction du 14 juin 2018) s’appuie notamment sur son utilisation. Par ailleurs, l’ANAP mettra prochainement à disposition un guide sur la démarche de pilotage de la chaîne AFR par les indicateurs, ainsi qu’un outil d’évaluation des compétences. Nos actions s’inscrivent donc toutes dans une dynamique transversale sur la chaîne AFR : évolution des processus, adaptation des organisations, gestion des compétences, pilotage... <br />  &nbsp; <br />  <em>* <a class="liens" href="http://www.anap.fr/ressources/outils/detail/actualites/diagnostic-de-maturite-de-la-chaine-accueil-facturation-recouvrement-afr/" target="_blank">http://www.anap.fr/ressources/outils/detail/actualites/diagnostic-de-maturite-de-la-chaine-accueil-facturation-recouvrement-afr/</a>  </em> <br />   <br />  <em style="caret-color: rgb(62, 62, 62); color: rgb(62, 62, 62); font-family: Helvetica, sans-serif; text-align: justify;">Interview réalisée par Joëlle Hayek dans le numéro 42&nbsp;d'Hospitalia, magazine à consulter en intégralité<a class="liens" href="https://www.hospitalia.fr/Hospitalia-42-Septembre-2018_a1583.html">&nbsp;ici</a>.</em></div>  
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <br class="texte clear" />
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.hospitalia.fr%2FL-ANAP-capitalise-sur-les-experimentations-menees-sur-le-terrain_a1602.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.hospitalia.fr%2FL-ANAP-capitalise-sur-les-experimentations-menees-sur-le-terrain_a1602.html"><img src="/_images/addto/googleplus.png" alt="Google +" title="Google +" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=L%E2%80%99ANAP+capitalise+sur+les+exp%C3%A9rimentations+men%C3%A9es+sur+le+terrain+http%3A%2F%2Fxfru.it%2FEiKY5f"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.hospitalia.fr%2FL-ANAP-capitalise-sur-les-experimentations-menees-sur-le-terrain_a1602.html&amp;title=L%E2%80%99ANAP+capitalise+sur+les+exp%C3%A9rimentations+men%C3%A9es+sur+le+terrain&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
				 <a target="_blank" href="http://digg.com/submit?phase=2&amp;url=https%3A%2F%2Fwww.hospitalia.fr%2FL-ANAP-capitalise-sur-les-experimentations-menees-sur-le-terrain_a1602.html&amp;title=L%E2%80%99ANAP+capitalise+sur+les+exp%C3%A9rimentations+men%C3%A9es+sur+le+terrain"><img src="/_images/addto/digg.png" alt="Digg" title="Digg" /></a>
				 <a target="_blank" href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.hospitalia.fr%2FL-ANAP-capitalise-sur-les-experimentations-menees-sur-le-terrain_a1602.html"><img src="/_images/addto/google.png" alt="Google" title="Google" /></a>
				 <a target="_blank" href="http://reddit.com/submit?url=https%3A%2F%2Fwww.hospitalia.fr%2FL-ANAP-capitalise-sur-les-experimentations-menees-sur-le-terrain_a1602.html&amp;title=L%E2%80%99ANAP+capitalise+sur+les+exp%C3%A9rimentations+men%C3%A9es+sur+le+terrain"><img src="/_images/addto/reddit.png" alt="Reddit" title="Reddit" /></a>
				 <a target="_blank" href="http://www.viadeo.com/shareit/share/?url=https%3A%2F%2Fwww.hospitalia.fr%2FL-ANAP-capitalise-sur-les-experimentations-menees-sur-le-terrain_a1602.html"><img src="/_images/addto/viadeo.png" alt="Viadeo" title="Viadeo" /></a>
				 <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.hospitalia.fr%2FL-ANAP-capitalise-sur-les-experimentations-menees-sur-le-terrain_a1602.html&amp;description=L%E2%80%99ANAP+capitalise+sur+les+exp%C3%A9rimentations+men%C3%A9es+sur+le+terrain"><img src="/_images/addto/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
			 </div>
<br />		 <div class="boutons_ligne" id="boutons">
<a class="bt-mail" rel="nofollow" href="/send/26225424/"><img src="/_images/icones/bt_mail_5.png?v=1211889470" class="image middle" alt="Envoyer à un ami" title="Envoyer à un ami"  />&nbsp;Envoyer à un ami</a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/L-ANAP-capitalise-sur-les-experimentations-menees-sur-le-terrain_a1602.html?print=1"><img src="/_images/icones/bt_print_5.png?v=1211889927" class="image middle" alt="Version imprimable" title="Version imprimable"  />&nbsp;Version imprimable</a>			 &nbsp;&nbsp;
<a class="bt-share" href="javascript:void(0)" id="share_boutons_6058083"><img src="/_images/icones/bt_share_5.png?v=1240389249" class="image middle" alt="Partager" title="Partager"  />&nbsp;Partager</a>
		 </div>
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_6058088" class="param_commentaire mod_6058088 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/L-ANAP-capitalise-sur-les-experimentations-menees-sur-le-terrain_a1602.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="26225424" />
						 <input type="hidden" name="id_article_reel" value="26225424" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
							 <a href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D26225424%2FL-ANAP-capitalise-sur-les-experimentations-menees-sur-le-terrain_a1602.html')">
								 <img src="/_images/social/sns_connect_fr.png" alt="" />
							 </a>
						 <a id="facebook_connect" href="javascript:void(0)" onclick="facebook_login(new Array('/mymodule/6058088/', 'ajax=true&amp;show=fields&amp;id_objet=26225424&amp;type=&fblogin=true&amp;POST_URI=%2FL-ANAP-capitalise-sur-les-experimentations-menees-sur-le-terrain_a1602.html'))"><img src="/_images/social/facebook_connect.gif" alt="Facebook"  /></a>

						 <a id="twitter_connect" href="javascript:void(0)" onclick="recharge('', 'https://www.hospitalia.fr/', '', 'preaction=twitter&amp;callback=' + encodeURIComponent('/L-ANAP-capitalise-sur-les-experimentations-menees-sur-le-terrain_a1602.html'))"><img src="/_images/social/twitter_connect.png" alt="Twitter"  /></a>
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="submit" value="Ajouter" class="button2" />
						 </div>
					 </div>
				 </form>
			 </div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Voir également :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.hospitalia.fr/mymodule/6058083/', '', 'start=-3&amp;numero=1602&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=3')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.hospitalia.fr/mymodule/6058083/', '', 'start=3&amp;numero=1602&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=3')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.hospitalia.fr/photo/art/iphone/26034787-26978381.jpg?v=1538380576) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.hospitalia.fr/Vendredi-28-septembre-2018-l-Hopital-des-Hauts-Clos-CH-de-Troyes-devient-l-Hopital-Simone-Veil_a1598.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.hospitalia.fr/photo/art/large_x2/26034787-26978381.jpg?v=1538380576) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.hospitalia.fr/Vendredi-28-septembre-2018-l-Hopital-des-Hauts-Clos-CH-de-Troyes-devient-l-Hopital-Simone-Veil_a1598.html'"></div>
			 <h3 class="access">
			 <span class="date">Lundi 1 Octobre 2018 - 11:31</span>			 <a class="access" href="/Vendredi-28-septembre-2018-l-Hopital-des-Hauts-Clos-CH-de-Troyes-devient-l-Hopital-Simone-Veil_a1598.html">Vendredi 28 septembre 2018, l’Hôpital des Hauts-Clos (CH de Troyes) devient l’Hôpital Simone Veil</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.hospitalia.fr/photo/art/iphone/26034669-26978299.jpg?v=1538379911) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.hospitalia.fr/PLFSS-2019-les-reactions-des-Etablissements-et-Services-Prives-d-Interet-Collectif_a1597.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.hospitalia.fr/photo/art/large_x2/26034669-26978299.jpg?v=1538379910) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.hospitalia.fr/PLFSS-2019-les-reactions-des-Etablissements-et-Services-Prives-d-Interet-Collectif_a1597.html'"></div>
			 <h3 class="access">
			 <span class="date">Lundi 1 Octobre 2018 - 10:23</span>			 <a class="access" href="/PLFSS-2019-les-reactions-des-Etablissements-et-Services-Prives-d-Interet-Collectif_a1597.html">PLFSS 2019 : les réactions des Établissements et Services Privés d'Intérêt Collectif</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.hospitalia.fr/photo/art/iphone/26034584-26978232.jpg?v=1538379537) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.hospitalia.fr/L-ANFH-va-former-les-agents-de-la-fonction-publique-hospitaliere-aux-bonnes-pratiques-numeriques_a1596.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.hospitalia.fr/photo/art/large_x2/26034584-26978232.jpg?v=1538379536) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.hospitalia.fr/L-ANFH-va-former-les-agents-de-la-fonction-publique-hospitaliere-aux-bonnes-pratiques-numeriques_a1596.html'"></div>
			 <h3 class="access">
			 <span class="date">Lundi 1 Octobre 2018 - 09:25</span>			 <a class="access" href="/L-ANFH-va-former-les-agents-de-la-fonction-publique-hospitaliere-aux-bonnes-pratiques-numeriques_a1596.html">L’ANFH va former les agents de la fonction publique hospitalière aux bonnes pratiques numériques</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
	 </div>
</div>
<div class="ecart_colfull"><hr /></div>

<!-- pub 7849717 -->
<div class="ecart_colfull responsive" style="display:none"><hr /></div>
<div id="mod_7849717" class="mod_7849717 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_7849717_content">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hospitalia 3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:680px;height:90px"
     data-ad-client="ca-pub-9376768495147033"
     data-ad-slot="1777091703"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		 </div>
	 </div></div>
</div>
<div class="ecart_colfull"><hr /></div>
<div class="ecart_colfull"><hr /></div>
</div>
</div>
<!-- ********************************************** FIN COLONNE unique ****************************************** -->

</div>
</div>

</div>

</div>
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
<div id="z_col100" class="full">
<div class="z_col100_inner">

<!-- espace 6625094 -->
<div id="mod_6625094" class="mod_6625094 wm-module fullbackground "><hr /></div>
<div id="ecart_after_6625094" class="ecart_col100"><hr /></div>
<div id="mod_22008672" class="mod_22008672 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-3" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- breve 22008750 -->
<div id="ecart_before_22008750" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_22008750" class="mod_22008750 wm-module fullbackground module-responsive  module-breve">
	 <div class="entete"><div class="fullmod">
		 <span>CONTACT</span>
	 </div></div>
	 <div class="breve">
		 <div class="cel1">
			 <h3 class="titre">HOSPITALIA</h3>
			 <div class="clear">
				 <div class="texte">
					 <div>39 rue de la Malouine <br />  35800 Dinard&nbsp; <br />  Tél : 02 99 16 04 79 <br />  Email : <a class="liens" href="javascript:protected_mail('contact@hospitalia.fr')" >contact@hospitalia.fr</a>  <br />   <br />  Abonnement : <br />  <a class="liens" href="mailto:​abonnement@hospitalia.fr">abonnement@hospitalia.fr</a> <br />   <br />  Siège social : <br />  23/25 rue Jean-Jacques Rousseau&nbsp; <br />  75001 Paris&nbsp;</div>  
				 </div>
			 </div>
		 </div>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- tag 22008931 -->
<div id="ecart_before_22008931" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_22008931" class="mod_22008931 wm-module fullbackground module-responsive  module-tag">
	 <div class="entete"><div class="fullmod">
		 <span>TAGS</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div class="tag">
			 <a href="/tags/sant%C3%A9/" style="font-size: 3em !important;" class="tag">santé</a>
			 <a href="/tags/r%C3%A9forme/" style="font-size: 2.5em !important;" class="tag">réforme</a>
			 <a href="/tags/r%C3%A9action/" style="font-size: 2em !important;" class="tag">réaction</a>
			 <a href="/tags/syndicat/" style="font-size: 1.75em !important;" class="tag">syndicat</a>
			 <a href="/tags/e-sant%C3%A9/" style="font-size: 1.75em !important;" class="tag">e-santé</a>
			 <a href="/tags/num%C3%A9rique/" style="font-size: 1.75em !important;" class="tag">numérique</a>
			 <a href="/tags/h%C3%B4pital/" style="font-size: 1.75em !important;" class="tag">hôpital</a>
			 <a href="/tags/transformation/" style="font-size: 1.5em !important;" class="tag">transformation</a>
			 <a href="/tags/PHW+2018/" style="font-size: 1.5em !important;" class="tag">PHW 2018</a>
			 <a href="/tags/Paris+Healthcare+Week/" style="font-size: 1.5em !important;" class="tag">Paris Healthcare Week</a>
			 <a href="/tags/marron/" style="font-size: 1.5em !important;" class="tag">marron</a>
			 <a href="/tags/m%C3%A9decins/" style="font-size: 1.5em !important;" class="tag">médecins</a>
			 <a href="/tags/nationale/" style="font-size: 1.5em !important;" class="tag">nationale</a>
			 <a href="/tags/propositions/" style="font-size: 1.5em !important;" class="tag">propositions</a>
			 <a href="/tags/2022/" style="font-size: 1.5em !important;" class="tag">2022</a>
			 <a href="/tags/hospitalier/" style="font-size: 1.25em !important;" class="tag">hospitalier</a>
			 <a href="/tags/f%C3%A9d%C3%A9ration/" style="font-size: 1.25em !important;" class="tag">fédération</a>
			 <a href="/tags/formation/" style="font-size: 1.25em !important;" class="tag">formation</a>
			 <a href="/tags/hospitali%C3%A8re/" style="font-size: 1.25em !important;" class="tag">hospitalière</a>
			 <a href="/tags/enfant/" style="font-size: 1.25em !important;" class="tag">enfant</a>
		 </div>
	 </div></div>
</div>
</td>
<td class="celcombo3">
<!-- html 22008854 -->
<div id="ecart_before_22008854" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <a class="twitter-timeline" data-lang="fr" data-width="250" data-height="200" data-theme="dark" data-link-color="#E81C4F" href="https://twitter.com/Hospitalia_Mag?ref_src=twsrc%5Etfw">Tweets by Hospitalia_Mag</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_22008672" class="ecart_col100"><hr /></div>

<!-- menu_static 23130249 -->
<div id="ecart_before_23130249" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_23130249" class="mod_23130249 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/notes/Mentions-legales_b5771541.html" data-link="article,5771541" >
				 Mentions légales 
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="https://www.hospitalia.fr/Communiquer-avec-les-medias-d-Hospitalia-_a650.html" data-link="externe,https://www.hospitalia.fr/Communiquer-avec-les-medias-d-Hospitalia-_a650.html" >
				 Publicité
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre  last">
			 <a href="/submit/" data-link="soumettre," >
				 Soumettre un article
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
<div id="ecart_after_23130249" class="ecart_col100"><hr /></div>

<!-- html 6723090 -->
<div id="ecart_before_6723090" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- Start Cookie Assisstant (http://cookieassistant.com) -->
<script src="http://app.cookieassistant.com/widget.js?token=KgSny1VWn86Q4d0Zj02BPg" type="text/javascript"></script>
<div id="cookie_assistant_container"></div>
<!-- End Cookie Assistant -->
<div id="ecart_after_6723090" class="ecart_col100"><hr /></div>

<!-- html 18019470 -->
<div id="ecart_before_18019470" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <data data-token="ab7a9cd682d332d9dafb4dcd5d8d7807" class="mj-w-data" data-apikey="2fsX" data-w-id="5xN" data-lang="fr_FR" data-base="https://app.mailjet.com" data-width="640" data-height="328" data-statics="statics"></data>

<div class="mj-w-button mj-w-btn" data-token="ab7a9cd682d332d9dafb4dcd5d8d7807" style="font-family: Ubuntu, Helvetica; color: white; padding: 0px 25px; background-color: rgb(156, 29, 29); text-align: center; vertical-align: middle; display: inline-block; border-top-left-radius: 3px; border-top-right-radius: 3px; border-bottom-right-radius: 3px; border-bottom-left-radius: 3px;">
    <div style="display: table; height: 45px;">
        <div style="display: table-cell; vertical-align: middle;">
            <div class="mj-w-button-content" style="font-family:Ubuntu, Helvetica; display: inline-block; text-align: center; font-size: 13px; vertical-align: middle;"><b><font size="1">ABONNEZ-VOUS À LA NEWSLETTER !</font></b></div>
        </div>
    </div>
</div>

<script type="text/javascript" src="https://app.mailjet.com/statics/js/widget.modal.js"></script>
</div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
</div>
<script type="text/javascript">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</script>
</body>

</html>
