<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>En direct de #SantExpo : Hôpital Manager, un éventail de solutions pour optimiser la coordination des soins</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Admin" />
<meta name="keywords" content="SantExpo 2022, Softway Medical" />
<meta name="description" content="À l’occasion du salon SantExpo, Softway Medical, acteur incontournable de la santé numérique, organise les « Live E-Santé », une série de conférences retransmises en direct sur internet. Mardi 1..." />

<meta name="geo.position" content="48.8628488;2.3411245" />
<meta property="og:url" content="https://www.hospitalia.fr/En-direct-de-SantExpo-Hopital-Manager-un-eventail-de-solutions-pour-optimiser-la-coordination-des-soins_a3278.html" />
<meta name="image" property="og:image" content="https://www.hospitalia.fr/photo/art/grande/64662691-46309841.jpg?v=1652800281" />
<meta property="og:type" content="article" />
<meta property="og:title" content="En direct de #SantExpo : Hôpital Manager, un éventail de solutions pour optimiser la coordination des soins" />
<meta property="og:description" content="À l’occasion du salon SantExpo, Softway Medical, acteur incontournable de la santé numérique, organise les « Live E-Santé », une série de conférences retransmises en direct sur internet. Mardi 17 mai, le premier live a réuni Grégory Rougon, directeur produit chez Softway Medical et Nicolas..." />
<meta property="og:site_name" content="Hospitalia, le magazine de l'hôpital pour toute l'actualité et l'information hospitalière" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.hospitalia.fr/photo/art/grande/64662691-46309841.jpg?v=1652800281" />
<meta property="twitter:title" content="En direct de #SantExpo : Hôpital Manager, un éventail de solution..." />
<meta property="twitter:description" content="À l’occasion du salon SantExpo, Softway Medical, acteur incontournable de la santé numérique, organise les « Live E-Santé », une série de conférences retransmises en direct sur internet. Mardi 1..." />
<meta property="fb:app_id" content="601916566535920" />
<link rel="stylesheet" href="/var/style/style_1.css?v=1651763583" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101.css?v=1587561882" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1595836677" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1576674737" type="text/css">
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1644924459" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101_responsive.css?v=1587561882" type="text/css" />
<link rel="stylesheet" href="/var/style/style.6058097.css?v=1435665244" type="text/css" />
<link rel="stylesheet" href="/var/style/style.6058083.css?v=1617714663" type="text/css" />
<link rel="stylesheet" href="/var/style/style.6058088.css?v=1442493603" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Lalezar|Abel|Istok+Web" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.hospitalia.fr/En-direct-de-SantExpo-Hopital-Manager-un-eventail-de-solutions-pour-optimiser-la-coordination-des-soins_a3278.html" />
<link rel="amphtml" href="https://www.hospitalia.fr/En-direct-de-SantExpo-Hopital-Manager-un-eventail-de-solutions-pour-optimiser-la-coordination-des-soins_a3278.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1377527779" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1377527779" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="iLNNI3CrOzhDbCnYqcbv8n6mNhrbHCt09IPN8VHNTaQ" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="5D53C8DFFFCAEA87C532AE407C0148EC" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1578406400" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '64662691'];
var deploye22963527 = true;

function sfHover_22963527(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_22963527(obj); 
				} else if (func == 'click') {
					sfHoverHide_22963527(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_22963527(obj); }
		}
	);
}
function sfHoverShow_22963527(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_22963527(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}
var deploye30411317 = true;

function sfHover_30411317(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_30411317(obj); 
				} else if (func == 'click') {
					sfHoverHide_30411317(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_30411317(obj); }
		}
	);
}
function sfHoverShow_30411317(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_30411317(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<link rel="stylesheet" type="text/css" href="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.css" />
<style type="text/css">
body { cursor: pointer; background-image:url(https://www.hospitalia.fr/photo/22_05_hospitalia_habillage_3660x2000_1.jpg); background-repeat: no-repeat; background-position: center 145px; background-attachment: scroll; }
#main, .stickyzone { cursor: default; }
.mod_6058083 img, .mod_6058083 embed, .mod_6058083 table {
	 max-width: 963px;
}

.mod_6058083 .mod_6058083_pub {
	 min-width: 963px;
}

.mod_6058083 .mod_6058083_pub .cel1 {
	 padding: 0;
}

.mod_6058083 .photo.left .mod_6058083_pub, .mod_6058083 .photo.right .mod_6058083_pub {
	 min-width: 481px; margin: 15px 10px;
}

.mod_6058083 .photo.left .mod_6058083_pub {
	 margin-left: 0;
}

.mod_6058083 .photo.right .mod_6058083_pub {
	 margin-right: 0;
}

.mod_6058083 .para_46309841 .photo {
	 position: static;
}

.mod_6058083 .para_46309891 .photo {
	 position: static;
}

.mod_6058083 .para_46309895 .photo {
	 position: static;
}

.mod_6058083 .para_46309902 .photo {
	 position: static;
}

.mod_6058083 .para_46309862 .photo {
	 position: static;
}

.mod_6058083 .para_46309868 .photo {
	 position: static;
}


			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
</style>

<link rel="stylesheet" href="https://www.hospitalia.fr/var/style/style.6058113.css?v=1537787213" type="text/css" />


<!-- Google Analytics -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-114898926-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-114898926-1');
</script>
 
</head>

<body class="mep1 home">

<!-- social_login 6058113 -->
<div id="mod_6058113" class="mod_6058113 wm-module fullbackground  module-social_login">
		 <div class="left" id="social_login_custom"></div>
		 <div id="social_login_addto" class="block left" style="display:none"></div>
		 <div class="liens right">
			 <a class="right" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D64662691%7Ctype_com%3D%7C%2FEn-direct-de-SantExpo-Hopital-Manager-un-eventail-de-solutions-pour-optimiser-la-coordination-des-soins_a3278.html')">Connectez-vous</a>
			 <a class="right" href="https://www.hospitalia.fr/subscription/">S'inscrire</a>
		 </div>
		 <div id="social_login_perso" class="right" style="display:none"></div>
		 <div class="clear"></div>
</div>
<div id="ecart_after_6058113" class="ecart_col" style="display:none"><hr /></div>
<div class="stickyzone">

<div id="z_col130" class="full">
<div class="z_col130_inner">
<div id="mod_22963491" class="mod_22963491 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-3" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- titre 22963796 -->
<div id="mod_22963796" class="mod_22963796 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.hospitalia.fr/"><img src="/photo/titre_22963796.jpg?v=1527149808" alt="Hospitalia, le magazine de l'hôpital pour toute l'actualité et l'information hospitalière" title="Hospitalia, le magazine de l'hôpital pour toute l'actualité et l'information hospitalière" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- menu_deployable 22963527 -->
<div id="mod_22963527" class="mod_22963527 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_22963527">
			 <li data-link="home," class=" titre first" id="menuliste_22963527_1"><a href="https://www.hospitalia.fr/" >Accueil</a></li>
			 <li data-link="rien," class=" titre element void" id="menuliste_22963527_2"><a href="#" >Actu</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,451521" class=" stitre" ><a href="/Actu_r12.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Actu</a></li>
					 <li data-link="rubrique,447290" class=" stitre" ><a href="/Biologie_r9.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Biologie</a></li>
					 <li data-link="rubrique,2944948" class=" stitre" ><a href="/Blanchisserie_r25.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Blanchisserie</a></li>
					 <li data-link="rubrique,449487" class=" stitre" ><a href="/Imagerie_r11.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Imagerie</a></li>
					 <li data-link="rubrique,443315" class=" stitre" ><a href="/SIS_r1.html" ><span class="fake-margin" style="display:none">&nbsp;</span>eSanté</a></li>
					 <li data-link="rubrique,3213701" class=" stitre" ><a href="/Hygiene_r27.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Hygiène</a></li>
					 <li data-link="rubrique,443316" class=" stitre" ><a href="/Surete_r4.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Sûreté</a></li>
					 <li data-link="rubrique,443317" class=" stitre" ><a href="/Restauration_r5.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Restauration</a></li>
					 <li data-link="rubrique,447293" class=" stitre" ><a href="/Tracabilite_r10.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Traçabilité</a></li>
					 <li data-link="rubrique,451522" class=" stitre" ><a href="/Pharmacie_r13.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Pharmacie </a></li>
					 <li data-link="rubrique,3123853" class=" stitre slast" ><a href="/Les-rencontres-Hospitalia-a-la-PHW-2018_r26.html" ><span class="fake-margin" style="display:none">&nbsp;</span>PHW 2018</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,446828" class=" titre" id="menuliste_22963527_3"><a href="/Le-Magazine-en-ligne_r7.html" >Mag en ligne</a></li>
			 <li data-link="rubrique,447019" class=" titre" id="menuliste_22963527_4"><a href="/Hospitalia-TV_r8.html" >Hospitalia TV</a></li>
			 <li data-link="boutique,produit|1" class=" titre" id="menuliste_22963527_5"><a href="/shop/Abonnement-d-un-an-a-Hospitalia-en-version-papier_p1.html" >Abonnement</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/shop/Abonnement-d-un-an-a-Hospitalia-en-version-papier_p1.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Abonnement</a></li>
					 <li data-link="boutique,produit|1" class=" stitre" ><a href="/shop/Abonnement-d-un-an-a-Hospitalia-en-version-papier_p1.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Version papier</a></li>
					 <li data-link="boutique,produit|3" class=" stitre slast" ><a href="/shop/_p3.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Version numérique</a></li>
				 </ul>
			 </li>
			 <li data-link="formulaire,27467" class=" titre last" id="menuliste_22963527_6"><a href="/forms/Contact_f1.html" >Contact</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_22963527('menuliste_22963527')</script>
</div>
</td>
<td class="celcombo3">
<!-- html 22964279 -->
	 <data data-token="448d5c516e8b91a6128a069a2f120e82" class="mj-w-data" data-apikey="2fsX" data-w-id="5xN" data-lang="fr_FR" data-base="https://app.mailjet.com" data-width="640" data-height="328" data-statics="statics"></data>

<div class="mj-w-button mj-w-btn" data-token="448d5c516e8b91a6128a069a2f120e82" style="font-family: Ubuntu, Helvetica; color: white; padding: 0px 25px; background-color: rgb(156, 29, 29); text-align: center; vertical-align: middle; display: inline-block; border-top-left-radius: 3px; border-top-right-radius: 3px; border-bottom-right-radius: 3px; border-bottom-left-radius: 3px;">
    <div style="display: table; height: 45px;">
        <div style="display: table-cell; vertical-align: middle;">
            <div class="mj-w-button-content" style="font-family:Ubuntu, Helvetica; display: inline-block; text-align: center; font-size: 13px; vertical-align: middle;"><b>ABONNEZ-VOUS À LA NEWSLETTER !</b></div>
        </div>
    </div>
</div>

<script type="text/javascript" src="https://app.mailjet.com/statics/js/widget.modal.js"></script>
</td>
</tr>
</table>
</div>
</div>
</div>
</div>
</div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 9888184 -->
<div class="fullwidthsite">
<div id="mod_9888184" class="mod_9888184 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>MENU</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://www.hospitalia.fr/" > <span>
 Accueil
 </span>
</a></li>
 <li class="liens" data-link="rubrique,446828"><a href="/Le-Magazine-en-ligne_r7.html" > <span>
 Mag en ligne
 </span>
</a></li>
 <li class="liens" data-link="rubrique,447019"><a href="/Hospitalia-TV_r8.html" > <span>
 Hospitalia TV
 </span>
</a></li>
 <li class="liens" data-link="boutique,produit|1"><a href="/shop/Abonnement-d-un-an-a-Hospitalia-en-version-papier_p1.html" > <span>
 Abonnement
 </span>
</a></li>
 <li class="liens" data-link="agenda,all"><a href="/agenda/" > <span>
 Agenda
 </span>
</a></li>
 <li class="liens" data-link="formulaire,27467"><a href="/forms/Contact_f1.html" > <span>
 Contact
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
</div>
<div id="main-responsive">

<!-- ********************************************** ZONE TITRE ********************************************** -->
<div id="z_col0" class="full">
<div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 9888183 -->
<div class="fullwidthsite">
<div id="mod_9888183" class="mod_9888183 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile" href="https://www.hospitalia.fr"><img src="https://www.hospitalia.fr/photo/iphone_titre_9888183.png?v=1570887678" alt="HOSPITALIA"  title="HOSPITALIA" /></a>
	 <a class="image tablet" href="https://www.hospitalia.fr"><img src="https://www.hospitalia.fr/photo/ipad_titre_9888183.png?v=1570887700" alt="HOSPITALIA"  title="HOSPITALIA" /></a>
<div onclick="$('#search-9888183').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-9888183" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
</div>
</div>

<!-- pub 24421448 -->
<div id="mod_24421448" class="mod_24421448 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_24421448_content">
		 <a target="_blank"  href="https://www.hospitalia.fr/ads/199586/" rel="nofollow"><img width="728" height="90" src="https://www.hospitalia.fr/photo/banniere_calude_bernard_728x90_2022.gif?v=1652280685" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_24421448" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 24216025 -->
<div id="ecart_before_24216025" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_24216025" class="mod_24216025 wm-module fullbackground "><hr /></div>
<div id="ecart_after_24216025" class="ecart_col0" style="display:none"><hr /></div>

<!-- pub 48840739 -->
<div id="ecart_before_48840739" class="ecart_col0 " style="display:none"><hr /></div>
<div class="fullwidthsite">
<div id="mod_48840739" class="mod_48840739 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_48840739_content">
		 <a target="_blank"  href="https://www.hospitalia.fr/ads/203285/" rel="nofollow"><img width="728" height="90" src="https://www.hospitalia.fr/photo/sham_ap_hospitalia_728x90.png?v=1651236170" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</div>
<div id="ecart_after_48840739" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_29159643" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_29159643" class="mod_29159643 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-3" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- slogan 29159891 -->
<div id="ecart_before_29159891" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_29159891" class="mod_29159891 wm-module fullbackground "><div class="fullmod">
	 <div class="slogan">Le magazine de l'innovation hospitalière</div>
</div></div>

</td>
<td class="celcombo2">
<!-- lien_perso 29159709 -->
<div id="ecart_before_29159709" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_29159709" class="mod_29159709 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="https://www.hospitalia.fr" > <img src="/photo/mod-29159709.png?v=1564062160" class="image" alt="https://www.hospitalia.fr" style="width:248px" /></a>
	 </div>
</div>
</td>
<td class="celcombo3">
<!-- recherche 29159776 -->
<div id="ecart_before_29159776" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_29159776" class="mod_29159776 wm-module fullbackground  recherche type-1">
	 <form id="form_29159776" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:190px" id="keyword_safe_29159776" name="keyword_safe_29159776" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_29159776').style.display='inline'; document.getElementById('keyword_29159776').focus()" /><input type="text" style="display:none;width:190px" id="keyword_29159776" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_29159776').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/_images/icones/ok_5.png?v=1213798463" alt="OK" title="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_29159643" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 30411317 -->
<div id="ecart_before_30411317" class="ecart_col0 " style="display:none"><hr /></div>
<div class="fullwidthsite">
<div id="mod_30411317" class="mod_30411317 module-menu_deployable wm-module fullbackground  colonne-a type-1 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_30411317">
			 <li data-link="home," class=" titre first" id="menuliste_30411317_1"><a href="https://www.hospitalia.fr/" >ACCUEIL</a></li>
			 <li data-link="rien," class=" titre element void" id="menuliste_30411317_2"><a href="#" >ACTUALITÉS</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,451521" class=" stitre" ><a href="/Actu_r12.html" ><span class="fake-margin" style="display:none">&nbsp;</span>ACTU</a></li>
					 <li data-link="rubrique,447290" class=" stitre" ><a href="/Biologie_r9.html" ><span class="fake-margin" style="display:none">&nbsp;</span>BIOLOGIE</a></li>
					 <li data-link="rubrique,2944948" class=" stitre" ><a href="/Blanchisserie_r25.html" ><span class="fake-margin" style="display:none">&nbsp;</span>BLANCHISSERIE</a></li>
					 <li data-link="rubrique,3213701" class=" stitre" ><a href="/Hygiene_r27.html" ><span class="fake-margin" style="display:none">&nbsp;</span>HYGIÈNE</a></li>
					 <li data-link="rubrique,449487" class=" stitre" ><a href="/Imagerie_r11.html" ><span class="fake-margin" style="display:none">&nbsp;</span>IMAGERIE</a></li>
					 <li data-link="rubrique,443317" class=" stitre" ><a href="/Restauration_r5.html" ><span class="fake-margin" style="display:none">&nbsp;</span>RESTAURATION</a></li>
					 <li data-link="rubrique,443315" class=" stitre" ><a href="/SIS_r1.html" ><span class="fake-margin" style="display:none">&nbsp;</span>SIS</a></li>
					 <li data-link="rubrique,443316" class=" stitre" ><a href="/Surete_r4.html" ><span class="fake-margin" style="display:none">&nbsp;</span>SÛRETÉ</a></li>
					 <li data-link="rubrique,447293" class=" stitre" ><a href="/Tracabilite_r10.html" ><span class="fake-margin" style="display:none">&nbsp;</span>TRAÇABILITÉ</a></li>
					 <li data-link="rubrique,451522" class=" stitre slast" ><a href="/Pharmacie_r13.html" ><span class="fake-margin" style="display:none">&nbsp;</span>PHARMACIE</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,447019" class=" titre" id="menuliste_30411317_3"><a href="/Hospitalia-TV_r8.html" >HOSPITALIA TV</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/Hospitalia-TV_r8.html" ><span class="fake-margin" style="display:none">&nbsp;</span>HOSPITALIA TV</a></li>
					 <li data-link="rubrique,5681502" class=" stitre" ><a href="/ACTU_r39.html" ><span class="fake-margin" style="display:none">&nbsp;</span>ACTU</a></li>
					 <li data-link="rubrique,5681462" class=" stitre" ><a href="/BLANCHISSERIE_r37.html" ><span class="fake-margin" style="display:none">&nbsp;</span>BLANCHISSERIE</a></li>
					 <li data-link="rubrique,5681357" class=" stitre" ><a href="/IMAGERIE_r34.html" ><span class="fake-margin" style="display:none">&nbsp;</span>IMAGERIE</a></li>
					 <li data-link="rubrique,5681333" class=" stitre" ><a href="/HYGIENE_r33.html" ><span class="fake-margin" style="display:none">&nbsp;</span>HYGIÈNE</a></li>
					 <li data-link="rubrique,5681467" class=" stitre" ><a href="/LOGISTIQUE_r38.html" ><span class="fake-margin" style="display:none">&nbsp;</span>LOGISTIQUE</a></li>
					 <li data-link="rubrique,5681454" class=" stitre" ><a href="/PHARMACIE_r35.html" ><span class="fake-margin" style="display:none">&nbsp;</span>PHARMACIE</a></li>
					 <li data-link="rubrique,5681458" class=" stitre" ><a href="/SIS_r36.html" ><span class="fake-margin" style="display:none">&nbsp;</span>SIS</a></li>
					 <li data-link="rubrique,9100069" class=" stitre" ><a href="/JFR-2021_r42.html" ><span class="fake-margin" style="display:none">&nbsp;</span>JFR 2021</a></li>
					 <li data-link="rubrique,9175813" class=" stitre" ><a href="/AFIB-2021_r43.html" ><span class="fake-margin" style="display:none">&nbsp;</span>AFIB 2021</a></li>
					 <li data-link="rubrique,9231354" class=" stitre slast" ><a href="/SantExpo-2021_r44.html" ><span class="fake-margin" style="display:none">&nbsp;</span>SANTEXPO 2021</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,446828" class=" titre" id="menuliste_30411317_4"><a href="/Le-Magazine-en-ligne_r7.html" >MAG EN LIGNE</a></li>
			 <li data-link="boutique,produit|1" class=" titre" id="menuliste_30411317_5"><a href="/shop/Abonnement-d-un-an-a-Hospitalia-en-version-papier_p1.html" >ABONNEMENT</a></li>
			 <li data-link="agenda,all" class=" titre" id="menuliste_30411317_6"><a href="/agenda/" >AGENDA</a></li>
			 <li data-link="formulaire,27467" class=" titre last" id="menuliste_30411317_7"><a href="/forms/Contact_f1.html" >CONTACT</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_30411317('menuliste_30411317')</script>
</div>
</div>
<div id="ecart_after_30411317" class="ecart_col0" style="display:none"><hr /></div>

<!-- pub 40586680 -->
<div id="ecart_before_40586680" class="ecart_col0 " style="display:none"><hr /></div>
<div class="fullwidthsite">
</div>
<div id="ecart_after_40586680" class="ecart_col0" style="display:none"><hr /></div>
</div>
</div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->

<div id="main">
<div id="main_inner">

<div id="z_centre">
<div class="z_centre_inner">

<!-- ********************************************** COLONNE unique ********************************************** -->
<div id="z_colfull">
<div class="z_colfull_inner">
<div id="mod_6058083" class="mod_6058083 wm-module fullbackground  page2_article article-3278">
	 <div class="cel1">
		 <div class="entete_liste">
			 <div class="access">SIS</div>
		 </div>
		 <div class="titre">
			 <h1 class="access">
				 En direct de #SantExpo : Hôpital Manager, un éventail de solutions pour optimiser la coordination des soins
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div class="auteur">
			 <div class="access">Rédigé par Admin le Mardi 17 Mai 2022 à 16:47 | Lu 59 fois</div>
		 </div>
		 <br class="texte clear" />
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.hospitalia.fr%2FEn-direct-de-SantExpo-Hopital-Manager-un-eventail-de-solutions-pour-optimiser-la-coordination-des-soins_a3278.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FWptH1I&amp;counturl=https%3A%2F%2Fwww.hospitalia.fr%2FEn-direct-de-SantExpo-Hopital-Manager-un-eventail-de-solutions-pour-optimiser-la-coordination-des-soins_a3278.html&amp;text=En%20direct%20de%20%23SantExpo%20%3A%20H%C3%B4pital%20Manager%2C%20un%20%C3%A9ventail%20de%20solutions%20pour%20optimiser%20la%20coordination%20des%20soins&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="https://www.hospitalia.fr/En-direct-de-SantExpo-Hopital-Manager-un-eventail-de-solutions-pour-optimiser-la-coordination-des-soins_a3278.html" data-counter="right"></script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<a href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.hospitalia.fr%2FEn-direct-de-SantExpo-Hopital-Manager-un-eventail-de-solutions-pour-optimiser-la-coordination-des-soins_a3278.html&amp;media=https%3A%2F%2Fwww.hospitalia.fr%2Fphoto%2Fart%2Flarge%2F64662691-46309841.jpg%3Fv%3D1652800283&amp;description=En+direct+de+%23SantExpo+%3A+H%C3%B4pital+Manager%2C+un+%C3%A9ventail+de+solutions+pour+optimiser+la+coordination+des+soins" data-pin-do="buttonPin" data-pin-config="beside"><img border="0" src="//assets.pinterest.com/images/pidgets/pin_it_button.png" title="Pin It" /></a>
</div>
<div class="clear"></div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 À l’occasion du salon SantExpo, Softway Medical, acteur incontournable de la santé numérique, organise les « Live E-Santé », une série de conférences retransmises en direct sur internet. Mardi 17 mai, le premier live a réuni Grégory Rougon, directeur produit chez Softway Medical et Nicolas Bonavent, Head of UX pour le groupe français. Ensemble, ils ont pu aborder les différentes optimisations possibles grâce à Hôpital Manager.
			 </h3>
		 </div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_46309841 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.hospitalia.fr/photo/art/grande/64662691-46309841.jpg?v=1652800281&amp;ibox" title="En direct de #SantExpo : Hôpital Manager, un éventail de solutions pour optimiser la coordination des soins"><img class="responsive" style="display:none" src="https://www.hospitalia.fr/photo/art/grande/64662691-46309841.jpg?v=1652800281" alt="En direct de #SantExpo : Hôpital Manager, un éventail de solutions pour optimiser la coordination des soins" title="En direct de #SantExpo : Hôpital Manager, un éventail de solutions pour optimiser la coordination des soins" />
<img class="not-responsive" src="https://www.hospitalia.fr/photo/art/grande/64662691-46309841.jpg?v=1652800281" alt="En direct de #SantExpo : Hôpital Manager, un éventail de solutions pour optimiser la coordination des soins" title="En direct de #SantExpo : Hôpital Manager, un éventail de solutions pour optimiser la coordination des soins" width="963" /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Tout au long du salon SantExpo, qui accueille les visiteurs jusqu’à jeudi, Softway Medical tient sur son stand les Live E-Santé, une série de conférences retransmises en direct sur internet. Intitulée «&nbsp;Innover avec Hopital Manager&nbsp;: optimiser la mobilité médico-soignante et le pilotage de la recherche&nbsp;», la première conférence se tenait mardi 17 mai sur le stand du groupe français. Elle a mis l’accent sur Hôpital Manager, une solution au cœur de l’offre de l’éditeur, avec les interventions de Grégory Rougon, directeur produit Softway Medical et de Nicolas Bonavent, Head of UX.&nbsp; <br />  &nbsp;
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="intertitre_2" class="intertitre before_ resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">L’innovation au cœur d’Hôpital Manager</h2>
		 </div>
		 <div id="para_2" class="para_46309891 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 «&nbsp;<em>L’innovation est à l’intersection de la désirabilité, de la faisabilité et de la viabilité</em>&nbsp;», a ainsi déclaré Nicolas Bonavent, tout en insistant sur la nécessité de «&nbsp;<em>remonter vers le problème</em>&nbsp;» pour trouver la solution la plus adéquate. Au travers de plusieurs exemples tels que la gestion de la charge mentale des professionnels de santé, la facilitation des process et règlementations ou encore l’association des patients à la démarche thérapeutique, les deux experts ont concentré leurs interventions sur «&nbsp;<em>l’apport d’une juste réponse à une problématique</em>&nbsp;».&nbsp; <br />  &nbsp;
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="intertitre_3" class="intertitre before_ resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">« Le bon outil au bon moment »</h2>
		 </div>
		 <div id="para_3" class="para_46309895 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="intertitre_4" class="intertitre before_ resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">Le cercle vertueux des expériences patient et soignant</h2>
		 </div>
		 <div id="para_4" class="para_46309902 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_5" class="sep_para access"/>
		 <div id="para_5" class="para_46309862 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 <strong style="caret-color: rgb(62, 62, 62); color: rgb(62, 62, 62); font-family: Helvetica, sans-serif; text-align: justify;">LE PROGRAMME DU MERCREDI 18 MAI</strong><span style="caret-color: rgb(62, 62, 62); color: rgb(62, 62, 62); font-family: Helvetica, sans-serif; text-align: justify;">&nbsp;</span><br style="margin: 0px; padding: 0px; caret-color: rgb(62, 62, 62); color: rgb(62, 62, 62); font-family: Helvetica, sans-serif; text-align: justify;" />  <br style="margin: 0px; padding: 0px; caret-color: rgb(62, 62, 62); color: rgb(62, 62, 62); font-family: Helvetica, sans-serif; text-align: justify;" />  <strong style="caret-color: rgb(62, 62, 62); color: rgb(62, 62, 62); font-family: Helvetica, sans-serif; text-align: justify;">•&nbsp;L’entrepôt de données de santé :&nbsp;Nouveaux usages et enjeux juridiques</strong><span style="caret-color: rgb(62, 62, 62); color: rgb(62, 62, 62); font-family: Helvetica, sans-serif; text-align: justify;">&nbsp;</span><br style="margin: 0px; padding: 0px; caret-color: rgb(62, 62, 62); color: rgb(62, 62, 62); font-family: Helvetica, sans-serif; text-align: justify;" />  <span style="caret-color: rgb(62, 62, 62); color: rgb(62, 62, 62); font-family: Helvetica, sans-serif; text-align: justify;">&gt; de 10h à 10h45&nbsp;</span><br style="margin: 0px; padding: 0px; caret-color: rgb(62, 62, 62); color: rgb(62, 62, 62); font-family: Helvetica, sans-serif; text-align: justify;" />  <span style="caret-color: rgb(62, 62, 62); color: rgb(62, 62, 62); font-family: Helvetica, sans-serif; text-align: justify;">&gt; Avec&nbsp;Maître Delphine JAAFAR, Avocat associé Cabinet VATIER, et le&nbsp;Dr&nbsp;</span><a class="liens" href="https://www.linkedin.com/in/pierre-lesteven-57974a40/" target="_blank">Pierre LESTEVEN</a>  <span style="caret-color: rgb(62, 62, 62); color: rgb(62, 62, 62); font-family: Helvetica, sans-serif; text-align: justify;">, Médecin expert Softway Medical&nbsp;</span><br style="margin: 0px; padding: 0px; caret-color: rgb(62, 62, 62); color: rgb(62, 62, 62); font-family: Helvetica, sans-serif; text-align: justify;" />  <br style="margin: 0px; padding: 0px; caret-color: rgb(62, 62, 62); color: rgb(62, 62, 62); font-family: Helvetica, sans-serif; text-align: justify;" />  <strong style="caret-color: rgb(62, 62, 62); color: rgb(62, 62, 62); font-family: Helvetica, sans-serif; text-align: justify;">•&nbsp;Préparer et réussir la Certification&nbsp;HIMSS avec Softway Medical</strong><span style="caret-color: rgb(62, 62, 62); color: rgb(62, 62, 62); font-family: Helvetica, sans-serif; text-align: justify;">&nbsp;</span><br style="margin: 0px; padding: 0px; caret-color: rgb(62, 62, 62); color: rgb(62, 62, 62); font-family: Helvetica, sans-serif; text-align: justify;" />  <span style="caret-color: rgb(62, 62, 62); color: rgb(62, 62, 62); font-family: Helvetica, sans-serif; text-align: justify;">&gt; de 11h à 12h&nbsp;</span><br style="margin: 0px; padding: 0px; caret-color: rgb(62, 62, 62); color: rgb(62, 62, 62); font-family: Helvetica, sans-serif; text-align: justify;" />  <span style="caret-color: rgb(62, 62, 62); color: rgb(62, 62, 62); font-family: Helvetica, sans-serif; text-align: justify;">&gt; Avec&nbsp;</span><a class="liens" href="https://www.linkedin.com/in/david-vincent-7b651240/" target="_blank">David VINCENT</a>  <span style="caret-color: rgb(62, 62, 62); color: rgb(62, 62, 62); font-family: Helvetica, sans-serif; text-align: justify;">, Directeur Relations Publiques Softway Medical et&nbsp;</span><a class="liens" href="https://www.linkedin.com/in/jgoglin/" target="_blank">Jean-François GOGLIN</a>  <span style="caret-color: rgb(62, 62, 62); color: rgb(62, 62, 62); font-family: Helvetica, sans-serif; text-align: justify;">, HIMSS France&nbsp;</span><br style="margin: 0px; padding: 0px; caret-color: rgb(62, 62, 62); color: rgb(62, 62, 62); font-family: Helvetica, sans-serif; text-align: justify;" />  <br style="margin: 0px; padding: 0px; caret-color: rgb(62, 62, 62); color: rgb(62, 62, 62); font-family: Helvetica, sans-serif; text-align: justify;" />  <strong style="caret-color: rgb(62, 62, 62); color: rgb(62, 62, 62); font-family: Helvetica, sans-serif; text-align: justify;">•&nbsp;Actualité et avancement&nbsp;du Ségur Numérique</strong><span style="caret-color: rgb(62, 62, 62); color: rgb(62, 62, 62); font-family: Helvetica, sans-serif; text-align: justify;">&nbsp;</span><br style="margin: 0px; padding: 0px; caret-color: rgb(62, 62, 62); color: rgb(62, 62, 62); font-family: Helvetica, sans-serif; text-align: justify;" />  <span style="caret-color: rgb(62, 62, 62); color: rgb(62, 62, 62); font-family: Helvetica, sans-serif; text-align: justify;">&gt; de 14h30 à 15h30&nbsp;</span><br style="margin: 0px; padding: 0px; caret-color: rgb(62, 62, 62); color: rgb(62, 62, 62); font-family: Helvetica, sans-serif; text-align: justify;" />  <span style="caret-color: rgb(62, 62, 62); color: rgb(62, 62, 62); font-family: Helvetica, sans-serif; text-align: justify;">&gt; Avec&nbsp;</span><a class="liens" href="https://www.linkedin.com/in/clatz/" target="_blank">Olivier CLATZ</a>  <span style="caret-color: rgb(62, 62, 62); color: rgb(62, 62, 62); font-family: Helvetica, sans-serif; text-align: justify;">, Directeur du Programme Ségur et&nbsp;</span><a class="liens" href="https://www.linkedin.com/in/sherley-brothier-3b1617/" target="_blank">Sherley BROTHIER</a>  <span style="caret-color: rgb(62, 62, 62); color: rgb(62, 62, 62); font-family: Helvetica, sans-serif; text-align: justify;">, CTO Softway Medical</span>
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_6" class="sep_para access"/>
		 <div id="para_6" class="para_46309868 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <img class="responsive" style="display:none" src="https://www.hospitalia.fr/photo/art/grande/64662691-46309868.jpg?v=1652800415" alt="En direct de #SantExpo : Hôpital Manager, un éventail de solutions pour optimiser la coordination des soins" title="En direct de #SantExpo : Hôpital Manager, un éventail de solutions pour optimiser la coordination des soins" />
<img class="not-responsive" src="https://www.hospitalia.fr/photo/art/default/64662691-46309868.jpg?v=1652800427" alt="En direct de #SantExpo : Hôpital Manager, un éventail de solutions pour optimiser la coordination des soins" title="En direct de #SantExpo : Hôpital Manager, un éventail de solutions pour optimiser la coordination des soins"  />
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <br class="texte clear" />
			 <div class="auteur social">
				 <a target="_blank" href="http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.hospitalia.fr%2FEn-direct-de-SantExpo-Hopital-Manager-un-eventail-de-solutions-pour-optimiser-la-coordination-des-soins_a3278.html"><img src="/_images/addto/facebook.png" alt="Facebook" title="Facebook" /></a>
				 <a target="_blank" href="http://twitter.com/intent/tweet?text=En+direct+de+%23SantExpo+%3A+H%C3%B4pital+Manager%2C+un+%C3%A9ventail+de+solutions+pour+optimiser+la+coordination+des+soins+http%3A%2F%2Fxfru.it%2FWptH1I"><img src="/_images/addto/twitter.png" alt="Twitter" title="Twitter" /></a>
				 <a target="_blank" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.hospitalia.fr%2FEn-direct-de-SantExpo-Hopital-Manager-un-eventail-de-solutions-pour-optimiser-la-coordination-des-soins_a3278.html&amp;title=En+direct+de+%23SantExpo+%3A+H%C3%B4pital+Manager%2C+un+%C3%A9ventail+de+solutions+pour+optimiser+la+coordination+des+soins&amp;source=&amp;summary="><img src="/_images/addto/linkedin.png" alt="LinkedIn" title="LinkedIn" /></a>
				 <a target="_blank" href="http://reddit.com/submit?url=https%3A%2F%2Fwww.hospitalia.fr%2FEn-direct-de-SantExpo-Hopital-Manager-un-eventail-de-solutions-pour-optimiser-la-coordination-des-soins_a3278.html&amp;title=En+direct+de+%23SantExpo+%3A+H%C3%B4pital+Manager%2C+un+%C3%A9ventail+de+solutions+pour+optimiser+la+coordination+des+soins"><img src="/_images/addto/reddit.png" alt="Reddit" title="Reddit" /></a>
				 <a target="_blank" href="http://www.viadeo.com/shareit/share/?url=https%3A%2F%2Fwww.hospitalia.fr%2FEn-direct-de-SantExpo-Hopital-Manager-un-eventail-de-solutions-pour-optimiser-la-coordination-des-soins_a3278.html"><img src="/_images/addto/viadeo.png" alt="Viadeo" title="Viadeo" /></a>
				 <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.hospitalia.fr%2FEn-direct-de-SantExpo-Hopital-Manager-un-eventail-de-solutions-pour-optimiser-la-coordination-des-soins_a3278.html&amp;description=En+direct+de+%23SantExpo+%3A+H%C3%B4pital+Manager%2C+un+%C3%A9ventail+de+solutions+pour+optimiser+la+coordination+des+soins"><img src="/_images/addto/pinterest.png" alt="Pinterest" title="Pinterest" /></a>
			 </div>
<br />		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-mail" rel="nofollow" href="/send/64662691/"><img src="/_images/icones/bt_mail_5.png?v=1211889470" class="image middle" alt="Envoyer à un ami" title="Envoyer à un ami"  />&nbsp;Envoyer à un ami</a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/En-direct-de-SantExpo-Hopital-Manager-un-eventail-de-solutions-pour-optimiser-la-coordination-des-soins_a3278.html?print=1"><img src="/_images/icones/bt_print_5.png?v=1211889927" class="image middle" alt="Version imprimable" title="Version imprimable"  />&nbsp;Version imprimable</a>			 &nbsp;&nbsp;
<a class="bt-share" href="javascript:void(0)" id="share_boutons_6058083"><img src="/_images/icones/bt_share_5.png?v=1240389249" class="image middle" alt="Partager" title="Partager"  />&nbsp;Partager</a>
		 </div>
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_6058088" class="param_commentaire mod_6058088 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/En-direct-de-SantExpo-Hopital-Manager-un-eventail-de-solutions-pour-optimiser-la-coordination-des-soins_a3278.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="64662691" />
						 <input type="hidden" name="id_article_reel" value="64662691" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
							 <a href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D64662691%7Ctype_com%3D%7C%2FEn-direct-de-SantExpo-Hopital-Manager-un-eventail-de-solutions-pour-optimiser-la-coordination-des-soins_a3278.html')">
								 <img src="/_images/social/sns_connect_fr.png" alt="" />
							 </a>
						 <a id="facebook_connect" href="javascript:void(0)" onclick="facebook_login(new Array('/mymodule/6058088/', 'ajax=true&amp;show=fields&amp;id_objet=64662691&amp;type=&fblogin=true&amp;POST_URI=%2FEn-direct-de-SantExpo-Hopital-Manager-un-eventail-de-solutions-pour-optimiser-la-coordination-des-soins_a3278.html'))"><img src="/_images/social/facebook_connect.gif" alt="Facebook"  /></a>

						 <a id="twitter_connect" href="javascript:void(0)" onclick="recharge('', 'https://www.hospitalia.fr/', '', 'preaction=twitter&amp;callback=' + encodeURIComponent('/En-direct-de-SantExpo-Hopital-Manager-un-eventail-de-solutions-pour-optimiser-la-coordination-des-soins_a3278.html'))"><img src="/_images/social/twitter_connect.png" alt="Twitter"  /></a>
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="submit" value="Proposer" class="button2" />
						 </div>
					 </div>
				 </form>
			 </div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Voir également :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.hospitalia.fr/mymodule/6058083/', '', 'start=-3&amp;numero=3278&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=3')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.hospitalia.fr/mymodule/6058083/', '', 'start=3&amp;numero=3278&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=3')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.hospitalia.fr/photo/art/iphone/64619384-46283232.jpg?v=1652688804) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.hospitalia.fr/SantExpo-le-Groupe-Softway-Medical-leader-francais-des-Systemes-d-Information-en-Sante-vous-donne-rendez-vous-pour-ses_a3276.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.hospitalia.fr/photo/art/large_x2/64619384-46283232.jpg?v=1652688803) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.hospitalia.fr/SantExpo-le-Groupe-Softway-Medical-leader-francais-des-Systemes-d-Information-en-Sante-vous-donne-rendez-vous-pour-ses_a3276.html'"></div>
			 <h3 class="access">
			 <span class="date">Lundi 16 Mai 2022 - 09:38</span>			 <a class="access" href="/SantExpo-le-Groupe-Softway-Medical-leader-francais-des-Systemes-d-Information-en-Sante-vous-donne-rendez-vous-pour-ses_a3276.html">SantExpo : le Groupe Softway Medical, leader français des Systèmes d’Information en Santé, vous donne rendez-vous pour ses "live e-sante"</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.hospitalia.fr/photo/art/iphone/64456623-46201828.jpg?v=1652166703) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.hospitalia.fr/Maincare-et-Docaposte-s-allient-pour-accelerer-la-digitalisation-des-etablissements-de-sante_a3214.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.hospitalia.fr/photo/art/large_x2/64456623-46201828.jpg?v=1652166703) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.hospitalia.fr/Maincare-et-Docaposte-s-allient-pour-accelerer-la-digitalisation-des-etablissements-de-sante_a3214.html'"></div>
			 <h3 class="access">
			 <span class="date">Mardi 10 Mai 2022 - 08:49</span>			 <a class="access" href="/Maincare-et-Docaposte-s-allient-pour-accelerer-la-digitalisation-des-etablissements-de-sante_a3214.html">Maincare et Docaposte s’allient pour accélérer la digitalisation des établissements de santé</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.hospitalia.fr/photo/art/iphone/64432253-46189921.jpg?v=1652099384) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.hospitalia.fr/Cybersecurite-focus-sur-les-actions-menees-aupres-des-etablissements-de-sante-et-structures-medico-sociales-en-Auvergne_a3213.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.hospitalia.fr/photo/art/large_x2/64432253-46189921.jpg?v=1652099383) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.hospitalia.fr/Cybersecurite-focus-sur-les-actions-menees-aupres-des-etablissements-de-sante-et-structures-medico-sociales-en-Auvergne_a3213.html'"></div>
			 <h3 class="access">
			 <span class="date">Lundi 9 Mai 2022 - 14:08</span>			 <a class="access" href="/Cybersecurite-focus-sur-les-actions-menees-aupres-des-etablissements-de-sante-et-structures-medico-sociales-en-Auvergne_a3213.html">Cybersécurité : focus sur les actions menées auprès des établissements de santé et structures médico-sociales en Auvergne-Rhône-Alpes</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
	 </div>
</div>
<div class="ecart_colfull"><hr /></div>

<!-- pub 7849717 -->
<div class="ecart_colfull responsive" style="display:none"><hr /></div>
<div id="mod_7849717" class="mod_7849717 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_7849717_content">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hospitalia 3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:680px;height:90px"
     data-ad-client="ca-pub-9376768495147033"
     data-ad-slot="1777091703"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		 </div>
	 </div></div>
</div>
<div class="ecart_colfull"><hr /></div>
<div class="ecart_colfull"><hr /></div>
</div>
</div>
<!-- ********************************************** FIN COLONNE unique ****************************************** -->

</div>
</div>

</div>

</div>
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
<div id="z_col100" class="full">
<div class="z_col100_inner">

<!-- pub 37985439 -->
<div id="mod_37985439" class="mod_37985439 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_37985439_content">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hospitalia 3 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:680px;height:90px"
     data-ad-client="ca-pub-9376768495147033"
     data-ad-slot="1777091703"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		 </div>
	 </div></div>
</div>
<div id="ecart_after_37985439" class="ecart_col100"><hr /></div>

<!-- espace 6625094 -->
<div id="ecart_before_6625094" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_6625094" class="mod_6625094 wm-module fullbackground "><hr /></div>
<div id="ecart_after_6625094" class="ecart_col100"><hr /></div>
<div id="ecart_before_22008672" class="ecart_col100 " style="display:none"><hr /></div>
<div id="mod_22008672" class="mod_22008672 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-3" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- breve 22008750 -->
<div id="ecart_before_22008750" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_22008750" class="mod_22008750 wm-module fullbackground module-responsive  module-breve">
	 <div class="entete"><div class="fullmod">
		 <span>CONTACT</span>
	 </div></div>
	 <div class="breve">
		 <div class="cel1">
			 <h3 class="titre">HOSPITALIA</h3>
			 <div class="clear">
				 <div class="texte">
					 <div>Immeuble Newquay B / B35 <br />  13 rue Ampère <br />  35800 Dinard&nbsp; <br />  Tél : 02 99 16 04 79 <br />  Email : <a class="liens" href="javascript:protected_mail('contact@hospitalia.fr')" >contact@hospitalia.fr</a>  <br />   <br />  Abonnement : <br />  <a class="liens" href="mailto:​abonnement@hospitalia.fr">abonnement@hospitalia.fr</a> <br />   <br />  Siège social : <br />  23/25 rue Jean-Jacques Rousseau&nbsp; <br />  75001 Paris&nbsp;</div>  
				 </div>
			 </div>
		 </div>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- tag 22008931 -->
<div id="ecart_before_22008931" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_22008931" class="mod_22008931 wm-module fullbackground module-responsive  module-tag">
	 <div class="entete"><div class="fullmod">
		 <span>TAGS</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div class="tag">
			 <a href="/tags/e-sant%C3%A9/" style="font-size: 3em !important;" class="tag">e-santé</a>
			 <a href="/tags/SIS/" style="font-size: 2.14285714286em !important;" class="tag">SIS</a>
			 <a href="/tags/SIH/" style="font-size: 2.14285714286em !important;" class="tag">SIH</a>
			 <a href="/tags/performance/" style="font-size: 1.85714285714em !important;" class="tag">performance</a>
			 <a href="/tags/num%C3%A9rique/" style="font-size: 1.85714285714em !important;" class="tag">numérique</a>
			 <a href="/tags/ANAP/" style="font-size: 1.57142857143em !important;" class="tag">ANAP</a>
			 <a href="/tags/HCL/" style="font-size: 1.57142857143em !important;" class="tag">HCL</a>
			 <a href="/tags/Lyon/" style="font-size: 1.57142857143em !important;" class="tag">Lyon</a>
			 <a href="/tags/innovation/" style="font-size: 1.57142857143em !important;" class="tag">innovation</a>
			 <a href="/tags/accompagnement/" style="font-size: 1.28571428571em !important;" class="tag">accompagnement</a>
			 <a href="/tags/appui/" style="font-size: 1.28571428571em !important;" class="tag">appui</a>
			 <a href="/tags/confort/" style="font-size: 1.28571428571em !important;" class="tag">confort</a>
			 <a href="/tags/conf%C3%A9rence/" style="font-size: 1.28571428571em !important;" class="tag">conférence</a>
			 <a href="/tags/congr%C3%A8s/" style="font-size: 1.28571428571em !important;" class="tag">congrès</a>
			 <a href="/tags/digitalisation/" style="font-size: 1.28571428571em !important;" class="tag">digitalisation</a>
			 <a href="/tags/Maincare/" style="font-size: 1.28571428571em !important;" class="tag">Maincare</a>
			 <a href="/tags/CHU/" style="font-size: 1.28571428571em !important;" class="tag">CHU</a>
			 <a href="/tags/FHF/" style="font-size: 1.28571428571em !important;" class="tag">FHF</a>
			 <a href="/tags/partenariat/" style="font-size: 1.28571428571em !important;" class="tag">partenariat</a>
			 <a href="/tags/Poitiers/" style="font-size: 1.28571428571em !important;" class="tag">Poitiers</a>
		 </div>
	 </div></div>
</div>
</td>
<td class="celcombo3">
<!-- html 22008854 -->
<div id="ecart_before_22008854" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <a class="twitter-timeline" data-lang="fr" data-width="250" data-height="200" data-theme="dark" data-link-color="#E81C4F" href="https://twitter.com/Hospitalia_Mag?ref_src=twsrc%5Etfw">Tweets by Hospitalia_Mag</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_22008672" class="ecart_col100"><hr /></div>

<!-- menu_static 23130249 -->
<div id="ecart_before_23130249" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_23130249" class="mod_23130249 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/notes/Mentions-legales_b5771541.html" data-link="article,5771541" >
				 Mentions légales 
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="https://www.hospitalia.fr/Communiquer-avec-les-medias-d-Hospitalia-_a650.html" data-link="externe,https://www.hospitalia.fr/Communiquer-avec-les-medias-d-Hospitalia-_a650.html" >
				 Publicité
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre  last">
			 <a href="/submit/" data-link="soumettre," >
				 Soumettre un article
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
<div id="ecart_after_23130249" class="ecart_col100"><hr /></div>

<!-- html 18019470 -->
<div id="ecart_before_18019470" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <script src="https://cdn.jsdelivr.net/npm/cookieconsent@3/build/cookieconsent.min.js" data-cfasync="false"></script>
<script>
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#aa0000",
      "text": "#ffdddd"
    },
    "button": {
      "background": "#ff0000"
    }
  },
  "position": "bottom-right",
  "content": {
    "message": "Nous utilisons des données non sensibles comme des cookies ou des identifiants électroniques pour mesurer le nombre de visiteurs ou encore adapter notre contenu.\n\nCliquez sur le bouton pour donner votre consentement à ces opérations et profiter d'une expérience personnalisée. ",
    "dismiss": "J'ai compris",
    "link": "En savoir plus",
    "href": "https://www.hospitalia.fr/notes/Mentions-legales_b5771541.html"
  }
});
</script>
</div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
</div>
<script type="text/javascript">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</script>
</body>

</html>
