<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>L’Intelligence Artificielle en imagerie médicale : gestation prolongée pour la filière en France</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Rédaction" />
<meta name="keywords" content="analyse, artificielle, Daher, data, Frost, IA, imagerie, intelligence, Nadim, Prospective, radiologie, Sullivan" />
<meta name="description" content="Par Nadim Daher, Expert Marché Santé, Frost &amp;amp; Sullivan Difficile de ne pas tomber dans le French-bashing lorsqu’on dresse un état des lieux de l’Intelligence Artificielle (IA) appliquée à l..." />
<meta http-equiv="content-language" content="fr" />
 
<meta name="geo.position" content="48.8628488;2.3411245" />
<meta property="og:url" content="http://www.hospitalia.fr/L-Intelligence-Artificielle-en-imagerie-medicale-gestation-prolongee-pour-la-filiere-en-France_a1229.html" />
<meta property="og:image" content="http://www.hospitalia.fr/photo/art/grande/15434227-20740864.jpg?v=1499326722" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L’Intelligence Artificielle en imagerie médicale : gestation prolongée pour la filière en France" />
<meta property="og:description" content="Par Nadim Daher, Expert Marché Santé, Frost &amp; Sullivan Difficile de ne pas tomber dans le French-bashing lorsqu’on dresse un état des lieux de l’Intelligence Artificielle (IA) appliquée à la Santé, plus précisément à l’imagerie médicale, en France. À force d’obstacles règlementaires, o..." />
<meta property="og:site_name" content="Hospitalia, le magazine de l'hôpital pour toute l'actualité et l'information hospitalière" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="http://www.hospitalia.fr/photo/art/grande/15434227-20740864.jpg?v=1499326722" />
<meta property="twitter:title" content="L’Intelligence Artificielle en imagerie médicale : gestatio..." />
<meta property="twitter:description" content="Par Nadim Daher, Expert Marché Santé, Frost &amp; Sullivan Difficile de ne pas tomber dans le French-bashing lorsqu’on dresse un état des lieux de l’Intelligence Artificielle (IA) appliquée à l..." />
<meta property="fb:app_id" content="601916566535920" />
<link rel="stylesheet" href="/var/style/style_3.css?v=1493971439" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1103.css?v=1445346515" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1497951783" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1493974446" type="text/css">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1498633958" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1103_responsive.css?v=1445346515" type="text/css" />
<link rel="stylesheet" href="/var/style/style.6058097.css?v=1435665244" type="text/css" />
<link rel="stylesheet" href="/var/style/style.10442694.css?v=1463125566" type="text/css" />
<link rel="stylesheet" href="/var/style/style.6058088.css?v=1442493603" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Abel|Anaheim|Istok+Web" rel="stylesheet" type="text/css" />
<link rel="canonical" href="http://www.hospitalia.fr/L-Intelligence-Artificielle-en-imagerie-medicale-gestation-prolongee-pour-la-filiere-en-France_a1229.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1377527779" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1377527779" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="iLNNI3CrOzhDbCnYqcbv8n6mNhrbHCt09IPN8VHNTaQ" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="5D53C8DFFFCAEA87C532AE407C0148EC" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1493394182" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '15434227'];
var deploye10442625 = true;

function sfHover_10442625(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_10442625(obj); 
				} else if (func == 'click') {
					sfHoverHide_10442625(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_10442625(obj); }
		}
	);
}
function sfHoverShow_10442625(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).fadeIn(500); else $(this).fadeIn(500); });
}
function sfHoverHide_10442625(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).fadeOut(500); else $(this).fadeOut(500);});
}
var deploye10442644 = true;

function sfHover_10442644(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_10442644(obj); 
				} else if (func == 'click') {
					sfHoverHide_10442644(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_10442644(obj); }
		}
	);
}
function sfHoverShow_10442644(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_10442644(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
<style type="text/css">
.mod_10442694 img, .mod_10442694 embed, .mod_10442694 table {
	 max-width: 654px;
}

.mod_10442694 .para_20740864 .photo {
	 position: static;
}

.mod_10442694 .para_20740865 .photo {
	 position: static;
}

.mod_10442694 .para_20740868 .photo {
	 position: static;
}

.mod_10442694 .para_20740873 .photo {
	 position: static;
}

.mod_10442694 .para_20740876 .photo {
	 position: static;
}

.mod_10442694 .para_20740879 .photo {
	 position: static;
}

.mod_10442694 .para_20740883 .photo {
	 position: static;
}

.mod_10442694 .para_20740885 .photo {
	 position: static;
}


			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
</style>

<link rel="stylesheet" href="http://www.hospitalia.fr/var/style/style.6058113.css?v=1490867007" type="text/css" />


<!-- Google Analytics -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1627548-1']);
  _gaq.push(['_setDomainName', 'hospitalia.fr']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
 
</head>

<body class="mep3">

<!-- social_login 6058113 -->
<div id="mod_6058113" class="mod_6058113 wm-module fullbackground  module-social_login">
		 <div class="left" id="social_login_custom"></div>
		 <div id="social_login_addto" class="block left" style="display:none"></div>
		 <div class="liens right">
			 <a class="right" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D15434227%2FL-Intelligence-Artificielle-en-imagerie-medicale-gestation-prolongee-pour-la-filiere-en-France_a1229.html')">Connectez-vous</a>
			 <a class="right" href="http://www.hospitalia.fr/subscription/">S'inscrire</a>
		 </div>
		 <div id="social_login_perso" class="right" style="display:none"></div>
		 <div class="clear"></div>
</div>
<div id="ecart_after_6058113" class="ecart_col" style="display:none"><hr /></div>
<div class="stickyzone">

<div id="z_col130" class="full">
<div class="z_col130_inner">

<!-- menu_static 10442697 -->
<div id="mod_10442697" class="mod_10442697 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/forms/Abonnements_f2.html" data-link="formulaire,27505" >
				 ABONNEZ VOUS ICI !
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre  last">
			 <a href="/submit/" data-link="soumettre," >
				 VOUS SOUHAITEZ NOUS PROPOSER UN ARTICLE, C'EST ICI !
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</div>
</div>
</div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 10442699 -->
<div id="mod_10442699" class="mod_10442699 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>MENU</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="http://www.hospitalia.fr/" > <span>
 Accueil
 </span>
</a></li>
 <li class="liens" data-link="rubrique,446828"><a href="/Le-Magazine-en-ligne_r7.html" > <span>
 Mag en ligne
 </span>
</a></li>
 <li class="liens" data-link="externe,http://www.hospitaliatv.fr"><a href="http://www.hospitaliatv.fr"  target="_blank"> <span>
 Hospitalia TV
 </span>
</a></li>
 <li class="liens" data-link="annuaire,all"><a href="/links/" > <span>
 Fournisseurs
 </span>
</a></li>
 <li class="liens" data-link="formulaire,27505"><a href="/forms/Abonnements_f2.html" > <span>
 Abonnement
 </span>
</a></li>
 <li class="liens" data-link="article,8135240"><a href="/Communiquer-avec-les-medias-d-Hospitalia-_a650.html" > <span>
 Publicité
 </span>
</a></li>
 <li class="liens" data-link="formulaire,27467"><a href="/forms/Contact_f1.html" > <span>
 Contact
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<!-- ********************************************** ZONE TITRE ********************************************** -->
<div id="z_col0" class="full">
<div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 10442698 -->
<div id="mod_10442698" class="mod_10442698 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile notablet" href="http://www.hospitalia.fr"><img src="http://www.hospitalia.fr/photo/iphone_titre_10442698.png?v=1445346514" alt="HOSPITALIA"  title="HOSPITALIA" /></a>
<div onclick="$('#search-10442698').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-10442698" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
</div>

<!-- pub 17333838 -->
<div id="mod_17333838" class="mod_17333838 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_17333838_content">
		 <a  href="/ads/123039/" rel="nofollow"><img width="1020" height="90" src="http://www.hospitalia.fr/photo/abonnement_web_2017.jpg?v=1490867676" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_17333838" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_10442626" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_10442626" class="mod_10442626 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- lien_perso 10442627 -->
<div id="ecart_before_10442627" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_10442627" class="mod_10442627 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.hospitalia.fr" > <img src="/photo/mod-10442627.png?v=1445346512" class="image" alt="http://www.hospitalia.fr" style="width:278px" /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- pub 10442628 -->
<div id="ecart_before_10442628" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_10442628" class="mod_10442628 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_10442628_content">
		 <a target="_blank"  href="/ads/100523/" rel="nofollow"><img width="728" height="90" src="http://www.hospitalia.fr/photo/hosp_728x90_px.gif?v=1451912073" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_10442626" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 10442625 -->
<div id="ecart_before_10442625" class="ecart_col0 " style="display:none"><hr /></div>
<div class="fullwidthsite">
<div id="mod_10442625" class="mod_10442625 module-menu_deployable wm-module fullbackground  colonne-a type-1 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_10442625">
			 <li data-link="home," class=" titre first" id="menuliste_10442625_1"><a href="http://www.hospitalia.fr/" >ACCUEIL</a></li>
			 <li data-link="rien," class=" titre element void" id="menuliste_10442625_2"><a href="#" >ACTUALITÉS</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,451521" class=" stitre" ><a href="/Actu_r12.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.hospitalia.fr/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> Actu</a></li>
					 <li data-link="rubrique,447290" class=" stitre" ><a href="/Biologie_r9.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.hospitalia.fr/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> Biologie</a></li>
					 <li data-link="rubrique,451523" class=" stitre" ><a href="/_r0.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.hospitalia.fr/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> Biomédical</a></li>
					 <li data-link="rubrique,449487" class=" stitre" ><a href="/Imagerie_r11.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.hospitalia.fr/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> Imagerie</a>
					 	 <ul class="lvlchildren ">
							 <li class="stitre responsive" style="display:none"><a href="/Imagerie_r11.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.hospitalia.fr/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> Imagerie</a></li>
							 <li data-link="rubrique,1110282" class=" stitre slast" ><a href="/JFR-2016_r21.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.hospitalia.fr/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> JFR 2016</a></li>
						 </ul>
					 </li>
					 <li data-link="rubrique,443317" class=" stitre" ><a href="/Restauration_r5.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.hospitalia.fr/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> Restauration</a></li>
					 <li data-link="rubrique,443315" class=" stitre" ><a href="/SIS_r1.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.hospitalia.fr/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> SIS</a></li>
					 <li data-link="rubrique,443316" class=" stitre" ><a href="/Surete_r4.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.hospitalia.fr/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> Sûreté</a></li>
					 <li data-link="rubrique,447293" class=" stitre" ><a href="/Tracabilite_r10.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.hospitalia.fr/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> Traçabilité</a></li>
					 <li data-link="rubrique,451522" class=" stitre" ><a href="/Pharmacie_r13.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.hospitalia.fr/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> Pharmacie</a></li>
					 <li data-link="rubrique,699519" class=" stitre slast" ><a href="/SSA-2015_r17.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.hospitalia.fr/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> SSA 2015</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,446828" class=" titre" id="menuliste_10442625_3"><a href="/Le-Magazine-en-ligne_r7.html" >MAG EN LIGNE</a></li>
			 <li data-link="externe,http://www.hospitaliatv.fr" class=" titre" id="menuliste_10442625_4"><a href="http://www.hospitaliatv.fr"  target="_blank">HOSPITALIA TV</a></li>
			 <li data-link="annuaire,all" class=" titre" id="menuliste_10442625_5"><a href="/links/" >FOURNISSEURS</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/links/" ><span class="fake-margin" style="display:none">&nbsp;</span>FOURNISSEURS</a></li>
					 <li data-link="annuaire,52787" class=" stitre" ><a href="/links/Assurances_ai52787.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.hospitalia.fr/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> Assurance</a></li>
					 <li data-link="annuaire,55187" class=" stitre" ><a href="/links/Blanchisserie_ai55187.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.hospitalia.fr/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> Blanchisserie</a></li>
					 <li data-link="annuaire,52747" class=" stitre" ><a href="/links/Confort_ai52747.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.hospitalia.fr/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> Confort</a></li>
					 <li data-link="annuaire,52785" class=" stitre" ><a href="/links/Conseil-Formation_ai52785.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.hospitalia.fr/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> Conseil / Formation</a></li>
					 <li data-link="annuaire,52786" class=" stitre" ><a href="/links/Hygiene_ai52786.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.hospitalia.fr/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> Hygiène</a></li>
					 <li data-link="annuaire,52782" class=" stitre" ><a href="/links/Logistique_ai52782.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.hospitalia.fr/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> Logistique</a></li>
					 <li data-link="annuaire,52783" class=" stitre" ><a href="/links/Pharmacie_ai52783.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.hospitalia.fr/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> Pharmacie</a></li>
					 <li data-link="annuaire,58054" class=" stitre slast" ><a href="/links/Tracabilite_ai58054.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.hospitalia.fr/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> Traçabilité</a></li>
				 </ul>
			 </li>
			 <li data-link="formulaire,27505" class=" titre" id="menuliste_10442625_6"><a href="/forms/Abonnements_f2.html" >ABONNEMENT</a></li>
			 <li data-link="article,8135240" class=" titre" id="menuliste_10442625_7"><a href="/Communiquer-avec-les-medias-d-Hospitalia-_a650.html" >PUBLICITÉ</a></li>
			 <li data-link="formulaire,27467" class=" titre last" id="menuliste_10442625_8"><a href="/forms/Contact_f1.html" >CONTACT</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_10442625('menuliste_10442625')</script>
</div>
</div>
<div id="ecart_after_10442625" class="ecart_col0" style="display:none"><hr /></div>

<!-- pub 10442623 -->
<div id="ecart_before_10442623" class="ecart_col0 " style="display:none"><hr /></div>
<div class="fullwidthsite">
<div id="mod_10442623" class="mod_10442623 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_10442623_content">
		 <a target="_blank"  href="/ads/121845/" rel="nofollow"><img width="670" height="90" src="http://www.hospitalia.fr/photo/bandeau_hospitalia_colussi_v1_2.gif?v=1497863431" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</div>
<div id="ecart_after_10442623" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 10442622 -->
<div id="ecart_before_10442622" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_10442622" class="mod_10442622 wm-module fullbackground "><hr /></div>
</div>
</div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->

<div id="main">
<div id="main_inner">

<div id="z_centre">
<div class="z_centre_inner">

<!-- ********************************************** COLONNE 1 ********************************************** -->
<div class="z_colonne main-colonne" id="z_col1">
<div class="z_col_median z_col1_inner">

<!-- pub 10442695 -->
<div id="mod_10442695" class="mod_10442695 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_10442695_content">
		 <a target="_blank"  href="/ads/77928/" rel="nofollow"><img width="570" height="90" src="http://www.hospitalia.fr/photo/banniere_xtremehygiene.gif?v=1459928508" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div class="ecart_col1"><hr /></div>
<div id="ecart_before_10442694" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_10442694" class="mod_10442694 wm-module fullbackground  page2_article article-1229">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 L’Intelligence Artificielle en imagerie médicale : gestation prolongée pour la filière en France
			 </h1>
		 </div>
		 <div class="auteur">
			 <div class="access">Rédigé par Rédaction le Jeudi 6 Juillet 2017 à 09:35 | Lu 56 fois</div>
		 </div>
		 <br class="texte clear" />
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.hospitalia.fr%2FL-Intelligence-Artificielle-en-imagerie-medicale-gestation-prolongee-pour-la-filiere-en-France_a1229.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FOs9RJO&amp;counturl=http%3A%2F%2Fwww.hospitalia.fr%2FL-Intelligence-Artificielle-en-imagerie-medicale-gestation-prolongee-pour-la-filiere-en-France_a1229.html&amp;text=L%E2%80%99Intelligence%20Artificielle%20en%20imagerie%20m%C3%A9dicale%20%3A%20gestation%20prolong%C3%A9e%20pour%20la%20fili%C3%A8re%20en%20Fr&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="//display: none; float: left; width:85px; height:20px;">
<div id='plusone_10442694_15434227'></div>
<script type="text/javascript">gapi.plusone.render('plusone_10442694_15434227', {'size': 'medium', 'href': 'http://www.hospitalia.fr/L-Intelligence-Artificielle-en-imagerie-medicale-gestation-prolongee-pour-la-filiere-en-France_a1229.html'});</script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="http://www.hospitalia.fr/L-Intelligence-Artificielle-en-imagerie-medicale-gestation-prolongee-pour-la-filiere-en-France_a1229.html" data-counter="right"></script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<a href="//pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.hospitalia.fr%2FL-Intelligence-Artificielle-en-imagerie-medicale-gestation-prolongee-pour-la-filiere-en-France_a1229.html&amp;media=http%3A%2F%2Fwww.hospitalia.fr%2Fphoto%2Fart%2Flarge%2F15434227-20740864.jpg%3Fv%3D1499326723&amp;description=L%E2%80%99Intelligence+Artificielle+en+imagerie+m%C3%A9dicale+%3A+gestation+prolong%C3%A9e+pour+la+fili%C3%A8re+en+France" data-pin-do="buttonPin" data-pin-config="beside"><img border="0" src="//assets.pinterest.com/images/pidgets/pin_it_button.png" title="Pin It" /></a>
</div>
<div class="clear"></div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Par Nadim Daher, Expert Marché Santé, Frost &amp; Sullivan				 <br />
				 				 <br />
				 Difficile de ne pas tomber dans le French-bashing lorsqu’on dresse un état des lieux de l’Intelligence Artificielle (IA) appliquée à la Santé, plus précisément à l’imagerie médicale, en France. À force d’obstacles règlementaires, on risque de manquer une opportunité majeure, celle d’être le maître du changement plutôt que sa victime. À trop s’attarder sur des questions d’ordre juridique ou éthique, certes nécessaires mais dont l’impact n’est que local, l’écart ne cesse de se creuser entre l’état-de-l’art technologique d’une part, et la règlementation française de l’autre. Le progrès mondial, lui, n’attend pas.				 <br />
				 
			 </h3>
		 </div>
	 <div class="entry-content instapaper_body">
		 <div id="intertitre_1" class="intertitre before_top resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">L’IA en marche	</h2>
		 </div>
		 <div id="para_1" class="para_20740864 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <img class="responsive" style="display:none" src="http://www.hospitalia.fr/photo/art/grande/15434227-20740864.jpg?v=1499326722" alt="L’Intelligence Artificielle en imagerie médicale : gestation prolongée pour la filière en France" title="L’Intelligence Artificielle en imagerie médicale : gestation prolongée pour la filière en France" />
<img class="not-responsive" src="http://www.hospitalia.fr/photo/art/default/15434227-20740864.jpg?v=1499326723" alt="L’Intelligence Artificielle en imagerie médicale : gestation prolongée pour la filière en France" title="L’Intelligence Artificielle en imagerie médicale : gestation prolongée pour la filière en France" width="654" />
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Car le changement est enclenché, l’ère de l’IA a commencé, précisément en 2012 dans le cas de l’interprétation robotisée des images. Ces cinq dernières années, on ne compte plus les “batailles” au terme desquelles un algorithme AI a fait aussi bien ou presque que le radiologue sur certaines tâches techniques spécifiques. <br />  &nbsp; <br />  Bataille après bataille, ponctuées de victoires contre un champion du monde de <em>Jeopardy</em> ou de GO, l’IA continue d’épater en imagerie par sa capacité à segmenter, reconnaître et caractériser des éléments d’une image en un clin d’œil. Le diagnostic, le prognostic sont désormais à portée de main. Radiologue bientôt obsolète, ou radiologue à l’intelligence&nbsp; augmentée? C’est la grande question du moment.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="intertitre_2" class="intertitre before_ resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">Big Data: une mine d’or en captivité</h2>
		 </div>
		 <div id="para_2" class="para_20740865 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 La difficulté d’accès à la donnée de santé, qui est extrêmement protégée en France notamment par la CNIL, pèse lourdement sur l’élan d’innovation que l’on observe en ce moment dans de plus en plus de pays. Le lien de cause-à-effet est simple&nbsp;: il suffit d’alimenter un <em>framework</em> de <em>deep learning</em> de quelques dizaines de milliers d’images d’une quelconque pathologie, lui ‘faire comprendre’ les comptes-rendus associés, pour qu’il en déduise un algorithme capable de reconnaître désormais cette pathologie. Mieux, il sera capable de s’affiner et s’enrichir de chaque nouveau cas qu’il verra passer. Sans data donc, pas d’algorithme IA.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="intertitre_3" class="intertitre before_ resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">Ne pas rater le train</h2>
		 </div>
		 <div id="para_3" class="para_20740868 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 Le risque d’opportunité manquée pour la France est d’autant plus grand, que de la data d’imagerie haute en qualité et en volume y existe bel et bien. Les grands PACS régionaux sont là et n’attendent qu’à être valorisés. La dynamique d’innovation des industriels, leurs partenariats de recherche avec les CHU, au lieu d’être un atout, semblent étouffés dans l’œuf. <br />  &nbsp; <br />  Car en France, réussir à mettre la main sur quelques dizaines de milliers d’images, même dé-identifiées, relève d’un parcours du combattant. Cela a sans doute constitué un point noir pour la candidature de la France lorsqu’IBM Watson Health, moteur majeur du domaine, a décidé en 2016 d’implanter son premier grand centre d’excellence en Europe. C’est finalement pour Milan via un partenariat avec le gouvernement d’Italie qu’il a opté… <br />  &nbsp;
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="intertitre_4" class="intertitre before_ resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">Startup Nations</h2>
		 </div>
		 <div id="para_4" class="para_20740873 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 La <em>startup nation</em> que veut Emmanuel Macron pour la France ne se fera pas dans l’IA en Santé, si l’on ne met pas un sérieux coup d’accélérateur sur la modernisation des règlementations. Les États-Unis, plus grand incubateur mondial des startups du domaine, et le Canada, un de leurs berceaux, se sont rendus à l’évidence de l’urgence de réformer les processus règlementaires. <br />  &nbsp; <br />  Leurs <em>Food and Drugs Administration</em> (FDA) respectives, leurs agences de protection de la confidentialité, avancent lentement mais sûrement face à l’émergence disruptive mais inévitable de l’IA. Partout où règne une culture plutôt anglo-saxonne, en Angleterre, aux Pays-Bas, en Australie, en Israël ou en Inde, on semble prendre de front la question, et on innove à tout-va.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="intertitre_5" class="intertitre before_ resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">Apprivoiser ou se faire manger</h2>
		 </div>
		 <div id="para_5" class="para_20740876 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 Un rapport récent de l’OPECST (Office parlementaire d'évaluation des choix scientifiques et technologiques ) qui se prononce pour une intelligence artificielle <em>«&nbsp;maîtrisée, utile et démystifiée&nbsp;»</em>, souligne aussi que la Chine serait bien moins regardante que d’autres pays sur la question éthique que pose l’IA. En effet, on sait que la Chine n’exclut pas même les idées les plus folles, par exemple celle d’un corps médical à terme tout robotisé. <br />  &nbsp; <br />  Un tel scenario donnerait lieu à boom technologique fulgurant, dont même la législation la plus poussée ne pourra contenir le risque de disruption sur un domaine aussi libéralisé que l’imagerie médicale en France. Quand on sait que les actes techniques de radiologie sont parmi les plus rémunérateurs, et qu’ils sont fournis presque entièrement par les radiologues, une ressource chère&nbsp;; si l’on n’apprivoise pas l’IA dès la naissance, elle risque de frapper fort.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="intertitre_6" class="intertitre before_ resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">Innover malgré tout</h2>
		 </div>
		 <div id="para_6" class="para_20740879 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 On voit trop peu pour l’instant naître des startups françaises exclusivement focalisées sur l’IA en imagerie médicale, alors qu’elles fleurissent déjà par dizaines aux quatre coins du monde. Therapixel, la startup française qui vient de remporter le concours mondial d’IA <em>Digital Mammography Challenge</em>, fait figure d’exception. <br />  &nbsp; <br />  Cependant, les PME d’imagerie médicale locales ont déjà enclenché le processus pour enrichir leurs équipements et logiciels d’outils d’IA. Le colloque IA organisé le 20 Juin dernier à Paris par Medicen, l’a parfaitement démontré. Pour ne citer que trois exemples&nbsp;d’intervenants: <br />  &nbsp; <br />  - Le projet RIHDO porté par le groupe R&amp;D HealthTech basé en France de Philips Healthcare à la tête d’un consortium formé grâce à Medicen, axé sur la radiomique et regroupant des données hétérogènes de santé, intègre graduellement des éléments de <em>deep learning </em>pour développer des outils d’aide à la décision clinique et l’oncologie de précision. <br />  &nbsp; <br />  - EOS Imaging, grâce à des méthodes de <em>deep learning</em>, intègre dans son logiciel en cours de développement des outils qui dispenseront les usagers de son radiographe ostéo-articulaire de tâches manuelles chronophages, comme identifier et numéroter chaque vertèbre. <br />  &nbsp; <br />  - Supersonic Imagine, pionnière mondiale de l’élastographie par échographie notamment du sein et du foie, ambitionne de créer l’échographe <em>point of care</em> du futur équipé d’outils IA via le cloud, qui permettrait de conquérir des marchés friands de solutions de dépistage grand-public automatisées.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="intertitre_7" class="intertitre before_ resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">Les grands groupes à l'affût</h2>
		 </div>
		 <div id="para_7" class="para_20740883 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 Forcément, la filière intéresse aussi les grands groupes français, avides de nouvelles offres spécialisées &nbsp;dans des verticales à fort potentiel de création de valeur tel que la Santé. Thalès par exemple, déjà très impliqué sur les technologies d’IA dans ses autres domaines d’activité, a l’opportunité de créer des synergies de convergence avec la Santé notamment en radiographie. Idem pour Atos&nbsp;; ce n’est pas pour rien que le géant des télécoms a déboursé 270 million d’euros en 2016 pour s’offrir Anthélios, un acteur américain des TI santé: il compte bien affiner ses offres santé, et y faire de l’IA une partie intégrante.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="intertitre_8" class="intertitre before_ resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">L’espoir, toujours</h2>
		 </div>
		 <div id="para_8" class="para_20740885 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 Que le français Yann le Cunn, l’un des pères-fondateurs des réseaux neuronaux à l’origine du <em>machine learning</em>, fasse une carrière américaine plutôt que française n’est pas en soi très flatteur pour la France. Il reste que c’est à Paris que son employeur, Facebook, leader mondial de l’IA et dont il est le gourou sur le sujet, a élu domicile en 2015 pour son premier ‘Deep Learning Lab’ européen. Pas (encore) grand-chose à voir avec la santé, mais un signe que somme toute, on peut garder espoir…&nbsp;
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-mail" rel="nofollow" href="/send/15434227/"><img src="/_images/icones/bt_mail_5.png?v=1211889470" class="image middle" alt="Envoyer à un ami" title="Envoyer à un ami"  />&nbsp;Envoyer à un ami</a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/L-Intelligence-Artificielle-en-imagerie-medicale-gestation-prolongee-pour-la-filiere-en-France_a1229.html?print=1"><img src="/_images/icones/bt_print_5.png?v=1211889927" class="image middle" alt="Version imprimable" title="Version imprimable"  />&nbsp;Version imprimable</a>			 &nbsp;&nbsp;
<a class="bt-share" href="javascript:void(0)" id="share_boutons_10442694"><img src="/_images/icones/bt_share_5.png?v=1240389249" class="image middle" alt="Partager" title="Partager"  />&nbsp;Partager</a>
		 </div>
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_6058088" class="param_commentaire mod_6058088 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/L-Intelligence-Artificielle-en-imagerie-medicale-gestation-prolongee-pour-la-filiere-en-France_a1229.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="15434227" />
						 <input type="hidden" name="id_article_reel" value="15434227" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
							 <a href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D15434227%2FL-Intelligence-Artificielle-en-imagerie-medicale-gestation-prolongee-pour-la-filiere-en-France_a1229.html')">
								 <img src="/_images/social/sns_connect_fr.png" alt="" />
							 </a>
						 <a id="facebook_connect" href="javascript:void(0)" onclick="facebook_login(new Array('/mymodule/6058088/', 'ajax=true&amp;show=fields&amp;id_objet=15434227&amp;type=&fblogin=true&amp;POST_URI=%2FL-Intelligence-Artificielle-en-imagerie-medicale-gestation-prolongee-pour-la-filiere-en-France_a1229.html'))"><img src="/_images/social/facebook_connect.gif" alt="Facebook"  /></a>

						 <a id="twitter_connect" href="javascript:void(0)" onclick="recharge('', 'http://www.hospitalia.fr/', '', 'preaction=twitter&amp;callback=' + encodeURIComponent('/L-Intelligence-Artificielle-en-imagerie-medicale-gestation-prolongee-pour-la-filiere-en-France_a1229.html'))"><img src="/_images/social/twitter_connect.png" alt="Twitter"  /></a>
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="submit" value="Ajouter" class="button2" />
						 </div>
					 </div>
				 </form>
			 </div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Voir également :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'http://www.hospitalia.fr/mymodule/10442694/', '', 'start=-2&amp;numero=1229&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'http://www.hospitalia.fr/mymodule/10442694/', '', 'start=2&amp;numero=1229&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.hospitalia.fr/photo/art/iphone/14156423-20196660.jpg?v=1496228632) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.hospitalia.fr/L-Hopital-Foch-de-Suresnes-s-est-associe-a-l-equipe-de-My-Hospi-Friends-pour-lancer-la-premiere-plateforme-sociale-a_a1193.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.hospitalia.fr/photo/art/large_x2/14156423-20196660.jpg?v=1496228632) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.hospitalia.fr/L-Hopital-Foch-de-Suresnes-s-est-associe-a-l-equipe-de-My-Hospi-Friends-pour-lancer-la-premiere-plateforme-sociale-a_a1193.html'"></div>
			 <h3 class="access">
			 <span class="date">Lundi 3 Juillet 2017 - 12:29</span>			 <a class="access" href="/L-Hopital-Foch-de-Suresnes-s-est-associe-a-l-equipe-de-My-Hospi-Friends-pour-lancer-la-premiere-plateforme-sociale-a_a1193.html">L’Hôpital Foch de Suresnes s’est associé à l’équipe de My Hospi Friends pour lancer la première plateforme sociale à destination des professionnels de l’hôpital, Foch &amp; Co</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.hospitalia.fr/photo/art/iphone/15329051-20694012.jpg?v=1499077610) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.hospitalia.fr/Les-rencontres-HospitaliaTV-a-la-PHW-2017-ACCEO_a1226.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.hospitalia.fr/photo/art/large_x2/15329051-20694012.jpg?v=1499077610) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.hospitalia.fr/Les-rencontres-HospitaliaTV-a-la-PHW-2017-ACCEO_a1226.html'"></div>
			 <h3 class="access">
			 <span class="date">Lundi 3 Juillet 2017 - 12:27</span>			 <a class="access" href="/Les-rencontres-HospitaliaTV-a-la-PHW-2017-ACCEO_a1226.html">Les rencontres HospitaliaTV à la PHW 2017 : ACCEO</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/Actu_r12.html">Actu</a>
			 <span class="access"> | </span>
			 <a class="access" href="/SIS_r1.html">SIS</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Surete_r4.html">Sûreté</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Restauration_r5.html">Restauration</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Le-Magazine-en-ligne_r7.html">Le Magazine en ligne</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Biologie_r9.html">Biologie</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Tracabilite_r10.html">Traçabilité</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Imagerie_r11.html">Imagerie</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Pharmacie_r13.html">Pharmacie</a>
			 <span class="access"> | </span>
			 <a class="access" href="/News_r16.html">News</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Paris-Healthcare-Week-2017_r22.html">Paris Healthcare Week 2017</a>
		 </p>
	 </div>
</div>
<div id="ecart_after_10442694" class="ecart_col1"><hr /></div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->

<!-- ********************************************** COLONNE 2 ********************************************** -->
<div class="z_colonne" id="z_col2">
<div class="z_col_median z_col2_inner z_col_fullheight">

<!-- pub 10442657 -->
<div id="mod_10442657" class="mod_10442657 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_10442657_content">
		 <a target="_blank"  href="/ads/115620/" rel="nofollow"><img width="300" height="250" src="http://www.hospitalia.fr/photo/socamel_hospitalia_300x250_0417.gif?v=1491898167" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_10442657" class="ecart_col2"><hr /></div>

<!-- html 17003933 -->
<div id="ecart_before_17003933" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <iframe frameborder="0" scrolling="no" marginheight="0" marginwidth="0" src="https://app.mailjet.com/widget/iframe/2fsX/2CA" width="300" height="260"></iframe>
<div id="ecart_after_17003933" class="ecart_col2"><hr /></div>

<!-- services_web2 10442645 -->
<div id="ecart_before_10442645" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_10442645" class="mod_10442645 wm-module fullbackground  services_web2">
	 <div class="entete"><div class="fullmod">
		 <span>Suivez-nous</span>
	 </div></div>
		 <div class="cel1">
					 <div class="lien">
						 <a href="https://www.facebook.com/pages/Hospitalia/116722768421148" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/facebook.png" alt="" title="" /></a>
						 <a href="https://www.facebook.com/pages/Hospitalia/116722768421148" target="_blank"></a>
					 </div>
					 <div class="lien">
						 <a href="http://twitter.com/@Hospitalia_Mag" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/twitter.png" alt="" title="" /></a>
						 <a href="http://twitter.com/@Hospitalia_Mag" target="_blank"></a>
					 </div>
	 <div class="clear"></div>
		 </div>
</div>
<div id="ecart_after_10442645" class="ecart_col2"><hr /></div>

<!-- recherche 10442642 -->
<div id="ecart_before_10442642" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_10442642" class="mod_10442642 wm-module fullbackground  recherche type-2">
	 <form id="form_10442642" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:245px" id="keyword_safe_10442642" name="keyword_safe_10442642" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_10442642').style.display='inline'; document.getElementById('keyword_10442642').focus()" /><input type="text" style="display:none;width:245px" id="keyword_10442642" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_10442642').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/photo/mod-10442642-1.png?v=1445346512" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
<div id="ecart_after_10442642" class="ecart_col2"><hr /></div>

<!-- pub 10442640 -->
<div id="ecart_before_10442640" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_10442640" class="mod_10442640 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_10442640_content">
		 <a target="_blank"  href="/ads/125103/" rel="nofollow"><img width="300" height="250" src="http://www.hospitalia.fr/photo/medplace_gif.gif?v=1493971323" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_10442640" class="ecart_col2"><hr /></div>

<!-- pub 10442641 -->
<div id="ecart_before_10442641" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_10442641" class="mod_10442641 wm-module fullbackground  module-pub">
	 <div class="entete"><div class="fullmod">
		 <span>LE DERNIER NUMÉRO D'HOSPITALIA</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_10442641_content">
		 <a  href="/ads/124712/" rel="nofollow"><img width="300" height="365" src="http://www.hospitalia.fr/photo/couv_hospitalia_37.jpg?v=1493375027" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_10442641" class="ecart_col2"><hr /></div>

<!-- pub 10442651 -->
<div id="ecart_before_10442651" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_10442651" class="mod_10442651 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_10442651_content">
		 <a target="_blank"  href="/ads/119982/" rel="nofollow"><img width="300" height="250" src="http://www.hospitalia.fr/photo/animation.gif?v=1490607540" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_10442651" class="ecart_col2"><hr /></div>

<!-- barre_outils 10442646 -->
<div id="ecart_before_10442646" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_10442646" class="mod_10442646 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <ul class="menu" >
		 <li class="id1 cel1 bouton">
			 <a data-link="soumettre,all" href="/submit/">			 <img class="image middle nomargin" src="http://www.hospitalia.fr/_images/preset/puces/arrow13.gif?v=1094767200" alt=""  /> 
Vous souhaitez nous soumettre un article, c'est ici !</a>
		 </li>
	 </ul>
</div></div>
<div id="ecart_after_10442646" class="ecart_col2"><hr /></div>

<!-- menu_deployable 10442644 -->
<div id="ecart_before_10442644" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_10442644" class="mod_10442644 module-menu_deployable wm-module fullbackground  colonne-c type- background-cell- " style="position: relative;">
	 <ul id="menu_10442644">
		 <li data-link="formulaire,27505" class="cell titre first" id="menu_10442644_1"><a href="/forms/Abonnements_f2.html" > <img class="image middle nomargin" src="http://www.hospitalia.fr/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> ABONNEMENTS</a></li>
		 <li data-link="article,8135240" class="cell titre last" id="menu_10442644_2"><a href="/Communiquer-avec-les-medias-d-Hospitalia-_a650.html" > <img class="image middle nomargin" src="http://www.hospitalia.fr/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> PUBLICITÉ</a></li>
	 </ul>
	 <script type="text/javascript">sfHover_10442644('menu_10442644')</script>
</div>
<div id="ecart_after_10442644" class="ecart_col2"><hr /></div>

<!-- tag 10442656 -->
<div id="ecart_before_10442656" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_10442656" class="mod_10442656 wm-module fullbackground module-responsive  module-tag">
	 <div class="entete"><div class="fullmod">
		 <span>Tags</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div class="tag">
			 <a href="/tags/ARS/" style="font-size: 1.3537414966em !important;" class="tag">ARS</a>
			 <a href="/tags/CH/" style="font-size: 1.62585034014em !important;" class="tag">CH</a>
			 <a href="/tags/CHRU/" style="font-size: 1.3537414966em !important;" class="tag">CHRU</a>
			 <a href="/tags/CHU/" style="font-size: 2.52380952381em !important;" class="tag">CHU</a>
			 <a href="/tags/e-sant%C3%A9/" style="font-size: 2.6462585034em !important;" class="tag">e-santé</a>
			 <a href="/tags/esant%C3%A9/" style="font-size: 1.43537414966em !important;" class="tag">esanté</a>
			 <a href="/tags/FHF/" style="font-size: 1.50340136054em !important;" class="tag">FHF</a>
			 <a href="/tags/GHT/" style="font-size: 1.39455782313em !important;" class="tag">GHT</a>
			 <a href="/tags/HAS/" style="font-size: 1.42176870748em !important;" class="tag">HAS</a>
			 <a href="/tags/h%C3%B4pital/" style="font-size: 1.68027210884em !important;" class="tag">hôpital</a>
			 <a href="/tags/Imagerie/" style="font-size: 1.38095238095em !important;" class="tag">Imagerie</a>
			 <a href="/tags/Informatique/" style="font-size: 1.48979591837em !important;" class="tag">Informatique</a>
			 <a href="/tags/Informatique+de+sant%C3%A9/" style="font-size: 1.36734693878em !important;" class="tag">Informatique de santé</a>
			 <a href="/tags/innovation/" style="font-size: 1.77551020408em !important;" class="tag">innovation</a>
			 <a href="/tags/Innovation/" style="font-size: 1.62585034014em !important;" class="tag">Innovation</a>
			 <a href="/tags/num%C3%A9rique/" style="font-size: 1.48979591837em !important;" class="tag">numérique</a>
			 <a href="/tags/Paris/" style="font-size: 1.40816326531em !important;" class="tag">Paris</a>
			 <a href="/tags/Paris+Healthcare+Week/" style="font-size: 1.68027210884em !important;" class="tag">Paris Healthcare Week</a>
			 <a href="/tags/Radiologie/" style="font-size: 1.39455782313em !important;" class="tag">Radiologie</a>
			 <a href="/tags/rendez-vous/" style="font-size: 1.40816326531em !important;" class="tag">rendez-vous</a>
			 <a href="/tags/Salons+Sant%C3%A9+Autonomie/" style="font-size: 1.47619047619em !important;" class="tag">Salons Santé Autonomie</a>
			 <a href="/tags/Sant%C3%A9/" style="font-size: 1.3537414966em !important;" class="tag">Santé</a>
			 <a href="/tags/sant%C3%A9/" style="font-size: 2.02040816327em !important;" class="tag">santé</a>
			 <a href="/tags/SIH/" style="font-size: 2.49659863946em !important;" class="tag">SIH</a>
			 <a href="/tags/SIS/" style="font-size: 3em !important;" class="tag">SIS</a>
			 <a href="/tags/SSA+2015/" style="font-size: 1.57142857143em !important;" class="tag">SSA 2015</a>
			 <a href="/tags/s%C3%A9curit%C3%A9/" style="font-size: 1.34013605442em !important;" class="tag">sécurité</a>
			 <a href="/tags/TIC/" style="font-size: 1.43537414966em !important;" class="tag">TIC</a>
			 <a href="/tags/Touraine/" style="font-size: 1.36734693878em !important;" class="tag">Touraine</a>
			 <a href="/tags/%C3%A9v%C3%A9nement/" style="font-size: 1.48979591837em !important;" class="tag">événement</a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_10442656" class="ecart_col2"><hr /></div>

<!-- agenda 10442654 -->
<div id="ecart_before_10442654" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_10442654" class="mod_10442654 wm-module fullbackground  module-agenda type-2">
	 <div class="entete"><div class="fullmod">
		 <a href="/agenda/">Agenda</a>
	 </div></div>
	 <ul class="liste_agenda">
	 </ul>
</div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->

</div>
</div>

</div>

</div>
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
<div id="z_col100" class="full">
<div class="z_col100_inner">

<!-- pub 15503781 -->
<div id="mod_15503781" class="mod_15503781 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_15503781_content">
		 <a  href="/ads/115095/" rel="nofollow"><img width="670" height="90" src="http://www.hospitalia.fr/photo/banniere_jfr_2.jpg?v=1477646421" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_15503781" class="ecart_col100"><hr /></div>

<!-- espace 10442660 -->
<div id="ecart_before_10442660" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_10442660" class="mod_10442660 wm-module fullbackground "><hr /></div>
<div id="ecart_after_10442660" class="ecart_col100"><hr /></div>

<!-- pub 10442659 -->
<div id="ecart_before_10442659" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_10442659" class="mod_10442659 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_10442659_content">
		 <a target="_blank"  href="/ads/77966/" rel="nofollow"><img width="728" height="90" src="http://www.hospitalia.fr/photo/att00001.gif?v=1428487097" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_10442659" class="ecart_col100"><hr /></div>

<!-- ours 10442662 -->
<div id="ecart_before_10442662" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_10442662" class="mod_10442662 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 
	 </div>
	 <div class="bouton">
		 <a href="/admin/">Accès membres</a>
		 <span> | </span>
		 <a href="/sitemap/">Plan du site</a>
		 <span> | </span>
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
		 <span> | </span>
		 <a href="/tags/">Tags</a>
	</div>
</div></div>
<div id="ecart_after_10442662" class="ecart_col100"><hr /></div>

<!-- lien_perso 10442663 -->
<div id="ecart_before_10442663" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_10442663" class="mod_10442663 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/notes/Mentions-legales_b5771541.html" > Mentions Légales</a>
	 </div>
</div>
<div id="ecart_after_10442663" class="ecart_col100"><hr /></div>

<!-- html 10442661 -->
<div id="ecart_before_10442661" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- Start Cookie Assisstant (http://cookieassistant.com) -->
<script src="http://app.cookieassistant.com/widget.js?token=KgSny1VWn86Q4d0Zj02BPg" type="text/javascript"></script>
<div id="cookie_assistant_container"></div>
<!-- End Cookie Assistant -->
<div id="ecart_after_10442661" class="ecart_col100"><hr /></div>

<!-- popup 10442658 -->
<div id="ecart_before_10442658" class="ecart_col100 responsive" style="display:none"><hr /></div>
<!-- No Popup ## -->
</div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
</div>
<script type="text/javascript">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</script>
</body>

</html>
