<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Alexis Normand publie « Prévenir plutôt que guérir, la révolution de la e-santé »</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Rédaction" />
<meta name="keywords" content="Alexis, e-santé, Eyrolles, informatique, Lucas, Normand, numérique, publication, révolution, SIH, SIS" />
<meta name="description" content="Le rapport patient-médecin a changé, le rapport du patient à sa santé aussi. Grâce aux objets connectés et aux applications de santé, le particulier dispose d'outils d'automesure et de diagnosti..." />
<meta http-equiv="content-language" content="fr" />
 
<meta name="geo.position" content="48.8628488;2.3411245" />
<meta property="og:url" content="http://www.hospitalia.fr/Alexis-Normand-publie-Prevenir-plutot-que-guerir-la-revolution-de-la-e-sante_a1143.html" />
<meta property="og:image" content="http://www.hospitalia.fr/photo/art/grande/12765465-19657680.jpg?v=1493382806" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Alexis Normand publie « Prévenir plutôt que guérir, la révolution de la e-santé »" />
<meta property="og:description" content="Le rapport patient-médecin a changé, le rapport du patient à sa santé aussi. Grâce aux objets connectés et aux applications de santé, le particulier dispose d'outils d'automesure et de diagnostic auparavant réservés au cabinet médical ou à l'hôpital. Les applis de suivi de l'activité physique, du..." />
<meta property="og:site_name" content="Hospitalia, le magazine de l'hôpital pour toute l'actualité et l'information hospitalière" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="http://www.hospitalia.fr/photo/art/grande/12765465-19657680.jpg?v=1493382806" />
<meta property="twitter:title" content="Alexis Normand publie « Prévenir plutôt que guérir, la révolution d..." />
<meta property="twitter:description" content="Le rapport patient-médecin a changé, le rapport du patient à sa santé aussi. Grâce aux objets connectés et aux applications de santé, le particulier dispose d'outils d'automesure et de diagnosti..." />
<meta property="fb:app_id" content="601916566535920" />
<link rel="stylesheet" href="/var/style/style_3.css?v=1493375056" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1103.css?v=1445346515" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1487747076" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1457002343" type="text/css">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1489997567" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1103_responsive.css?v=1445346515" type="text/css" />
<link rel="stylesheet" href="/var/style/style.6058097.css?v=1435665244" type="text/css" />
<link rel="stylesheet" href="/var/style/style.10442694.css?v=1463125566" type="text/css" />
<link rel="stylesheet" href="/var/style/style.6058088.css?v=1442493603" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Abel|Anaheim|Istok+Web" rel="stylesheet" type="text/css" />
<link rel="canonical" href="http://www.hospitalia.fr/Alexis-Normand-publie-Prevenir-plutot-que-guerir-la-revolution-de-la-e-sante_a1143.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1377527779" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1377527779" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="iLNNI3CrOzhDbCnYqcbv8n6mNhrbHCt09IPN8VHNTaQ" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="5D53C8DFFFCAEA87C532AE407C0148EC" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1423125154" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1493394182" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '12765465'];
var deploye10442625 = true;

function sfHover_10442625(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_10442625(obj); 
				} else if (func == 'click') {
					sfHoverHide_10442625(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_10442625(obj); }
		}
	);
}
function sfHoverShow_10442625(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).fadeIn(500); else $(this).fadeIn(500); });
}
function sfHoverHide_10442625(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).fadeOut(500); else $(this).fadeOut(500);});
}
var deploye10442644 = true;

function sfHover_10442644(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_10442644(obj); 
				} else if (func == 'click') {
					sfHoverHide_10442644(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_10442644(obj); }
		}
	);
}
function sfHoverShow_10442644(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_10442644(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
<style type="text/css">
.mod_10442694 img, .mod_10442694 embed, .mod_10442694 table {
	 max-width: 654px;
}

.mod_10442694 .para_19657680 .photo {
	 position: static;
}

.mod_10442694 .para_19657687 .photo {
	 position: static;
}

.mod_10442694 .para_19657692 .photo {
	 position: static;
}


			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
</style>

<link rel="stylesheet" href="http://www.hospitalia.fr/var/style/style.6058113.css?v=1490867007" type="text/css" />


<!-- Google Analytics -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1627548-1']);
  _gaq.push(['_setDomainName', 'hospitalia.fr']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
 
</head>

<body class="mep3">

<!-- social_login 6058113 -->
<div id="mod_6058113" class="mod_6058113 wm-module fullbackground  module-social_login">
		 <div class="left" id="social_login_custom"></div>
		 <div id="social_login_addto" class="block left" style="display:none"></div>
		 <div class="liens right">
			 <a class="right" href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D12765465%2FAlexis-Normand-publie-Prevenir-plutot-que-guerir-la-revolution-de-la-e-sante_a1143.html')">Connectez-vous</a>
			 <a class="right" href="http://www.hospitalia.fr/subscription/">S'inscrire</a>
		 </div>
		 <div id="social_login_perso" class="right" style="display:none"></div>
		 <div class="clear"></div>
</div>
<div id="ecart_after_6058113" class="ecart_col" style="display:none"><hr /></div>
<div class="stickyzone">

<div id="z_col130" class="full">
<div class="z_col130_inner">

<!-- menu_static 10442697 -->
<div id="mod_10442697" class="mod_10442697 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/forms/Abonnements_f2.html" data-link="formulaire,27505" >
				 ABONNEZ VOUS ICI !
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre  last">
			 <a href="/submit/" data-link="soumettre," >
				 VOUS SOUHAITEZ NOUS PROPOSER UN ARTICLE, C'EST ICI !
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</div>
</div>
</div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 10442699 -->
<div id="mod_10442699" class="mod_10442699 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>MENU</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="http://www.hospitalia.fr/" > <span>
 Accueil
 </span>
</a></li>
 <li class="liens" data-link="rubrique,446828"><a href="/Le-Magazine-en-ligne_r7.html" > <span>
 Mag en ligne
 </span>
</a></li>
 <li class="liens" data-link="externe,http://www.hospitaliatv.fr"><a href="http://www.hospitaliatv.fr"  target="_blank"> <span>
 Hospitalia TV
 </span>
</a></li>
 <li class="liens" data-link="annuaire,all"><a href="/links/" > <span>
 Fournisseurs
 </span>
</a></li>
 <li class="liens" data-link="formulaire,27505"><a href="/forms/Abonnements_f2.html" > <span>
 Abonnement
 </span>
</a></li>
 <li class="liens" data-link="article,8135240"><a href="/Communiquer-avec-les-medias-d-Hospitalia-_a650.html" > <span>
 Publicité
 </span>
</a></li>
 <li class="liens" data-link="formulaire,27467"><a href="/forms/Contact_f1.html" > <span>
 Contact
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<!-- ********************************************** ZONE TITRE ********************************************** -->
<div id="z_col0" class="full">
<div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 10442698 -->
<div id="mod_10442698" class="mod_10442698 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile notablet" href="http://www.hospitalia.fr"><img src="http://www.hospitalia.fr/photo/iphone_titre_10442698.png?v=1445346514" alt="HOSPITALIA"  title="HOSPITALIA" /></a>
<div onclick="$('#search-10442698').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-10442698" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
</div>

<!-- pub 17333838 -->
<div id="mod_17333838" class="mod_17333838 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_17333838_content">
		 <a  href="/ads/123039/" rel="nofollow"><img width="1020" height="90" src="http://www.hospitalia.fr/photo/abonnement_web_2017.jpg?v=1490867676" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_17333838" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_10442626" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_10442626" class="mod_10442626 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- lien_perso 10442627 -->
<div id="ecart_before_10442627" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_10442627" class="mod_10442627 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="http://www.hospitalia.fr" > <img src="/photo/mod-10442627.png?v=1445346512" class="image" alt="http://www.hospitalia.fr" style="width:278px" /></a>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- pub 10442628 -->
<div id="ecart_before_10442628" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_10442628" class="mod_10442628 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_10442628_content">
		 <a target="_blank"  href="/ads/100523/" rel="nofollow"><img width="728" height="90" src="http://www.hospitalia.fr/photo/hosp_728x90_px.gif?v=1451912073" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_10442626" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 10442625 -->
<div id="ecart_before_10442625" class="ecart_col0 " style="display:none"><hr /></div>
<div class="fullwidthsite">
<div id="mod_10442625" class="mod_10442625 module-menu_deployable wm-module fullbackground  colonne-a type-1 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_10442625">
			 <li data-link="home," class=" titre first" id="menuliste_10442625_1"><a href="http://www.hospitalia.fr/" >ACCUEIL</a></li>
			 <li data-link="rien," class=" titre element void" id="menuliste_10442625_2"><a href="#" >ACTUALITÉS</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,451521" class=" stitre" ><a href="/Actu_r12.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.hospitalia.fr/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> Actu</a></li>
					 <li data-link="rubrique,447290" class=" stitre" ><a href="/Biologie_r9.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.hospitalia.fr/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> Biologie</a></li>
					 <li data-link="rubrique,451523" class=" stitre" ><a href="/_r0.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.hospitalia.fr/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> Biomédical</a></li>
					 <li data-link="rubrique,449487" class=" stitre" ><a href="/Imagerie_r11.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.hospitalia.fr/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> Imagerie</a>
					 	 <ul class="lvlchildren ">
							 <li class="stitre responsive" style="display:none"><a href="/Imagerie_r11.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.hospitalia.fr/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> Imagerie</a></li>
							 <li data-link="rubrique,1110282" class=" stitre slast" ><a href="/JFR-2016_r21.html" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.hospitalia.fr/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> JFR 2016</a></li>
						 </ul>
					 </li>
					 <li data-link="rubrique,443317" class=" stitre" ><a href="/Restauration_r5.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.hospitalia.fr/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> Restauration</a></li>
					 <li data-link="rubrique,443315" class=" stitre" ><a href="/SIS_r1.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.hospitalia.fr/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> SIS</a></li>
					 <li data-link="rubrique,443316" class=" stitre" ><a href="/Surete_r4.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.hospitalia.fr/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> Sûreté</a></li>
					 <li data-link="rubrique,447293" class=" stitre" ><a href="/Tracabilite_r10.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.hospitalia.fr/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> Traçabilité</a></li>
					 <li data-link="rubrique,451522" class=" stitre" ><a href="/Pharmacie_r13.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.hospitalia.fr/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> Pharmacie</a></li>
					 <li data-link="rubrique,699519" class=" stitre slast" ><a href="/SSA-2015_r17.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.hospitalia.fr/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> SSA 2015</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,446828" class=" titre" id="menuliste_10442625_3"><a href="/Le-Magazine-en-ligne_r7.html" >MAG EN LIGNE</a></li>
			 <li data-link="externe,http://www.hospitaliatv.fr" class=" titre" id="menuliste_10442625_4"><a href="http://www.hospitaliatv.fr"  target="_blank">HOSPITALIA TV</a></li>
			 <li data-link="annuaire,all" class=" titre" id="menuliste_10442625_5"><a href="/links/" >FOURNISSEURS</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/links/" ><span class="fake-margin" style="display:none">&nbsp;</span>FOURNISSEURS</a></li>
					 <li data-link="annuaire,52787" class=" stitre" ><a href="/links/Assurances_ai52787.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.hospitalia.fr/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> Assurance</a></li>
					 <li data-link="annuaire,55187" class=" stitre" ><a href="/links/Blanchisserie_ai55187.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.hospitalia.fr/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> Blanchisserie</a></li>
					 <li data-link="annuaire,52747" class=" stitre" ><a href="/links/Confort_ai52747.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.hospitalia.fr/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> Confort</a></li>
					 <li data-link="annuaire,52785" class=" stitre" ><a href="/links/Conseil-Formation_ai52785.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.hospitalia.fr/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> Conseil / Formation</a></li>
					 <li data-link="annuaire,52786" class=" stitre" ><a href="/links/Hygiene_ai52786.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.hospitalia.fr/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> Hygiène</a></li>
					 <li data-link="annuaire,52782" class=" stitre" ><a href="/links/Logistique_ai52782.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.hospitalia.fr/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> Logistique</a></li>
					 <li data-link="annuaire,52783" class=" stitre" ><a href="/links/Pharmacie_ai52783.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.hospitalia.fr/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> Pharmacie</a></li>
					 <li data-link="annuaire,58054" class=" stitre slast" ><a href="/links/Tracabilite_ai58054.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="http://www.hospitalia.fr/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> Traçabilité</a></li>
				 </ul>
			 </li>
			 <li data-link="formulaire,27505" class=" titre" id="menuliste_10442625_6"><a href="/forms/Abonnements_f2.html" >ABONNEMENT</a></li>
			 <li data-link="article,8135240" class=" titre" id="menuliste_10442625_7"><a href="/Communiquer-avec-les-medias-d-Hospitalia-_a650.html" >PUBLICITÉ</a></li>
			 <li data-link="formulaire,27467" class=" titre last" id="menuliste_10442625_8"><a href="/forms/Contact_f1.html" >CONTACT</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_10442625('menuliste_10442625')</script>
</div>
</div>
<div id="ecart_after_10442625" class="ecart_col0" style="display:none"><hr /></div>

<!-- pub 10442623 -->
<div id="ecart_before_10442623" class="ecart_col0 " style="display:none"><hr /></div>
<div class="fullwidthsite">
<div id="mod_10442623" class="mod_10442623 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_10442623_content">
		 <a target="_blank"  href="/ads/121845/" rel="nofollow"><img width="670" height="90" src="http://www.hospitalia.fr/photo/bandeau_hospitalia_v2.gif?v=1493375393" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</div>
<div id="ecart_after_10442623" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 10442622 -->
<div id="ecart_before_10442622" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_10442622" class="mod_10442622 wm-module fullbackground "><hr /></div>
</div>
</div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->

<div id="main">
<div id="main_inner">

<div id="z_centre">
<div class="z_centre_inner">

<!-- ********************************************** COLONNE 1 ********************************************** -->
<div class="z_colonne main-colonne" id="z_col1">
<div class="z_col_median z_col1_inner">

<!-- pub 10442695 -->
<div id="mod_10442695" class="mod_10442695 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_10442695_content">
		 <a target="_blank"  href="/ads/77928/" rel="nofollow"><img width="570" height="90" src="http://www.hospitalia.fr/photo/banniere_xtremehygiene.gif?v=1459928508" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div class="ecart_col1"><hr /></div>
<div id="ecart_before_10442694" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_10442694" class="mod_10442694 wm-module fullbackground  page2_article article-1143">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 Alexis Normand publie « Prévenir plutôt que guérir, la révolution de la e-santé »
			 </h1>
		 </div>
		 <div class="auteur">
			 <div class="access">Rédigé par Rédaction le Mardi 2 Mai 2017 à 10:51 | Lu 71 fois</div>
		 </div>
		 <br class="texte clear" />
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.hospitalia.fr%2FAlexis-Normand-publie-Prevenir-plutot-que-guerir-la-revolution-de-la-e-sante_a1143.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2Fm5Ov7Y&amp;counturl=http%3A%2F%2Fwww.hospitalia.fr%2FAlexis-Normand-publie-Prevenir-plutot-que-guerir-la-revolution-de-la-e-sante_a1143.html&amp;text=Alexis%20Normand%20publie%20%C2%AB%20Pr%C3%A9venir%20plut%C3%B4t%20que%20gu%C3%A9rir%2C%20la%20r%C3%A9volution%20de%20la%20e-sant%C3%A9%20%C2%BB%20%40Eyrolles&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="//display: none; float: left; width:85px; height:20px;">
<div id='plusone_10442694_12765465'></div>
<script type="text/javascript">gapi.plusone.render('plusone_10442694_12765465', {'size': 'medium', 'href': 'http://www.hospitalia.fr/Alexis-Normand-publie-Prevenir-plutot-que-guerir-la-revolution-de-la-e-sante_a1143.html'});</script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="http://www.hospitalia.fr/Alexis-Normand-publie-Prevenir-plutot-que-guerir-la-revolution-de-la-e-sante_a1143.html" data-counter="right"></script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<a href="//pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.hospitalia.fr%2FAlexis-Normand-publie-Prevenir-plutot-que-guerir-la-revolution-de-la-e-sante_a1143.html&amp;media=http%3A%2F%2Fwww.hospitalia.fr%2Fphoto%2Fart%2Flarge%2F12765465-19657680.jpg%3Fv%3D1493382807&amp;description=Alexis+Normand+publie+%C2%AB+Pr%C3%A9venir+plut%C3%B4t+que+gu%C3%A9rir%2C+la+r%C3%A9volution+de+la+e-sant%C3%A9+%C2%BB" data-pin-do="buttonPin" data-pin-config="beside"><img border="0" src="//assets.pinterest.com/images/pidgets/pin_it_button.png" title="Pin It" /></a>
</div>
<div class="clear"></div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Le rapport patient-médecin a changé, le rapport du patient à sa santé aussi. Grâce aux objets connectés et aux applications de santé, le particulier dispose d'outils d'automesure et de diagnostic auparavant réservés au cabinet médical ou à l'hôpital. 
			 </h3>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_19657680 resize" style="">
			 <div class="photo shadow left">
				 <img class="responsive" style="display:none" src="http://www.hospitalia.fr/photo/art/grande/12765465-19657680.jpg?v=1493382806" alt="Alexis Normand publie « Prévenir plutôt que guérir, la révolution de la e-santé »" title="Alexis Normand publie « Prévenir plutôt que guérir, la révolution de la e-santé »" />
<img class="not-responsive" src="http://www.hospitalia.fr/photo/art/default/12765465-19657680.jpg?v=1493715075" alt="Alexis Normand publie « Prévenir plutôt que guérir, la révolution de la e-santé »" title="Alexis Normand publie « Prévenir plutôt que guérir, la révolution de la e-santé »"  />
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Les applis de suivi de l'activité physique, du sommeil ou de la nutrition sont elles aussi prises très au sérieux par les acteurs du système de santé qui y voient de puissants outils de prévention. Les géants du numérique (Google, Apple, Amazon, Microsoft, Samsung...) ne s'y sont pas trompés et investissent massivement dans la e-santé ; le nombre de start-up du secteur explose également. <br />  &nbsp; <br />  Mais s'agira-t-il encore de médecine ? Notre assurance-maladie et nos mutuelles vont-elles introduire des systèmes de bonus-malus pour récompenser les bons comportements ? Le big data va-t-il bouleverser notre système de santé ? <br />  &nbsp; <br />  Alexis Normand répond à ces questions de manière précise et dépassionnée ; il donne de nombreux exemples d'initiatives en cours en Europe et aux États-Unis, en pointant les risques de dérives et en se faisant l'écho des débats sur les questions éthiques. <br />  &nbsp; <br />  <span style="color:#B22222;"><em>« Impossible, après cette lecture, de continuer à croire que le monde médical va poursuivre sa route sans affronter de grands bouleversements ! »</em></span> <br />  <strong>Gilles Babinet, digital champion de la France auprès de la Commission européenne</strong> <br />  &nbsp; <br />  <span style="color:#B22222;"><em>« Une analyse brillante, pour réfléchir aux promesses de la révolution numérique dans le monde de la santé&nbsp;».</em></span> <br />  <strong>Dr Jacques Lucas, vice-président du Conseil national de l'Ordre des médecins</strong>
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="intertitre_2" class="intertitre before_ resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">Sommaire</h2>
		 </div>
		 <div id="para_2" class="para_19657687 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 <strong>Le numérique, un nouveau territoire de santé</strong> <br />  Le monopole de la médecine brisé par les plates-formes / Le grand supermarché de la prévention mobile / Le patient connecté acteur de sa santé, jusqu'où ? <br />  &nbsp; <br />  <strong>L'explosion de la e-santé laissera-t-elle le médecin indemne ?</strong> <br />  L'émergence de parcours de soins alternatifs / Les médecins entrent en résistance <br />  &nbsp; <br />  <strong>Le numérique au chevet du système de santé ?</strong> <br />  La e-santé, instrument d'une nouvelle politique de prévention / Big data, prévention ou Big Brother ? / Combien valent nos données de santé ? / Un potentiel d'optimisation considérable <br />  &nbsp; <br />  <strong>Sauver son corps ou son âme, faut-il choisir ?</strong> <br />  L'effacement de la frontière entre normal et pathologique / L'effacement de la distinction entre santé et maladie / Quels garde-fous pour la liberté dans un monde connecté ? / Restaurer la souveraineté et la confiance numérique
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="intertitre_3" class="intertitre before_ resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">L'auteur</h2>
		 </div>
		 <div id="para_3" class="para_19657692 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 <strong>Alexis Normand</strong> est directeur du développement chez Withings, leader des objets connectés pour la santé, devenu la branche santé digitale de Nokia. <br />  &nbsp; <br />  Il travaille à la mise en place de solutions de e-santé en Europe et aux États-Unis. <br />  &nbsp; <br />  Diplômé d'HEC, de Sciences-Po et de la Sorbonne (en philosophie), il a auparavant travaillé dans le conseil en politique publique sur des réformes de santé et dans l'industrie. <br />  &nbsp; <br />  &nbsp; <br />  &nbsp; <br />  <strong><em>Prévenir plutôt que guérir, la révolution de la e-santé</em>,&nbsp;</strong>Alexis Normand <br />  Objets connectés - Applis - Big data - Médecine prédictive <br />  160 pages - 21&nbsp;€ - Éditions Eyrolles
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-mail" rel="nofollow" href="/send/12765465/"><img src="/_images/icones/bt_mail_5.png?v=1211889470" class="image middle" alt="Envoyer à un ami" title="Envoyer à un ami"  />&nbsp;Envoyer à un ami</a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Alexis-Normand-publie-Prevenir-plutot-que-guerir-la-revolution-de-la-e-sante_a1143.html?print=1"><img src="/_images/icones/bt_print_5.png?v=1211889927" class="image middle" alt="Version imprimable" title="Version imprimable"  />&nbsp;Version imprimable</a>			 &nbsp;&nbsp;
<a class="bt-share" href="javascript:void(0)" id="share_boutons_10442694"><img src="/_images/icones/bt_share_5.png?v=1240389249" class="image middle" alt="Partager" title="Partager"  />&nbsp;Partager</a>
		 </div>
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_6058088" class="param_commentaire mod_6058088 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/Alexis-Normand-publie-Prevenir-plutot-que-guerir-la-revolution-de-la-e-sante_a1143.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="12765465" />
						 <input type="hidden" name="id_article_reel" value="12765465" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
							 <a href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D12765465%2FAlexis-Normand-publie-Prevenir-plutot-que-guerir-la-revolution-de-la-e-sante_a1143.html')">
								 <img src="/_images/social/sns_connect_fr.png" alt="" />
							 </a>
						 <a id="facebook_connect" href="javascript:void(0)" onclick="facebook_login(new Array('/mymodule/6058088/', 'ajax=true&amp;show=fields&amp;id_objet=12765465&amp;type=&fblogin=true&amp;POST_URI=%2FAlexis-Normand-publie-Prevenir-plutot-que-guerir-la-revolution-de-la-e-sante_a1143.html'))"><img src="/_images/social/facebook_connect.gif" alt="Facebook"  /></a>

						 <a id="twitter_connect" href="javascript:void(0)" onclick="recharge('', 'http://www.hospitalia.fr/', '', 'preaction=twitter&amp;callback=' + encodeURIComponent('/Alexis-Normand-publie-Prevenir-plutot-que-guerir-la-revolution-de-la-e-sante_a1143.html'))"><img src="/_images/social/twitter_connect.png" alt="Twitter"  /></a>
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="submit" value="Ajouter" class="button2" />
						 </div>
					 </div>
				 </form>
			 </div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Voir également :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'http://www.hospitalia.fr/mymodule/10442694/', '', 'start=-2&amp;numero=1143&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'http://www.hospitalia.fr/mymodule/10442694/', '', 'start=2&amp;numero=1143&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.hospitalia.fr/photo/art/iphone/12765265-19657508.jpg?v=1493382365) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.hospitalia.fr/Donnees-de-sante-le-patient-au-coeur-de-la-medecine-de-demain_a1142.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.hospitalia.fr/photo/art/large_x2/12765265-19657508.jpg?v=1493382364) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.hospitalia.fr/Donnees-de-sante-le-patient-au-coeur-de-la-medecine-de-demain_a1142.html'"></div>
			 <h3 class="access">
			 <span class="date">Mardi 2 Mai 2017 - 10:50</span>			 <a class="access" href="/Donnees-de-sante-le-patient-au-coeur-de-la-medecine-de-demain_a1142.html">Données de santé : le patient au cœur de la médecine de demain</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(http://www.hospitalia.fr/photo/art/iphone/12764129-19657011.jpg?v=1493381071) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'http://www.hospitalia.fr/Rejoignez-le-reseau-ANAP-des-professionnels-du-numerique-en-sante_a1140.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(http://www.hospitalia.fr/photo/art/large_x2/12764129-19657011.jpg?v=1493381071) center center no-repeat; cursor:pointer" onclick="location.href = 'http://www.hospitalia.fr/Rejoignez-le-reseau-ANAP-des-professionnels-du-numerique-en-sante_a1140.html'"></div>
			 <h3 class="access">
			 <span class="date">Mardi 2 Mai 2017 - 10:47</span>			 <a class="access" href="/Rejoignez-le-reseau-ANAP-des-professionnels-du-numerique-en-sante_a1140.html">Rejoignez le réseau ANAP des professionnels du numérique en santé</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <p class="boutons_ligne">
			 <a class="access" href="/Actu_r12.html">Actu</a>
			 <span class="access"> | </span>
			 <a class="access" href="/SIS_r1.html">SIS</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Surete_r4.html">Sûreté</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Restauration_r5.html">Restauration</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Le-Magazine-en-ligne_r7.html">Le Magazine en ligne</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Biologie_r9.html">Biologie</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Tracabilite_r10.html">Traçabilité</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Imagerie_r11.html">Imagerie</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Pharmacie_r13.html">Pharmacie</a>
			 <span class="access"> | </span>
			 <a class="access" href="/Les-rencontres-a-faire-sur-les-Salons-Sante-Autonomie-2015_r15.html">Les rencontres à faire sur les Salons Santé Autonomie 2015</a>
			 <span class="access"> | </span>
			 <a class="access" href="/News_r16.html">News</a>
			 <span class="access"> | </span>
			 <a class="access" href="/SSA-2015_r17.html">SSA 2015</a>
			 <span class="access"> | </span>
			 <a class="access" href="/HospitaliaTV-a-la-Paris-Healthcare-Week_r20.html">HospitaliaTV à la Paris Healthcare Week</a>
		 </p>
	 </div>
</div>
<div id="ecart_after_10442694" class="ecart_col1"><hr /></div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->

<!-- ********************************************** COLONNE 2 ********************************************** -->
<div class="z_colonne" id="z_col2">
<div class="z_col_median z_col2_inner z_col_fullheight">

<!-- pub 10442657 -->
<div id="mod_10442657" class="mod_10442657 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_10442657_content">
		 <a target="_blank"  href="/ads/115620/" rel="nofollow"><img width="300" height="250" src="http://www.hospitalia.fr/photo/socamel_hospitalia_300x250_0417.gif?v=1491898167" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_10442657" class="ecart_col2"><hr /></div>

<!-- html 17003933 -->
<div id="ecart_before_17003933" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <iframe frameborder="0" scrolling="no" marginheight="0" marginwidth="0" src="https://app.mailjet.com/widget/iframe/2fsX/2CA" width="300" height="260"></iframe>
<div id="ecart_after_17003933" class="ecart_col2"><hr /></div>

<!-- services_web2 10442645 -->
<div id="ecart_before_10442645" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_10442645" class="mod_10442645 wm-module fullbackground  services_web2">
	 <div class="entete"><div class="fullmod">
		 <span>Suivez-nous</span>
	 </div></div>
		 <div class="cel1">
					 <div class="lien">
						 <a href="https://www.facebook.com/pages/Hospitalia/116722768421148" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/facebook.png" alt="" title="" /></a>
						 <a href="https://www.facebook.com/pages/Hospitalia/116722768421148" target="_blank"></a>
					 </div>
					 <div class="lien">
						 <a href="http://twitter.com/@Hospitalia_Mag" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/twitter.png" alt="" title="" /></a>
						 <a href="http://twitter.com/@Hospitalia_Mag" target="_blank"></a>
					 </div>
	 <div class="clear"></div>
		 </div>
</div>
<div id="ecart_after_10442645" class="ecart_col2"><hr /></div>

<!-- recherche 10442642 -->
<div id="ecart_before_10442642" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_10442642" class="mod_10442642 wm-module fullbackground  recherche type-2">
	 <form id="form_10442642" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:245px" id="keyword_safe_10442642" name="keyword_safe_10442642" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_10442642').style.display='inline'; document.getElementById('keyword_10442642').focus()" /><input type="text" style="display:none;width:245px" id="keyword_10442642" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_10442642').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/photo/mod-10442642-1.png?v=1445346512" alt="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
<div id="ecart_after_10442642" class="ecart_col2"><hr /></div>

<!-- pub 10442641 -->
<div id="ecart_before_10442641" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_10442641" class="mod_10442641 wm-module fullbackground  module-pub">
	 <div class="entete"><div class="fullmod">
		 <span>LE DERNIER NUMÉRO D'HOSPITALIA</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_10442641_content">
		 <a  href="/ads/124712/" rel="nofollow"><img width="300" height="365" src="http://www.hospitalia.fr/photo/couv_hospitalia_37.jpg?v=1493375027" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_10442641" class="ecart_col2"><hr /></div>

<!-- barre_outils 10442646 -->
<div id="ecart_before_10442646" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_10442646" class="mod_10442646 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <ul class="menu" >
		 <li class="id1 cel1 bouton">
			 <a data-link="soumettre,all" href="/submit/">			 <img class="image middle nomargin" src="http://www.hospitalia.fr/_images/preset/puces/arrow13.gif?v=1094767200" alt=""  /> 
Vous souhaitez nous soumettre un article, c'est ici !</a>
		 </li>
	 </ul>
</div></div>
<div id="ecart_after_10442646" class="ecart_col2"><hr /></div>

<!-- menu_deployable 10442644 -->
<div id="ecart_before_10442644" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_10442644" class="mod_10442644 module-menu_deployable wm-module fullbackground  colonne-c type- background-cell- " style="position: relative;">
	 <ul id="menu_10442644">
		 <li data-link="formulaire,27505" class="cell titre first" id="menu_10442644_1"><a href="/forms/Abonnements_f2.html" > <img class="image middle nomargin" src="http://www.hospitalia.fr/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> ABONNEMENTS</a></li>
		 <li data-link="article,8135240" class="cell titre last" id="menu_10442644_2"><a href="/Communiquer-avec-les-medias-d-Hospitalia-_a650.html" > <img class="image middle nomargin" src="http://www.hospitalia.fr/_images/preset/puces/arrow21.gif?v=1123754659" alt=""  /> PUBLICITÉ</a></li>
	 </ul>
	 <script type="text/javascript">sfHover_10442644('menu_10442644')</script>
</div>
<div id="ecart_after_10442644" class="ecart_col2"><hr /></div>

<!-- tag 10442656 -->
<div id="ecart_before_10442656" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_10442656" class="mod_10442656 wm-module fullbackground module-responsive  module-tag">
	 <div class="entete"><div class="fullmod">
		 <span>Tags</span>
	 </div></div>
	 <div class="cel1"><div class="fullmod">
		 <div class="tag">
			 <a href="/tags/ARS/" style="font-size: 1.37410071942em !important;" class="tag">ARS</a>
			 <a href="/tags/CH/" style="font-size: 1.63309352518em !important;" class="tag">CH</a>
			 <a href="/tags/CHRU/" style="font-size: 1.35971223022em !important;" class="tag">CHRU</a>
			 <a href="/tags/CHU/" style="font-size: 2.48201438849em !important;" class="tag">CHU</a>
			 <a href="/tags/e-sant%C3%A9/" style="font-size: 2.61151079137em !important;" class="tag">e-santé</a>
			 <a href="/tags/esant%C3%A9/" style="font-size: 1.46043165468em !important;" class="tag">esanté</a>
			 <a href="/tags/FHF/" style="font-size: 1.43165467626em !important;" class="tag">FHF</a>
			 <a href="/tags/GHT/" style="font-size: 1.34532374101em !important;" class="tag">GHT</a>
			 <a href="/tags/HAS/" style="font-size: 1.44604316547em !important;" class="tag">HAS</a>
			 <a href="/tags/Haute+Autorit%C3%A9+de+Sant%C3%A9/" style="font-size: 1.3309352518em !important;" class="tag">Haute Autorité de Santé</a>
			 <a href="/tags/h%C3%B4pital/" style="font-size: 1.6618705036em !important;" class="tag">hôpital</a>
			 <a href="/tags/Imagerie/" style="font-size: 1.40287769784em !important;" class="tag">Imagerie</a>
			 <a href="/tags/Informatique/" style="font-size: 1.51798561151em !important;" class="tag">Informatique</a>
			 <a href="/tags/Informatique+de+sant%C3%A9/" style="font-size: 1.38848920863em !important;" class="tag">Informatique de santé</a>
			 <a href="/tags/Innovation/" style="font-size: 1.6618705036em !important;" class="tag">Innovation</a>
			 <a href="/tags/innovation/" style="font-size: 1.73381294964em !important;" class="tag">innovation</a>
			 <a href="/tags/num%C3%A9rique/" style="font-size: 1.47482014388em !important;" class="tag">numérique</a>
			 <a href="/tags/Paris+Healthcare+Week/" style="font-size: 1.44604316547em !important;" class="tag">Paris Healthcare Week</a>
			 <a href="/tags/PHW+2016/" style="font-size: 1.34532374101em !important;" class="tag">PHW 2016</a>
			 <a href="/tags/Radiologie/" style="font-size: 1.41726618705em !important;" class="tag">Radiologie</a>
			 <a href="/tags/rendez-vous/" style="font-size: 1.35971223022em !important;" class="tag">rendez-vous</a>
			 <a href="/tags/Salons+Sant%C3%A9+Autonomie/" style="font-size: 1.5035971223em !important;" class="tag">Salons Santé Autonomie</a>
			 <a href="/tags/Sant%C3%A9/" style="font-size: 1.37410071942em !important;" class="tag">Santé</a>
			 <a href="/tags/sant%C3%A9/" style="font-size: 1.9928057554em !important;" class="tag">santé</a>
			 <a href="/tags/SIH/" style="font-size: 2.46762589928em !important;" class="tag">SIH</a>
			 <a href="/tags/SIS/" style="font-size: 3em !important;" class="tag">SIS</a>
			 <a href="/tags/SSA+2015/" style="font-size: 1.60431654676em !important;" class="tag">SSA 2015</a>
			 <a href="/tags/TIC/" style="font-size: 1.38848920863em !important;" class="tag">TIC</a>
			 <a href="/tags/Touraine/" style="font-size: 1.38848920863em !important;" class="tag">Touraine</a>
			 <a href="/tags/%C3%A9v%C3%A9nement/" style="font-size: 1.48920863309em !important;" class="tag">événement</a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_10442656" class="ecart_col2"><hr /></div>

<!-- agenda 10442654 -->
<div id="ecart_before_10442654" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_10442654" class="mod_10442654 wm-module fullbackground  module-agenda type-2">
	 <div class="entete"><div class="fullmod">
		 <a href="/agenda/">Agenda</a>
	 </div></div>
	 <ul class="liste_agenda">
		 <li class="cel1 first">
			 <div class="evenement">
				 <div class="timeline">Jeudi 1 Juin</div>
				 <img class="image middle nomargin" src="http://www.hospitalia.fr/_images/preset/puces/arrow10.gif?v=1081375200" alt=""  /> 
				 <a href="http://www.hospitalia.fr/agenda/Les-55emes-Journees-d-Etudes-de-l-AFDN_ae475599.html">Les 55èmes Journées d'Études de l'AFDN (au 03/06/2017)</a><br />
			 </div>
		 </li>
		 <li class="cel1 last">
			 <div class="evenement">
				 <div class="timeline">Mercredi 14 Juin</div>
				 <img class="image middle nomargin" src="http://www.hospitalia.fr/_images/preset/puces/arrow10.gif?v=1081375200" alt=""  /> 
				 <a href="http://www.hospitalia.fr/agenda/Les-57emes-Journees-d-Etudes-et-de-Formation-IHF_ae480091.html">Les 57èmes Journées d'Études et de Formation IHF (au 16/06/2017)</a><br />
			 </div>
		 </li>
	 </ul>
</div>
</div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->

</div>
</div>

</div>

</div>
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
<div id="z_col100" class="full">
<div class="z_col100_inner">

<!-- pub 15503781 -->
<div id="mod_15503781" class="mod_15503781 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_15503781_content">
		 <a  href="/ads/115095/" rel="nofollow"><img width="670" height="90" src="http://www.hospitalia.fr/photo/banniere_jfr_2.jpg?v=1477646421" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_15503781" class="ecart_col100"><hr /></div>

<!-- espace 10442660 -->
<div id="ecart_before_10442660" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_10442660" class="mod_10442660 wm-module fullbackground "><hr /></div>
<div id="ecart_after_10442660" class="ecart_col100"><hr /></div>

<!-- pub 10442659 -->
<div id="ecart_before_10442659" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_10442659" class="mod_10442659 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_10442659_content">
		 <a target="_blank"  href="/ads/77966/" rel="nofollow"><img width="728" height="90" src="http://www.hospitalia.fr/photo/att00001.gif?v=1428487097" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
<div id="ecart_after_10442659" class="ecart_col100"><hr /></div>

<!-- ours 10442662 -->
<div id="ecart_before_10442662" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_10442662" class="mod_10442662 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 
	 </div>
	 <div class="bouton">
		 <a href="/admin/">Accès membres</a>
		 <span> | </span>
		 <a href="/sitemap/">Plan du site</a>
		 <span> | </span>
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
		 <span> | </span>
		 <a href="/subscription/">Inscription au site</a>
		 <span> | </span>
		 <a href="/tags/">Tags</a>
	</div>
</div></div>
<div id="ecart_after_10442662" class="ecart_col100"><hr /></div>

<!-- lien_perso 10442663 -->
<div id="ecart_before_10442663" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_10442663" class="mod_10442663 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/notes/Mentions-legales_b5771541.html" > Mentions Légales</a>
	 </div>
</div>
<div id="ecart_after_10442663" class="ecart_col100"><hr /></div>

<!-- html 10442661 -->
<div id="ecart_before_10442661" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <!-- Start Cookie Assisstant (http://cookieassistant.com) -->
<script src="http://app.cookieassistant.com/widget.js?token=KgSny1VWn86Q4d0Zj02BPg" type="text/javascript"></script>
<div id="cookie_assistant_container"></div>
<!-- End Cookie Assistant -->
<div id="ecart_after_10442661" class="ecart_col100"><hr /></div>

<!-- popup 10442658 -->
<div id="ecart_before_10442658" class="ecart_col100 responsive" style="display:none"><hr /></div>
<!-- No Popup ## -->
</div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
</div>
<script type="text/javascript">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</script>
</body>

</html>
